<!DOCTYPE html><html lang="en" class="no-js"><head><link rel="preconnect" href="https://images.immediate.co.uk"/><link rel="preload" href="https://use.typekit.net/cxp3xqw.js" as="script"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="/static/advertising/adManager-290c35b53127ed96843a.js"></script><script defer="" src="/static/nativo/nativo-35a256a9fb2581bea29b.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script async="" defer="" src="https://cdn.speedcurve.com/js/lux.js?id=430481854" crossorigin="anonymous"></script><title>What is a velvet worm? | BBC Science Focus Magazine</title><meta name="title" content="What is a velvet worm? | BBC Science Focus Magazine"/><meta name="description" content="Is it a caterpillar? Is it a slug? Read on to find out more about this enigmatic invertebrate."/><meta name="og:title" content="What is a velvet worm?"/><meta name="og:description" content="Is it a caterpillar? Is it a slug? Read on to find out more about this enigmatic invertebrate."/><meta name="og:type" content="article"/><meta name="og:site_name" content="BBC Science Focus Magazine"/><meta name="og:url" content="https://www.sciencefocus.com/nature/what-is-a-velvet-worm/"/><meta name="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg"/><meta name="og:image:width" content="1200"/><meta name="og:image:height" content="797"/><meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4"/><link rel="canonical" href="https://www.sciencefocus.com/nature/what-is-a-velvet-worm/"/><link rel="amphtml" href="https://www.sciencefocus.com/nature/what-is-a-velvet-worm/amp/"/><script data-test-id="datadog">
            (function(h,o,u,n,d) {
              h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
              d=o.createElement(u);d.async=1;d.src=n
              n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
            })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-logs-v3.js','DD_LOGS')
            DD_LOGS.onReady(function() {
                DD_LOGS.init({
                  clientToken: 'pubfa1f639573266853fc10c94409de62e6',
                  site: 'datadoghq.com',
                  forwardErrorsToLogs: false,
                })
                DD_LOGS.setLoggerGlobalContext({"service":"articles-frontend","env":"production","app":{"version":"d318e2c3d74c047896a9d190bca927b7214f43f0","lastCommitDate":"Mon May 30 16:16:06 2022 +0100","lastBuildStartTime":"1653923768224","package":"1.240.1"}});
              })
            </script><script data-react-helmet="true">
            (function(d) {
              var config = {
                kitId: 'cxp3xqw',
                scriptTimeout: 3000,
                async: true
              },
              h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
          </script><script data-react-helmet="true" type="text/javascript" src="//cdn.geni.us/snippet.min.js" defer=""></script><script data-react-helmet="true" type="text/javascript">document.addEventListener("DOMContentLoaded", function () { var tsid = '114630'; Genius.amazon.addOnClickRedirect(tsid, true, "https://buy.geni.us"); });</script><script data-react-helmet="true">
          window.dataLayer = window.dataLayer || [];
          window.dataLayer.push({
              event: "Site Data",
              site_name: "sciencefocus"
          });
        </script><script data-react-helmet="true">
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{ "consentRequired": true })
              </script><script data-react-helmet="true" async="" src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script><script data-react-helmet="true">
              window.dataLayer = window.dataLayer || [];
              (function(pageData) {
                pageData.time = Date.now();
                window.dataLayer.push(pageData);
              })({"cat":["nature","planet-earth"],"channel":"nature","format":"standard","pageid":"120912","primary_cat":"nature","subcat":"article","author":"Alice Lipscombe-Southwell","publish_date":"2022-06-04T03:00:58+00:00","template":"article","taxonomies":{"posttag":["animals","features","qanda","animals","features","qanda"]},"event":"Page Data","time":1654318608270})
            </script><script data-react-helmet="true">
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./, /^local\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><script>document.documentElement.classList.remove("no-js");</script><meta name="next-head-count" content="33"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-245f049e565ebf942e09.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.33d3cddacf6003a9bce2.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.d7f0bbd4218cf4f62d03.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-f2aac4f9038a05841ab7.js" as="script"/><link rel="preload" href="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.0c4962f36185dbba5186.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-4e36ba15e9556211d980.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article/%5Bslug%5D-27319fbdd5585082b473.js" as="script"/><link rel="stylesheet" href="/static/styles/css/im-sciencefocus-theme/base-2dd175625d2df6c69abdf139a15ffb52.css"/><link rel="stylesheet" href="/static/styles/css/im-sciencefocus-theme/components-e3feac3a86c5fc167cb3fdb5923317ed.css"/><link rel="stylesheet" href="/static/styles/css/im-sciencefocus-theme/utilities-212618433b28e446a449c439d551bece.css"/></head><body data-ad-settings="{&quot;unitName&quot;:&quot;/176986657/Sciencefocus.com/nature/nature&quot;,&quot;headerBidder&quot;:&quot;index_exchange&quot;,&quot;headerBidderUrl&quot;:&quot;//js-sec.indexww.com/ht/p/184306-146664940997441.js&quot;,&quot;headerBidderTimeout&quot;:1750,&quot;adRefresh&quot;:{&quot;enabled&quot;:false,&quot;excludedOrderIds&quot;:[2754193328,2728546557,2777270073,476475177,2740501331],&quot;durationInView&quot;:20,&quot;percentageInView&quot;:50},&quot;consentProvider&quot;:&quot;quantcast_v2&quot;,&quot;targets&quot;:{&quot;configuration&quot;:&quot;live&quot;,&quot;cat&quot;:[&quot;nature&quot;,&quot;planet-earth&quot;],&quot;channel&quot;:&quot;nature&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;pageid&quot;:&quot;120912&quot;,&quot;primary_cat&quot;:&quot;nature&quot;,&quot;subcat&quot;:&quot;article&quot;,&quot;posttag&quot;:[&quot;animals&quot;,&quot;features&quot;,&quot;qanda&quot;,&quot;animals&quot;,&quot;features&quot;,&quot;qanda&quot;]},&quot;lazyLoading&quot;:{&quot;enabled&quot;:false,&quot;renderMarginPercent&quot;:1000,&quot;mobileScaling&quot;:0},&quot;nativoTargets&quot;:{&quot;cat&quot;:[&quot;nature&quot;,&quot;planet-earth&quot;],&quot;channel&quot;:&quot;nature&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;pageid&quot;:&quot;120912&quot;,&quot;primary_cat&quot;:&quot;nature&quot;,&quot;subcat&quot;:&quot;article&quot;,&quot;posttag&quot;:[&quot;animals&quot;,&quot;features&quot;,&quot;qanda&quot;,&quot;animals&quot;,&quot;features&quot;,&quot;qanda&quot;],&quot;author&quot;:&quot;Alice Lipscombe-Southwell&quot;,&quot;title&quot;:&quot;What is a velvet worm?&quot;}}" data-nativo-settings="{&quot;targets&quot;:{&quot;cat&quot;:[&quot;nature&quot;,&quot;planet-earth&quot;],&quot;channel&quot;:&quot;nature&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;pageid&quot;:&quot;120912&quot;,&quot;primary_cat&quot;:&quot;nature&quot;,&quot;subcat&quot;:&quot;article&quot;,&quot;posttag&quot;:[&quot;animals&quot;,&quot;features&quot;,&quot;qanda&quot;,&quot;animals&quot;,&quot;features&quot;,&quot;qanda&quot;],&quot;author&quot;:&quot;Alice Lipscombe-Southwell&quot;,&quot;title&quot;:&quot;What is a velvet worm?&quot;}}" data-piano-settings="{&quot;customVariables&quot;:[{&quot;key&quot;:&quot;premiumContent&quot;,&quot;value&quot;:false},{&quot;key&quot;:&quot;sponsorType&quot;,&quot;value&quot;:&quot;promotional-link&quot;},{&quot;key&quot;:&quot;primaryCategory&quot;,&quot;value&quot;:&quot;nature&quot;},{&quot;key&quot;:&quot;postType&quot;,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;categories&quot;,&quot;value&quot;:[&quot;nature&quot;,&quot;planet-earth&quot;]},{&quot;key&quot;:&quot;tags&quot;,&quot;value&quot;:[&quot;animals&quot;,&quot;features&quot;,&quot;qanda&quot;]}]}"><script id="__DESIGN_TOKENS__" type="application/json">{"colors":{"highlightLight":"rgba(234, 113, 192, 1)","highlightRegular":"rgba(196, 33, 140, 1)","highlightDark":"rgba(166, 3, 110, 1)","clickableLight":"rgba(130, 156, 219, 1)","clickableRegular":"rgba(70, 96, 159, 1)","clickableDark":"rgba(30, 56, 119, 1)","interactiveLight":"rgba(155, 155, 155, 1)","interactiveRegular":"rgba(60, 60, 60, 1)","interactiveDark":"rgba(0, 0, 0, 1)","commercialLight":"rgba(145, 82, 97, 1)","commercialRegular":"rgba(97, 39, 55, 1)","commercialDark":"rgba(52, 0, 17, 1)","displayLight":null,"displayRegular":null,"displayDark":null,"baseWhite":"rgba(255, 255, 255, 1)","baseGrey":"rgba(51, 51, 51, 1)","baseBlack":"rgba(0, 0, 0, 1)","backgroundExtraLight":"rgba(243, 244, 245, 1)","backgroundLight":"rgba(231, 233, 235, 1)","backgroundRegular":"rgba(207, 213, 216, 1)","backgroundDark":"rgba(159, 171, 177, 1)","backgroundExtraDark":"rgba(104, 121, 130, 1)","socialApple":"rgba(0, 0, 0, 1)","socialFacebook":"rgba(59, 89, 153, 1)","socialTwitter":"rgba(29, 161, 242, 1)","socialPinterest":"rgba(189, 8, 28, 1)","socialInstagram":"rgba(225, 48, 108, 1)","socialGoogleplus":"rgba(221, 75, 57, 1)","socialGoogleBorder":"rgba(136, 136, 136, 1)","socialTumblr":"rgba(53, 70, 92, 1)","socialReddit":"rgba(95, 153, 207, 1)","socialBlogger":"rgba(245, 125, 0, 1)","socialVkontakt":"rgba(69, 102, 142, 1)","socialWhatsapp":"rgba(18, 140, 126, 1)","socialYoutube":"rgba(255, 0, 0, 1)","socialRss":"rgba(242, 101, 34, 1)","formFocus":"rgba(33, 157, 255, 1)","formWarningRegular":"rgba(204, 0, 0, 1)","formWarningLight":"rgba(249, 229, 229, 1)","formWarningReversed":"rgba(252, 111, 111, 1)","formSuccessRegular":"rgba(31, 131, 67, 1)","formSuccessLight":"rgba(216, 242, 216, 1)","formInfoRegular":"rgba(49, 112, 143, 1)","formInfoLight":"rgba(217, 237, 247, 1)","swatchBlack":"rgba(0, 0, 0, 1)","swatchBlue":"rgba(151, 203, 251, 1)","swatchGreen":"rgba(171, 226, 129, 1)","swatchOrange":"rgba(251, 208, 142, 1)","swatchPeach":"rgba(255, 220, 201, 1)","swatchPink":"rgba(251, 142, 186, 1)","swatchPurple":"rgba(187, 99, 250, 1)","swatchRed":"rgba(255, 87, 87, 1)","swatchWhite":"rgba(255, 255, 255, 1)","swatchYellow":"rgba(255, 243, 131, 1)","swatchBlueGreen":"rgba(80, 227, 194, 1)","swatchBronze":"rgba(187, 119, 33, 1)","swatchGolden":"rgba(225, 176, 58, 1)","swatchSilver":"rgba(194, 191, 191, 1)","starLight":"rgba(255, 218, 65, 1)","starRegular":"rgba(244, 191, 31, 1)","starDark":"rgba(218, 167, 13, 1)"},"spacingUnits":{"xxs":"5px","xs":"10px","sm":"15px","md":"20px","lg":"30px","xl":"40px","xxl":"60px"},"grid":{"xs":0,"sm":544,"md":768,"lg":992}}</script><div id="__next"><div></div><div></div><div class="default-layout"><div class="ad-slot hidden-print hidden-for-md-down ad-slot--oop"><div class="ad-slot__container" style="min-height:1px"><div id="oop-ad" class="dfp-ad" data-adsizes="[[[0,0],[1,1]]]" data-adtargets="{&quot;pos&quot;:[]}" data-adrefresh="true"></div></div></div><div class="ad-banner hidden-print"><div class="ad-slot hidden-print ad-banner__slot d-flex align-items-center"><div class="ad-slot__container"><div id="main-ad-banner" class="dfp-ad" data-adsizes="[[[970,50],[[970,250],[728,90],&quot;fluid&quot;]],[[768,50],[[728,90],&quot;fluid&quot;]],[[0,0],[[320,50],[300,50],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;leader1&quot;,&quot;top&quot;,&quot;banner_leader&quot;]}" data-adrefresh="true"></div></div></div><button class="ad-banner__dismiss-btn" type="button" aria-label="Dismiss ad banner"><div class="icon-stack icon-stack--vertical-align" style="height:25px;width:25px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:13px;min-width:13px;height:13px;min-height:13px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#circle"></use></svg></i></div></div></button></div><div class="site-header__eyebrow-nav hidden-print"><div class="eyebrow-nav"><div class="eyebrow-nav__container container container--no-gutters"><div class="eyebrow-nav__icon eyebrow-nav__icon--muted mr-xs"><a class="popup-toggle-button" aria-label="Toggle main-navigation popup" aria-haspopup="true" href="#main-navigation-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#menu"></use></svg></i></a></div><div class="image chromatic-ignore eyebrow-nav__logo eyebrow-nav__brand-logo image--fluid" style="max-width:80.27586206896551px"><a class="link image__container" href="https://www.sciencefocus.com:443" rel="home"><picture class="image__picture" width="120" height="35.876288659793815"><source type="image/webp" sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;webp=true&amp;resize=120,36 120w,https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;webp=true&amp;resize=240,72 240w,https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;webp=true&amp;resize=291,87 291w"/><source sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;resize=120,36 120w,https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;resize=240,72 240w,https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;resize=291,87 291w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;resize=120,36" alt="Science Focus - the home of BBC Science Focus Magazine" title="Science Focus - the home of BBC Science Focus Magazine" style="aspect-ratio:1 / 0.29896907216494845;object-fit:cover" loading="eager" width="120" height="35.876288659793815"/></picture></a></div><div class="eyebrow-nav__desktop"><nav class="eyebrow-nav__navigation" aria-label="Quick links"><ul class="list list--horizontal"><li class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=HP22BS&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=mayhps_HP22BS&amp;utm_content=eyebrow-menu&amp;style=brand" rel="" title="Subscribe to BBC Science Focus Magazine">Subscribe to BBC Science Focus Magazine</a></li><li class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="/bbc-science-focus-magazine" rel="" title="Previous Issues">Previous Issues</a></li><li class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="/qa" rel="" title="Q&amp;A">Q&amp;A</a></li></ul></nav></div><div class="eyebrow-nav__items-right ml-xs"><div class="eyebrow-nav__icon eyebrow-nav__search-icon"><a class="popup-toggle-button" aria-label="Toggle search popup" aria-haspopup="true" href="#search-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#search"></use></svg></i></a></div></div></div></div></div><div class="site-header__brand"><div class="branded-section" id="search-popup"><div class="branded-section__container container"><div class="row"><div class="branded-section__brand col-lg-8"><div class="image chromatic-ignore image--fluid" style="max-width:217.41379310344826px"><a class="link image__container" href="https://www.sciencefocus.com:443" rel="home"><picture class="image__picture" width="291" height="87"><source type="image/webp" sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;webp=true&amp;resize=291,87 291w"/><source sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;resize=291,87 291w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" title="Science Focus - the home of BBC Science Focus Magazine" style="aspect-ratio:1 / 0.29896907216494845;object-fit:cover" loading="eager" width="291" height="87"/></picture></a></div></div><form novalidate="" action="/search" method="GET" class="form search-form col-lg-4 branded-section__search hidden-print" role="search"><div class="form-group"><label class="form-label sr-only" for="branded-section-search-input">Search</label><div class="form-input-group d-flex align-items-stretch chromatic-ignore form-input-group--mobile-square-borders"><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><i class="search-form__search-icon icon" style="width:22px;min-width:22px;height:22px;min-height:22px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(70, 96, 159, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#search"></use></svg></i></div><div class="form-autocomplete form-autocomplete__group"><input type="text" autoComplete="off" role="searchbox" aria-haspopup="listbox" aria-controls="q-listbox" aria-label="Search" class="form-input form-autocomplete__input form-input--borderless form-input--mobile-square-borders" id="branded-section-search-input" placeholder="Search..." name="q" value=""/><div class="form-autocomplete__options pt-xxs pb-xxs pl-xs pr-xs"><ul id="q-listbox" class="ma-reset pa-reset" role="listbox"></ul><div class="form-autocomplete__list-item form-autocomplete__no-options-item body-copy-small">No result</div></div></div><span class="form-input-group__border full-width full-height"></span><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><button class="button search-form__reset-button search-form--hidden button--transparent button--input-append" aria-label="Reset input" type="reset"><div class="button__content"><div class="icon-stack icon-stack--vertical-align" style="height:16px;width:16px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:8px;min-width:8px;height:8px;min-height:8px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(104, 121, 130, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#circle"></use></svg></i></div></div></div></button><button class="button search-form__submit-button button--icon button--input-append" aria-label="Perform search" type="submit"><div class="button__content"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:750ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#search"></use></svg></i></div></button></div></div></div></form></div></div></div></div><div class="site-header__nav-section hidden-print"><nav class="main-nav" id="main-navigation-popup" aria-label="Main navigation"><div class="main-nav__container container container--no-gutters"><ul role="menubar" class="main-nav__nav list"><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.sciencefocus.com/news/" rel="" title="News" tabindex="0" role="menuitem"><span class="main-nav__nav-text">News</span></a></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/future-technology/" rel="" title="Future tech" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Future tech</span></a></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/nature/" rel="" title="Nature" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Nature</span></a></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/space/" rel="" title="Space" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Space</span></a></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/the-human-body/" rel="" title="Human body" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Human body</span></a></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/science/" rel="" title="Everyday science" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Everyday science</span></a></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.sciencefocus.com/planet-earth/" rel="" title="Planet Earth" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Planet Earth</span></a></li><li class="main-nav__nav-item main-nav__nav-item--wildcard-1 list-item" role="presentation"><a class="link main-nav__nav-link" href="/newsletter/" rel="" title="Newsletters" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Newsletters</span></a></li><li class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=HP22BS&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=mayhps_HP22BS&amp;utm_content=eyebrow-menu&amp;style=brand" rel="" title="Subscribe to BBC Science Focus Magazine" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Subscribe to BBC Science Focus Magazine</span></a></li><li class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="/bbc-science-focus-magazine" rel="" title="Previous Issues" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Previous Issues</span></a></li><li class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="/qa" rel="" title="Q&amp;A" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Q&amp;A</span></a></li></ul></div><div class="main-nav__backdrop backdrop" role="presentation"></div></nav></div><div class="piano-inline-template container container--no-gutters"><div class="piano-inline-template__content js-piano-high piano-inline-template__content--high"></div></div><main class="js-site-main site-main body-background fluid-container"><script type="application/ld+json">{"@context":"https://schema.org","@id":"https://www.sciencefocus.com/nature/what-is-a-velvet-worm/#Article","@type":"Article","description":"Is it a caterpillar? Is it a slug? Read on to find out more about this enigmatic invertebrate.","image":{"@type":"ImageObject","height":574,"url":"https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?resize=768,574","width":768},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sciencefocus.com/nature/what-is-a-velvet-worm/"},"name":"What is a velvet worm?","url":"https://www.sciencefocus.com/nature/what-is-a-velvet-worm/","author":{"@type":"Person","name":"Alice Lipscombe-Southwell"},"dateModified":"2022-06-04T03:01:04+00:00","datePublished":"2022-06-04T03:00:58+00:00","headline":"What is a velvet worm?","keywords":"Animals, Features, Q&amp;A","publisher":{"@type":"Organization","name":"BBC Science Focus Magazine","url":"https://www.sciencefocus.com","logo":{"@type":"ImageObject","height":87,"url":"https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png","width":291}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}</script><div class="post" data-gtm-class="article-template"><nav aria-label="Breadcrumb" class="breadcrumb hidden-print mt-sm mb-sm container"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sciencefocus.com/"},{"@type":"ListItem","position":2,"name":"Nature","item":"https://www.sciencefocus.com/nature/"},{"@type":"ListItem","position":3,"name":"What is a velvet worm?"}]}</script><ul class="breadcrumb__list body-copy-extra-small list"><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.sciencefocus.com:443">Home</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.sciencefocus.com/nature/">Nature</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#chevron-shallow"></use></svg></i><span class="breadcrumb__link" aria-current="page">What is a velvet worm?</span></li></ul></nav><div class="post__hero-image post__hero-image--image-layout container"><div><figure class="image chromatic-ignore post-header-image image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="940" height="399.5"><source type="image/webp" sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;webp=true&amp;resize=300,128 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;webp=true&amp;resize=400,170 400w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;webp=true&amp;resize=556,236 556w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;webp=true&amp;resize=675,287 675w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;webp=true&amp;resize=800,340 800w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;webp=true&amp;resize=940,400 940w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;webp=true&amp;resize=1200,510 1200w"/><source sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;resize=300,128 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;resize=400,170 400w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;resize=556,236 556w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;resize=675,287 675w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;resize=800,340 800w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;resize=940,400 940w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;resize=1200,510 1200w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/velvet-worm-on-leaf-e63eb0a.jpg?quality=90&amp;resize=940,400" alt="" title="What is a velvet worm?" style="aspect-ratio:1 / 0.425;object-fit:cover" loading="eager" width="940" height="399.5"/></picture></div><div class="editor-content"><figcaption><span class="fs-italic">© Getty Images</span></figcaption></div></figure></div></div><div class="container post__body post__body--image-layout"><div class="layout-md-rail"><div class="layout-md-rail__primary"><section class="post-header post-header--image-layout post__header mb-lg post-header--letterbox-aspect-ratio"><div class="container post-header__container post-header__container--image-layout"><div class="post-header__body oflow-x-hidden ml-reset"><div class="headline post-header__title post-header__title--image-layout"><h1 class="heading-1">What is a velvet worm?</h1></div><div class="post-header__info body-copy-small d-inline-block mr-lg mt-sm hidden-print"><div class="author-link mr-sm d-inline pa-reset author-link__list">By <ul class="d-inline pa-reset list-style-none"><li class="d-inline"><a class="link link--styled" href="/author/alicelipscombesouthwell/" rel="author">Alice Lipscombe-Southwell</a></li></ul></div><div class="post-header__publish-date">Published: 04th June, 2022 at 04:00</div></div><div class="pocket hidden-print post-header__row--center-aligned body-copy-small pocket--horizontal"><div class="mt-sm"></div></div><a class="link post-header__promo body-copy-small d-inline-block mt-sm hidden-print link--styled" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR22BS&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=spring_SPR22BS&amp;utm_content=editorial-link&amp;style=brand">Subscribe to <em>BBC Science Focus Magazine</em> and get 6 issues for just £9.99</a><div class="mt-sm pr-xxs hidden-print body-copy-large"><p>Is it a caterpillar? Is it a slug? Read on to find out more about this enigmatic invertebrate.</p></div><div class="pocket hidden-print post-header__actions hidden-print mt-sm pocket--horizontal"><div class=""></div></div><ul class="social-share hidden-print post-header__social-share mt-sm list list--horizontal" data-gtm-class="social-share"><li class="social-share__facebook list-item" data-gtm-class="social-share-facebook"><a class="link social-share__link" href="http://www.facebook.com/sharer.php?u=https://www.sciencefocus.com/nature/what-is-a-velvet-worm/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on facebook</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:22px;min-width:22px;height:22px;min-height:22px;position:absolute;right:2px;bottom:-1px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#facebook"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(59, 89, 153, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__twitter list-item" data-gtm-class="social-share-twitter"><a class="link social-share__link" href="https://twitter.com/intent/tweet?text=What%20is%20a%20velvet%20worm%3F%0A%0A&amp;url=https://www.sciencefocus.com/nature/what-is-a-velvet-worm/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on twitter</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__whatsapp list-item" data-gtm-class="social-share-whatsapp"><a class="link social-share__link" href="whatsapp://send?text=%22What%20is%20a%20velvet%20worm%3F%22%20https://www.sciencefocus.com/nature/what-is-a-velvet-worm/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on whatsapp</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#whatsapp"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(18, 140, 126, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__reddit list-item" data-gtm-class="social-share-reddit"><a class="link social-share__link" href="https://www.reddit.com/submit?url=https://www.sciencefocus.com/nature/what-is-a-velvet-worm/&amp;title=What%20is%20a%20velvet%20worm%3F" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on reddit</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#reddit"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(95, 153, 207, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__email list-item" data-gtm-class="social-share-email"><a class="link social-share__link" href="mailto:?subject=Wow - look at this&amp;body=This is amazing...%0A%0Ahttps://www.sciencefocus.com/nature/what-is-a-velvet-worm/" rel="nofollow noopener"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Email to a friend</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#email"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(70, 96, 159, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#circle"></use></svg></i></div></div></a></li></ul></div></div></section><div class="post__content"><div class="editor-content mb-lg hidden-print"><p>You may have seen them marching through the undergrowth on Sir David Attenborough&#x27;s <em><a href="https://www.sciencefocus.com/planet-earth/sir-david-attenboroughs-new-netflix-show-could-help-us-save-our-planet/">Our Planet</a></em> on Netflix, and been amazed/disgusted by their intriguing method of capturing their prey by jetting sprays of goo from their face. But there&#x27;s so much more to these these funny (oddly cute) invertebrates, which have remained pretty much unchanged for millions of years.</p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:251px"><div id="ad-post-mpu-top-mobile" class="dfp-ad" data-adsizes="[[[970,250],[]],[[728,90],[]],[[0,0],[[300,251],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><h2>What is a velvet worm?</h2><p>Currently, some 230 species of velvet worms have been described. All velvet worms have a worm-like appearance, but they also have legs. This can cause some confusion, with people thinking they are a type of caterpillar or slug. They are neither; they belong to a group all to themselves called Onychophora.</p><p>Their common name comes from their velvety appearance, which is due to them being covered in tiny, delicate rows of scales. This coating makes them hydrophobic, or water-resistant. They can be pretty colourful, and can be found in hues of orange, brown, red and blue, with some species having stripes or blotches.</p><div class="ad-slot hidden-print"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-mpu-teads" class="dfp-ad" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets="{&quot;pos&quot;:[&quot;outstream&quot;]}" data-adrefresh="true"></div></div></div><p>Depending on the species, they will have between 13 and 43 pairs of legs, with each foot tipped with a tough little claw. In fact, Onychophora means ‘claw-bearer’ in Greek. When walking on soft surfaces, the animals will retract their claws and stroll along on their foot pads. When the terrain becomes more uneven, they’ll use their claws to give themselves greater traction.</p><p>Velvet worms also have two wiggly antennae on their head, and a pair of modified legs called ‘oral tubes’. Most species also have a pair of simple eyes.</p><p>These <a href="https://www.sciencefocus.com/nature/weird-animals/">weird animals</a> can exhibit some interesting behaviour. They have small, yet highly complex brains, meaning they are capable of being pretty sociable. Research from the University of Queensland published in 2005 suggested that one particular species, <em>Euperipatoides rowelli</em>, will <a href="https://www.researchgate.net/publication/43471391_Social_behaviour_in_an_Australian_velvet_worm_Euperipatoides_rowelli_Onychophora_Peripatopsidae" target="_blank" rel="noopener">live and hunt in groups of 15 velvet worms</a>. These individuals will fight to establish a pecking order, and will be ruled by a dominant female who gets first dibs at the choicest morsels. Any outsiders who fancy having a go at the group will be greeted with severe aggression.</p><p>They also have extremely varied life histories: some velvet worm species will lay yolk-filled eggs; others are retained as eggs inside the mother, until they hatch and emerge from her genital opening; still others will give birth to live young.</p><p><strong>Read more about invertebrates:</strong></p><ul><li><a href="https://www.sciencefocus.com/nature/save-insects-extinction/">9 ways you can help save insects from extinction</a></li><li><a href="https://www.sciencefocus.com/nature/what-is-a-bobbit-worm/">What is a bobbit worm?</a></li><li><a href="https://www.sciencefocus.com/nature/do-snails-have-teeth/">Do snails have teeth?</a></li></ul><h2>How long have velvet worms been around for?</h2><p>These little beasts share a striking resemblance to lobopodian fossils from the Early Cambrian, some 540 million years ago. An article published in <em>Current Biology</em> in 2016 suggests they <a href="https://www.sciencedirect.com/science/article/pii/S0960982216308612#bib7" target="_blank" rel="noopener">first made their way onto land some 400 million years ago</a>, and their modern body plan was formed 300 million years ago.</p><p>Velvet worms alive today are split into two major subgroups, the Peripatidae and Peripatopsidae. It is thought that they diversified when the ancient landmass of Gondwana split during the Jurassic. The Peripatidae tend to have a more equatorial distribution, whereas the Peripatopsidae live in the southern hemisphere. There are no known species in the northern hemisphere.</p><p>They are sometimes taxonomically grouped with <a href="https://www.sciencefocus.com/nature/amazing-facts-about-tardigrades-the-worlds-toughest-animal/">tardigrades</a> and arthropods, but this classification is not set in stone.</p><div style="max-width:100%;width:480px;height:auto" class="media-player mb-xl"><video src="https://media.immediate.co.uk/volatile/sites/4/2022/05/Velvet-worm-98401c3.mp4" style="width:100%;height:auto" preload="auto" controls=""></video></div><h2>Where do velvet worms live?</h2><p>Velvet worms inhabit equatorial regions and tropical and temperate areas in the southern hemisphere. They live in dark environments with high humidity, such as rainforests. They lurk in leaf litter, and under rotting tree trunks and stones, and tend to be more active at night or in rainy weather. A couple of species are cave-dwellers. Even in suitable environments, they never occur in high numbers. They can, however, exploit habitats created by humans, such as banana plantations.</p><h2>How big is a velvet worm?</h2><p>Depending on the species, velvet worms can vary from 1cm to more than 20cm in length. Most are around 4cm long.</p><h2>What does a velvet worm eat?</h2><p>A velvet worm will happily eat any small invertebrate, such as woodlice, millipedes, worms, snails and cockroaches.</p><div class="nativo"></div><figure class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="465.5"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;webp=true&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;webp=true&amp;resize=375,249 375w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;webp=true&amp;resize=650,432 650w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;webp=true&amp;resize=750,499 750w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;webp=true&amp;resize=975,648 975w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;webp=true&amp;resize=1100,732 1100w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;webp=true&amp;resize=1200,798 1200w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;resize=375,249 375w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;resize=650,432 650w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;resize=750,499 750w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;resize=975,648 975w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;resize=1100,732 1100w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;resize=1200,798 1200w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/Velvet-worm-in-Ecuador-29348c7.jpg?quality=90&amp;resize=700,466" alt="Velvet worm on a leaf" title="Velvet worm in rainforest in Ecuador" style="aspect-ratio:1 / 0.665;object-fit:cover" loading="lazy" width="700" height="465.5"/></picture></div><div class="editor-content"><figcaption>Velvet worm climbing over leaves in an Ecuadorian rainforest © Getty Images</figcaption></div></figure><h2>How does a velvet worm catch its prey?</h2><p>Despite their gentle-sounding name, a velvet worm is a vicious ambush predator. It will emerge at night and slowly creep around on the forest floor on its stubby legs. They will use their sensitive antennae and skin to seek out their prey. Once they find something, they will very gently touch it, in order to establish whether or not it is worth attacking. Once they’ve made their decision, BLAM! The velvet worm squirts extremely sticky, protein-based slime from its oral tubes at speeds of between three to five metres per second to ensnare the unfortunate prey. The more the animal struggles, the more it becomes entangled. Curiously, the slime does not stick to the velvet worm.</p><p>Once the prey is trapped, the velvet worm will approach and attack it with its sickle-shaped jaws. It’ll also add a squirt of digestive juices for good measure, to make the invertebrate easier to slurp up. The velvet worm will eat any slime it’s jetted out, as it’s a valuable resource that can take around three weeks to replace once exhausted. Anyone fancy a milkshake?</p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-mpu-bottom-mobile" class="dfp-ad" data-adsizes="[[[728,90],[]],[[0,0],[[300,253],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><h2>How rare are velvet worms?</h2><p>Like many invertebrates, there is a lack of data for velvet worms. This is made doubly difficult because of their low population densities and nocturnal habits. Their main threat is loss of habitat, due to deforestation, draining of wetlands, and increased agriculture. So far, there are 11 species on the <a href="https://www.iucnredlist.org/search?query=velvet%20worms&amp;searchType=species" target="_blank" rel="noopener">IUCN Red List of Threatened Species</a>, which perhaps highlights the importance of protecting velvet worms and their habitats.</p></div><section class="mb-lg author-bios"><h2 class="sr-only heading-2">Authors</h2><div class="author-bios__bio mb-lg"><div class="d-flex"><div class="round-image author-bios__avatar mr-md"><div class="round-image__img-wrapper"><div class="image chromatic-ignore image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="5184" height="5184"><source type="image/webp" sizes="60px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/IMG_4160-copy-23ea92f.jpg?quality=90&amp;webp=true&amp;resize=60,60 60w,https://images.immediate.co.uk/production/volatile/sites/4/2021/06/IMG_4160-copy-23ea92f.jpg?quality=90&amp;webp=true&amp;resize=120,120 120w,https://images.immediate.co.uk/production/volatile/sites/4/2021/06/IMG_4160-copy-23ea92f.jpg?quality=90&amp;webp=true&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/4/2021/06/IMG_4160-copy-23ea92f.jpg?quality=90&amp;webp=true&amp;resize=240,240 240w"/><source sizes="60px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/IMG_4160-copy-23ea92f.jpg?quality=90&amp;resize=60,60 60w,https://images.immediate.co.uk/production/volatile/sites/4/2021/06/IMG_4160-copy-23ea92f.jpg?quality=90&amp;resize=120,120 120w,https://images.immediate.co.uk/production/volatile/sites/4/2021/06/IMG_4160-copy-23ea92f.jpg?quality=90&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/4/2021/06/IMG_4160-copy-23ea92f.jpg?quality=90&amp;resize=240,240 240w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/IMG_4160-copy-23ea92f.jpg?quality=90&amp;resize=5184,5184" alt="" title="IMG_4160 copy" style="aspect-ratio:1 / 1;object-fit:cover" loading="lazy" width="5184" height="5184"/></picture></div></div></div></div><div class="d-flex flex-direction-column justify-content-center"><a class="link author-bios__name link--styled" href="/author/alicelipscombesouthwell/">Alice Lipscombe-Southwell</a><span class="body-copy-small author-bios__job-title">Managing editor, BBC Science Focus</span></div></div><div><p class="body-copy-small mt-xs mb-xs">Alice is the managing editor at BBC Science Focus Magazine. She has a BSc in zoology with marine zoology. Her interests include natural history, wildlife, the outdoors, health and fitness.</p><a class="link" href="https://www.twitter.com/@mantis_shrimp" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack icon-stack--vertical-align" style="height:30px;width:30px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#circle"></use></svg></i></div></div></a></div></div></section><div class="post__content-end row hidden-print"><div class="col-12"></div></div></div><div class="pocket hidden-print mb-md"><div class="mt-md"></div></div><div class="pocket hidden-print mb-lg"><div class=""><div class="pb-lg" id="commentsFeed"></div></div></div></div><div class="layout-md-rail__secondary layout-md-rail__push hidden-print"><div class="stack"><div class="stack__item ml-auto mr-auto mb-lg"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-sidebar-top" class="dfp-ad" data-adsizes="[[[960,400],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[728,90],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div><div class="stack__item ml-auto mr-auto mb-lg" style="flex-basis:50%"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:252px"><div id="ad-post-sidebar-top2" class="dfp-ad" data-adsizes="[[[960,400],[[300,252],[300,250],&quot;fluid&quot;]],[[728,90],[[300,252],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu3&quot;,&quot;article_top2&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div><div class="stack__item ml-auto mr-auto"><div class="pocket hidden-print post__sidebar-pocket mb-lg pb-lg"><div class="mt-lg"><article class="card text-align-left card--promo"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=HP22BS&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=mayhps_HP22BS&amp;utm_content=sidebar-widget&amp;style=brand" aria-label="View Subscription offer"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="556" height="397.14285714285717"><source type="image/webp" sizes="(min-width: 768px) 300px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;webp=true&amp;resize=180,129 180w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;webp=true&amp;resize=300,214 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;webp=true&amp;resize=375,268 375w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;webp=true&amp;resize=450,321 450w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;webp=true&amp;resize=575,411 575w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;webp=true&amp;resize=700,500 700w"/><source sizes="(min-width: 768px) 300px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;resize=180,129 180w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;resize=300,214 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;resize=375,268 375w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;resize=450,321 450w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;resize=575,411 575w,https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;resize=700,500 700w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/05/HPS22BrandsiteFOC700x500sidebar-468b824.jpg?quality=90&amp;resize=556,397" alt="BBC Science Focus Magazine subscription offer" title="HPS22_Brandsite_FOC700x500_sidebar" style="aspect-ratio:1 / 0.7142857142857143;object-fit:cover" loading="lazy" width="556" height="397.14285714285717"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=HP22BS&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=mayhps_HP22BS&amp;utm_content=sidebar-widget&amp;style=brand"><h2 class="d-inline heading-4" style="color:inherit">Subscription offer</h2></a><div class="line-clamper"><div class="region-clamper line-clamper__content" style="line-clamp:3;-webkit-line-clamp:3" role="region"><p class="card__description d-block body-copy-small">Subscribe and save 50% on the shop price. Pay just £16.50 every 6 issues by Direct Debit. Receive every issue delivered direct to your door with FREE UK delivery.</p></div></div><a class="button button--fluid" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=HP22BS&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=mayhps_HP22BS&amp;utm_content=sidebar-widget&amp;style=brand" data-gtm-class="promo-card-button"><div class="button__content">SUBSCRIBE NOW</div></a></div></article></div><div class="mt-lg"></div></div></div><div class="stack__item ml-auto mr-auto mb-lg"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-sidebar-bottom" class="dfp-ad" data-adsizes="[[[728,90],[[300,253],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;,&quot;article_bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div></div></div></div><div class="pocket hidden-print pt-md"><div class="mt-md"></div></div><section class="post__sponsored-content mb-md hidden-print"><h2 class="sr-only heading-2">Sponsored content</h2></section></div></div></main><div class="default-layout__above-footer-widget"><div class="pocket hidden-print container"><div class=""><div class="box pa-sm newsletter-sign-up text-center pa-sm newsletter-sign-up--horizontal" style="background-color:rgba(243, 244, 245, 1)"><form novalidate="" class="form"><input type="hidden" name="newsletter" value="nl_sf_weekly--664"/><h3 class="pt-sm pb-sm heading-3">Get our daily LUNCHTIME GENIUS newsletter</h3><p class="body-copy-large body-copy-bold mb-lg">Our daily newsletter arrives just in time for lunch, offering up the day&#x27;s biggest science news, our latest features, amazing Q&amp;As and insightful interviews. PLUS a free mini-magazine for you to download and keep.</p><div class="form-group"><label class="form-label sr-only" for="email-address">Email address</label><div class="newsletter-sign-up__form"><input type="email" required="" class="form-input newsletter-sign-up__form__input" id="email-address" placeholder="Email address" name="email" aria-describedby="email-feedback" value=""/><button class="button newsletter-sign-up__form__btn" type="submit"><div class="button__content">Sign Up</div></button></div><div id="email-feedback" class="form-feedback body-copy-extra-small body-copy-bold newsletter-sign-up__form__feedback"></div></div></form><p class="newsletter-sign-up__disclaimer body-copy-small">By entering your details, you are agreeing to our<!-- --> <a class="link link--styled" href="https://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a> <!-- -->and<!-- --> <a class="link link--styled" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>. You can unsubscribe at any time.</p></div></div></div></div><footer class="site-footer hidden-print"><div class="background-container site-footer__brand-section"><div class="background-container__inner container--no-gutters site-footer__brand-section" style="margin-top:-1px"><div class="site-footer__flex-row site-footer__flex-row--center container chromatic-ignore"><div class="image chromatic-ignore site-footer__brand-logo image--fluid" style="max-width:133.79310344827584px"><a class="link image__container" href="https://www.sciencefocus.com:443" rel="home"><picture class="image__picture" width="220" height="65.77319587628865"><source type="image/webp" sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;webp=true&amp;resize=220,66 220w,https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;webp=true&amp;resize=291,87 291w"/><source sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;resize=220,66 220w,https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;resize=291,87 291w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&amp;resize=220,66" alt="Science Focus - the home of BBC Science Focus Magazine" title="Science Focus - the home of BBC Science Focus Magazine" style="aspect-ratio:1 / 0.29896907216494845;object-fit:cover" loading="lazy" width="220" height="65.77319587628865"/></picture></a></div><div class="site-footer__social-follow"><ul class="social-follow list list--horizontal"><li class="social-follow__facebook list-item"><a class="link social-follow__link" href="https://www.facebook.com/sciencefocus" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Facebook</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#facebook"></use></svg></i></div></div></a></li><li class="social-follow__twitter list-item"><a class="link social-follow__link" href="https://twitter.com/@sciencefocus" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Twitter</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#twitter"></use></svg></i></div></div></a></li><li class="social-follow__instagram list-item"><a class="link social-follow__link" href="https://www.instagram.com/bbcsciencefocus" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Instagram</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#instagram"></use></svg></i></div></div></a></li><li class="social-follow__pinterest list-item"><a class="link social-follow__link" href="http://uk.pinterest.com/ScienceFocus" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Pinterest</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#pinterest-complete"></use></svg></i></div></div></a></li><li class="social-follow__youtube list-item"><a class="link social-follow__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Youtube</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#youtube"></use></svg></i></div></div></a></li><li class="social-follow__rss list-item"><a class="link social-follow__link" href="/feed/atom/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Rss</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-8b4e5e2617bf4c1e0dcc67a5a6cd98fb.svg#rss"></use></svg></i></div></div></a></li></ul></div></div></div></div><div class="background-container site-footer__corporate-section"><div class="background-container__inner container--no-gutters site-footer__corporate-section"><section class="site-footer__corporate-section-inner body-copy-small fluid-container"><div class="site-footer__flex-row container chromatic-ignore"><ul class="site-footer__menu list"><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://www.immediate.co.uk/terms-and-conditions/" rel="" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/privacy/" rel="" title="Privacy policy">Privacy policy</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/cookies-policy/" rel="" title="Cookies policy">Cookies policy</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/code-of-conduct/" rel="" title="Code of conduct">Code of conduct</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/licensing-and-syndication/" rel="" title="Licensing">Licensing</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://www.buysubscriptions.com/?utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=company-footer-link&amp;utm_content=corporate-footer" rel="" title="Magazine subscriptions">Magazine subscriptions</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/contact" rel="" title="Contact Us">Contact Us</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="#" title="Manage your privacy and consent settings">Manage Privacy Settings</a></li></ul></div><div class="site-footer__flex-row container"><div class="site-footer__corporate-logo chromatic-ignore"><a class="link" href="https://www.immediate.co.uk" rel="noopener noreferrer" target="_blank"><div class="image chromatic-ignore image--fluid" style="max-width:500px"><div class="image__container"><picture class="image__picture" width="500" height="195"><source type="image/webp" sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;webp=true&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;webp=true&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;webp=true&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;webp=true&amp;resize=400,156 400w"/><source sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=400,156 400w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=500,195" alt="null Logo" title="OM_500x195" style="aspect-ratio:1 / 0.39;object-fit:cover" loading="lazy" width="500" height="195"/></picture></div></div></a></div><div class="site-footer__copyright-section"><small class="site-footer__copyright-text body-copy-small">This website is published by Our Media Ltd (an Immediate Group Company) under licence from BBC Studios Distribution.</small><small class="site-footer__copyright-text body-copy-small mt-xs">©<!-- --> Immediate Media Company Ltd. 2022</small></div></div></section></div></div></footer><div class="piano-inline-template"><div class="piano-inline-template__content js-piano-low piano-inline-template__content--low piano-inline-template__content--fixed"></div></div></div><div></div><div><noscript><iframe title="gtm" src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
            if (!document.querySelector('[src^="https://www.googletagmanager.com/gtm.js"]')) {
              (function(w,d,s,l,i){w[l]=w[l]||[];
                w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-K86F9FM');
            }
          </script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-dab054cc31538926ed10.js"></script><script src="/_next/static/chunks/webpack-245f049e565ebf942e09.js" async=""></script><script src="/_next/static/chunks/framework.33d3cddacf6003a9bce2.js" async=""></script><script src="/_next/static/chunks/commons.d7f0bbd4218cf4f62d03.js" async=""></script><script src="/_next/static/chunks/main-f2aac4f9038a05841ab7.js" async=""></script><script src="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.0c4962f36185dbba5186.js" async=""></script><script src="/_next/static/chunks/pages/_app-4e36ba15e9556211d980.js" async=""></script><script src="/_next/static/chunks/pages/article/%5Bslug%5D-27319fbdd5585082b473.js" async=""></script><script src="/_next/static/d318e2c3d74c047896a9d190bca927b7214f43f0/_buildManifest.js" async=""></script><script src="/_next/static/d318e2c3d74c047896a9d190bca927b7214f43f0/_ssgManifest.js" async=""></script><script async="" src="/static/piano/piano-5bfa23a6041157632d80.js"></script></body></html>