<!doctype html>
<html lang="en" class="no-js">
<head>
    <title>Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk" />
<meta property="og:url" content="https://www.sciencefocus.com/news/astronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk/" />
<meta property="twitter:title" content="Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="The new array is half the size of the original one, but will generate roughly the same amount of power." />
<meta property="og:description" content="The new array is half the size of the original one, but will generate roughly the same amount of power." />
<meta property="twitter:description" content="The new array is half the size of the original one, but will generate roughly the same amount of power." />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="news" key="channel" />
<meta name="ntv-kv" values="news,space" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="international-space-station,sfnews" key="posttag" />
<meta name="ntv-kv" values="gallery" key="format" />
<meta name="ntv-kv" values="84060" key="pageid" />
<meta name="ntv-kv" values="Astronauts install a new solar power arr" key="title" />

            
    
    <script>
    window.dataLayer = window.datalayer || [];
    window.dataLayer.push({
        event: "Site Data",
        site_name: "sciencefocus"
    });
    window.dataLayer.push({
        event: "Page Data",
        sections: "news",
        authors: "Jason Goodyer",
        time: (new Date()).getTime(),
        channel: "news",
        primary_cat: "news",
        cat: ["news","space"],
        subcat: "article",
        pageid: "84060",
        taxonomies: {  "posttag":["international-space-station","sfnews"], }
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K86F9FM');</script>
    <!-- End Google Tag Manager -->

    
                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'article';
</script>
    
                <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
        <script src="https://www.sciencefocus.com/wcp/themes/im-fabric/dist/js/advertising/adManager-c9a092b7eb4b49059374.js" async></script>
    
                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Manage Cookies footer link QC2 -->
<script>
window.addEventListener('DOMContentLoaded', function() {
  var link = document.querySelector('.js-launch-consent');
  if (link !== null) {
    link.addEventListener('click', function(e) {
      e.preventDefault();
      window.__tcfapi('displayConsentUi', 2, function(){});
    });
  }
});
</script>
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-8ff12ac13c4308b227a4.js":"js/0-8ff12ac13c4308b227a4.js","js/1-6c8e3f78a6fb45f78da1.js":"js/1-6c8e3f78a6fb45f78da1.js","js/2-8c05df2acb7455b9ce86.js":"js/2-8c05df2acb7455b9ce86.js","js/3-d3616e000076263598d8.js":"js/3-d3616e000076263598d8.js","js/4-e7550c80344c0d156786.js":"js/4-e7550c80344c0d156786.js","js/5-c2428f4cb2509a33b529.js":"js/5-c2428f4cb2509a33b529.js","js/6-3559fd9aea6063d12b2e.js":"js/6-3559fd9aea6063d12b2e.js","js/7-3baa19502ec36d491915.js":"js/7-3baa19502ec36d491915.js","js/9-31543095979c8dbb4d1c.js":"js/9-31543095979c8dbb4d1c.js","js/10-e4211fdb5588c36cdfcc.js":"js/10-e4211fdb5588c36cdfcc.js","js/11-9ea14555cf8aaf57ddea.js":"js/11-9ea14555cf8aaf57ddea.js","js/12-c1d05e06756a83ec4a39.js":"js/12-c1d05e06756a83ec4a39.js","js/13-d74398bcb50bd1d11a7a.js":"js/13-d74398bcb50bd1d11a7a.js","js/14-6ff8f80339fb4ecec932.js":"js/14-6ff8f80339fb4ecec932.js","js/15-40a6c1f166bebf6136f9.js":"js/15-40a6c1f166bebf6136f9.js","js/16-26335b716c45705fbcbf.js":"js/16-26335b716c45705fbcbf.js","js/17-2da1c3bf581da25eb06a.js":"js/17-2da1c3bf581da25eb06a.js","js/18-f23604c719b688f0b08d.js":"js/18-f23604c719b688f0b08d.js","js/19-1dfd56905cdb5423005b.js":"js/19-1dfd56905cdb5423005b.js","js/20-f9faca90813c4d0d64b5.js":"js/20-f9faca90813c4d0d64b5.js","js/21-b1071840921565e68b4a.js":"js/21-b1071840921565e68b4a.js","js/22-95b311994d09445b09de.js":"js/22-95b311994d09445b09de.js","js/23-25cfd67511b55496fc0f.js":"js/23-25cfd67511b55496fc0f.js","js/24-923d89442050bc2d6553.js":"js/24-923d89442050bc2d6553.js","js/25-9667cfe692bf2443c736.js":"js/25-9667cfe692bf2443c736.js","js/26-d3bf1ab5091ae37d9952.js":"js/26-d3bf1ab5091ae37d9952.js","js/27-99aa3b4b8df42ecb0436.js":"js/27-99aa3b4b8df42ecb0436.js","js/28-79eb5d5ec072ff5ad657.js":"js/28-79eb5d5ec072ff5ad657.js","js/29-8d389658b6fc23ba89fb.js":"js/29-8d389658b6fc23ba89fb.js","js/30-1084848d983d9adf233c.js":"js/30-1084848d983d9adf233c.js","js/31-cea6c65c3296ac3e3ee3.js":"js/31-cea6c65c3296ac3e3ee3.js","js/32-de0d1ff527b397e3d519.js":"js/32-de0d1ff527b397e3d519.js","js/36-9653920cc40eb822d003.js":"js/36-9653920cc40eb822d003.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Science news"],"category":["Science news","Space"],"subcategory":["Space"],"channel":"other","title":"Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk","article":{"id":"84060","description":"The new array is half the size of the original one, but will generate roughly the same amount of power.","author":"Jason Goodyer","type":"article","tags":["International Space Station","Science Focus News"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.sciencefocus.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-a8ecaca90024af2fa3cb.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/news/astronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk/" />
<meta name="robots" content="index,follow" /><link rel="amphtml" href="https://www.sciencefocus.com/news/astronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk/amp/" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>

<body class="post-template-default single single-post postid-84060 single-format-gallery wp-custom-logo js-has-gallery elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v2"
            data-page-common-settings='{}'
      data-page-info='{ "lazyLoading": {"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}, "adRefresh": {"enabled":false,"excludedOrderIds":[],"durationInView":20,"percentageInView":50}, "headerBidder": "index_exchange", "headerBidderUrl": "//js-sec.indexww.com/ht/p/184306-146664940997441.js", "headerBidderTimeout": "", "unitName": "/176986657/sciencefocus.com/sciencenews/sciencenews", "targets": { "channel": ["news"], "primary_cat": ["news"], "cat": ["news","space"], "subcat": ["article"],  "posttag":["international-space-station","sfnews"], "pageid": ["84060"], "configuration": ["live"], "format": ["gallery"] } }'>

        <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="3b974c6f-17e0-48d1-a385-23249e573009"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
       
       
       >Join the Science Focus Book Club</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="15776da07f">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--center" href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/cropped-SciFo-logo-262b85a-3-b63f6d1-762ba4d.png?quality=90&resize=260,48" alt="" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search"
    data-autocomplete-enabled="yes"
        data-search-config-url="https://search.api.immediate.co.uk"
    data-search-config-client-id="sciencefocus"
    >
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/news/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">News</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future tech</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Human body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Join the Science Focus Book Club</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>

  <div class="piano-inline-template__container">
    <div class="piano-inline-template--high js-piano-high"></div>
  </div>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/news/"
                        itemprop="item">
                        <span itemprop="name">Science news</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article
		class="
			template-article
			template-article--post
			template-article--image-led
			body-background
		"
		id="post-84060"
		itemscope
		itemtype="http://schema.org/Article"
	>

					


<header class="template-article__header template-article__header--image-led">

    
            <div class="
  container
  template-article__header-content
  template-article__header-content--image-led
  
">
                    <div class="template-article__hero template-article__hero--image-led">
    <div class="template-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 2.3529411764706);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=45&resize=900%2C382 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=45&resize=900%2C382 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=45&resize=710%2C301 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=45&resize=710%2C301 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=45&resize=810%2C344 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=45&resize=810%2C344 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=90&resize=554%2C235" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&resize=554%2C235" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=90&resize=940%2C399" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&resize=940%2C399" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=90&resize=728%2C309" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&resize=728%2C309" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?webp=true&quality=90&resize=556%2C236" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&resize=556%2C236" type="image/jpeg">
    <img class="wp-image-84064 align size-letterbox_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&resize=940%2C400" width="960" height="408" alt="Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk © NASA/Johnson" title="Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk © NASA/Johnson"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51264699551_a8d0132e27_o-thumbnailhero-41b1e6b.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
    </div>
</div>

    
    <div class="
        template-article__header-main
        template-article__header-main--image-led
        template-article__header-main--centered
    ">
                
        
        
<h1 class="heading-1 template-article__title template-article__title--image-led " itemprop="headline name">Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk</h1>


    <div class="template-article__meta template-article__meta--image-led template-article__meta--centered">
        
        
                        <div>
        <div class="sponsor-name sponsor-name--promotional">
            <p class="sponsor-name__text sponsor-name__text--promotional body-copy-small qa-sponsor-name-text">
                <a
                    href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR21BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=spring_SPR21BS&utm_content=editorial-link&style=brand"
                    class="sponsor-name__link sponsor-name__link--promotional qa-sponsor-name-link-promo"
                    rel="nofollow"
                >
                    Save 50% when you subscribe to <em>BBC Science Focus Magazine</em>
                </a>
            </p>
        </div>
    </div>
            </div>


    <p
    class="template-article__description template-article__description--image-led body-copy-large"
    itemprop="description"
>
    The new array is half the size of the original one, but will generate roughly the same amount of power.
</p>

                

    <div class="template-article__post-info template-article__post-info--image-led ">
        
    <p class="template-article__author-name template-article__author-name--image-led template-article__author-name--image-led heading-4"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
        By <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/jasongoodyer/" title="More posts by Jason Goodyer">Jason Goodyer</a></span>
    </p>

            <p class="template-article__published-date template-article__published-date--image-led body-copy-extra-small mb-xxs">
        Published: <time datetime="2021-07-04T04:00:31+01:00">04th July, 2021 at 04:00 </time>
                    <meta itemprop="datePublished" content="2021-07-04T04:00:31+01:00">
            <meta itemprop="dateModified" content="2021-07-04T04:01:03+01:00">
            </p>
</div>


                
                
            




  <div class="template-article__social-share template-article__social-share--image-led template-article__social-share--top">
    <ul class="social-share-collection justify-content-center js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Astronauts%20install%20a%20new%20solar%20power%20array%20on%20the%20ISS%20during%20a%20epic%20six-hour%20spacewalk%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F&title=Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Wow - look at this Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk&body=This is amazing...

The new array is half the size of the original one, but will generate roughly the same amount of power.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk @sciencefocus","email_subject":"Wow - look at this Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk","email_body":"This is amazing...\n\nThe new array is half the size of the original one, but will generate roughly the same amount of power.","post_link":"https:\/\/www.sciencefocus.com\/news\/astronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk\/","post_title":"Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk"}
  </script>

        
    </div>

</div>
    
    
</header>
		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">

					
					
																<div class="template-article__main-content ">

							
							
							<link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/news/astronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk/"/>

							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
																						<section class="template-article__editor-content editor-content ev-meter-content" itemprop="articleBody">
																		<p>Two astronauts from NASA and the European Space Agency have successfully installed the first of six new solar arrays on the International Space Station (ISS).</p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="33bb7716-8e2b-4147-99e3-626cb35d1618" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","article_top","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>The mission is the first step in a programme to increase the power generation capacity of the ISS to meet future demands including Artemis – NASA’s planned crewed mission to <a href="https://www.sciencefocus.com/space/something-something-the-moon-your-questions-answered/">the Moon</a>, currently scheduled for 2023.</p>
<p>Some of original arrays have been in place for 20 years and are showing signs of age. The six new arrays will be installed directly on top of the existing ones and generate roughly the same amount of power despite only being half the size.</p>
<div class="template-article__advert"><div id="5e769e4a-e6ae-4887-b8ff-205ee8a07052" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div><p>Once fully installed, the arrays will be able to supply power to the ISS until 2030.</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (961 / 1200));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=90&amp;resize=300%2C240, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=45&amp;resize=600%2C481 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=45&amp;resize=900%2C721 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=45&amp;resize=1200%2C961 4x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=90&amp;resize=300%2C240, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=45&amp;resize=600%2C481 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=45&amp;resize=900%2C721 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=45&amp;resize=1200%2C961 4x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=90&amp;resize=355%2C284, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=45&amp;resize=710%2C569 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=45&amp;resize=1065%2C853 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=90&amp;resize=355%2C284, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=45&amp;resize=710%2C569 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=45&amp;resize=1065%2C853 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=90&amp;resize=405%2C324, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=45&amp;resize=810%2C649 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=90&amp;resize=405%2C324, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=45&amp;resize=810%2C649 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=90&amp;resize=554%2C444, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=45&amp;resize=1108%2C887 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=90&amp;resize=554%2C444, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=45&amp;resize=1108%2C887 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=90&amp;resize=620%2C497" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=90&amp;resize=620%2C497" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=90&amp;resize=408%2C327, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=45&amp;resize=816%2C653 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=90&amp;resize=408%2C327, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=45&amp;resize=816%2C653 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=90&amp;resize=556%2C445, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?webp=true&amp;quality=45&amp;resize=1112%2C891 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=90&amp;resize=556%2C445, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=45&amp;resize=1112%2C891 2x" type="image/jpeg"><img class="wp-image-84068 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/irosa-wing-1-assembly-crop-1a33c59.jpg?quality=90&amp;resize=620%2C497" width="620" height="496" alt="engineers at Deployable Space System © Deployable Space Systems" title="© Deployable Space Systems"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> © Deployable Space Systems</span></figcaption><span class="im-image-caption"></span></div>
<p>The solar arrays were constructed by engineers at Deployable Space System’s facility in Goleta, California and each measure 19 x 6 metres. The cells that make up the arrays were manufactured by Spectrolab, a company based around 100 miles down the road in Sylmar, and are some of the most powerful ever launched into space.</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (800 / 1200));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=45&amp;resize=900%2C600 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=45&amp;resize=1200%2C800 4x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=45&amp;resize=900%2C600 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=45&amp;resize=1200%2C800 4x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=45&amp;resize=710%2C473 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=45&amp;resize=1065%2C710 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=45&amp;resize=710%2C473 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=45&amp;resize=1065%2C710 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=45&amp;resize=810%2C540 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=45&amp;resize=810%2C540 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=90&amp;resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=45&amp;resize=1108%2C739 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=90&amp;resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=45&amp;resize=1108%2C739 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=90&amp;resize=620%2C413" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=90&amp;resize=620%2C413" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=45&amp;resize=816%2C544 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=45&amp;resize=816%2C544 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=90&amp;resize=556%2C371, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?webp=true&amp;quality=45&amp;resize=1112%2C741 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=90&amp;resize=556%2C371, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=45&amp;resize=1112%2C741 2x" type="image/jpeg"><img class="wp-image-84069 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/51139379472_22b0030396_o-crop-58e20a5.jpg?quality=90&amp;resize=620%2C413" width="620" height="413" alt="Crew Dragon Endeavour spacecraft © NASA/Jonhson" title="© NASA/Jonhson"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> © NASA/Jonhson</span></figcaption><span class="im-image-caption"></span></div>
<p><a href="https://www.nasa.gov/astronauts/biographies/robert-shane-kimbrough/biography/" target="_blank" rel="noopener noreferrer">Commander Shane Kimbrough</a>, along with pilot <a href="https://www.nasa.gov/astronauts/biographies/k-megan-mcarthur" target="_blank" rel="noopener noreferrer">Megan McArthur</a> and mission specialists Akihiko Hoshide and <a href="https://www.esa.int/Science_Exploration/Human_and_Robotic_Exploration/Astronauts/Thomas_Pesquet" target="_blank" rel="noopener noreferrer">Thomas Pesquet</a>, travelled to the ISS aboard a SpaceX Crew Dragon Endeavour spacecraft in April to prepare for the installation.</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (800 / 1200));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=45&amp;resize=900%2C600 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=45&amp;resize=1200%2C800 4x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=45&amp;resize=900%2C600 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=45&amp;resize=1200%2C800 4x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=45&amp;resize=710%2C473 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=45&amp;resize=1065%2C710 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=45&amp;resize=710%2C473 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=45&amp;resize=1065%2C710 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=45&amp;resize=810%2C540 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=45&amp;resize=810%2C540 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=90&amp;resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=45&amp;resize=1108%2C739 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=90&amp;resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=45&amp;resize=1108%2C739 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=90&amp;resize=620%2C413" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=90&amp;resize=620%2C413" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=45&amp;resize=816%2C544 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=45&amp;resize=816%2C544 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=90&amp;resize=556%2C371, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?webp=true&amp;quality=45&amp;resize=1112%2C741 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=90&amp;resize=556%2C371, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=45&amp;resize=1112%2C741 2x" type="image/jpeg"><img class="wp-image-84070 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145318-crop-89e9133.jpg?quality=90&amp;resize=620%2C413" width="620" height="413" alt="The new arrays, rolled up in cylindrical canisters © NASA/Johnson" title="© NASA/Jonhson"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> © NASA/Jonhson</span></figcaption><span class="im-image-caption"></span></div>
<p>While the station’s original arrays fold up and deploy in an accordion-like manner, the new arrays roll out like a carpet from inside a cylindrical canister.</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (800 / 1200));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=45&amp;resize=900%2C600 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=45&amp;resize=1200%2C800 4x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=45&amp;resize=900%2C600 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=45&amp;resize=1200%2C800 4x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=45&amp;resize=710%2C473 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=45&amp;resize=1065%2C710 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=45&amp;resize=710%2C473 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=45&amp;resize=1065%2C710 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=45&amp;resize=810%2C540 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=45&amp;resize=810%2C540 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=90&amp;resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=45&amp;resize=1108%2C739 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=90&amp;resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=45&amp;resize=1108%2C739 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=90&amp;resize=620%2C413" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=90&amp;resize=620%2C413" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=45&amp;resize=816%2C544 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=45&amp;resize=816%2C544 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=90&amp;resize=556%2C371, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?webp=true&amp;quality=45&amp;resize=1112%2C741 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=90&amp;resize=556%2C371, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=45&amp;resize=1112%2C741 2x" type="image/jpeg"><img class="wp-image-84071 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/iss065e145092-crop-9330b10.jpg?quality=90&amp;resize=620%2C413" width="620" height="413" alt="The solar array in place © NASA/Jonhson" title="© NASA/Jonhson"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> © NASA/Jonhson</span></figcaption><span class="im-image-caption"></span></div>
<p>NASA’s Kimbrough and the European Space Agency’s Pesquet spent six hours and 28 minutes on the outside of the station, slowly unfurling the new array and moving it into place. It was the eighth spacewalk for Kimbrough, the fourth for Pesquet, and the fourth they have conducted together.</p>
<div class="nativo"></div><p>The remaining arrays are set to be installed by ISS astronauts later this year.</p>
<p><strong>Read more about the ISS:</strong></p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="d87e62e2-b2a8-4971-9bba-1a9fa4d7c674" data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[0,0],[[300,253],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","article_bottom","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><ul><li><a href="https://www.sciencefocus.com/space/how-can-i-spot-the-international-space-station/">How can I spot the International Space Station?</a></li>
<li><a href="https://www.sciencefocus.com/space/what-time-zone-do-they-use-on-the-international-space-station/">What time zone do they use on the International Space Station?</a></li>
<li><a href="https://www.sciencefocus.com/news/new-strains-of-bacteria-found-on-the-international-space-station/">New strains of bacteria found on the International Space Station</a></li>
</ul>
								</section>
							
							
							

							
							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
							
														
							
																						<div class="template-article__social-share">
									




  <div class="template-article__social-share template-article__social-share--image-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Astronauts%20install%20a%20new%20solar%20power%20array%20on%20the%20ISS%20during%20a%20epic%20six-hour%20spacewalk%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F&title=Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Wow - look at this Astronauts install a new solar power array on the ISS during a epic six-hour spacewalk&body=This is amazing...

The new array is half the size of the original one, but will generate roughly the same amount of power.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fastronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

								</div>
							
							
							
						</div>

						
												<div class="template-article__comments">
							<!-- Post Comments -->
						</div>

													<section class="template-article__author-bio mb-lg">
								<h3 class="sr-only">Authors</h3>
																	<div class="row">
																					<div class="col-lg-6 mb-xs">
												<section class="author-bio">
      <a class="author-bio__avatar" href="https://www.sciencefocus.com/author/jasongoodyer/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/jason-goodyer-894d46b.jpg?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/jason-goodyer-894d46b.jpg?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/jason-goodyer-894d46b.jpg?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-43115 alignnone size-60x60" alt="jason-goodyer" title="jason-goodyer" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/jasongoodyer/">
        Jason Goodyer
      </a>
    </h4>
            <p class="author-bio__job-title body-copy-small">
      Commissioning editor, BBC Science Focus
    </p>
      </div>
      <p class="body-copy-small mt-xs">
      Jason is the commissioning editor for BBC Science Focus. He is an award-winning journalist with a background in physics and has been reporting on science and technology for more than a decade. During this time, he has written about everything from simulation universes to talking robots. He looks after the magazine’s and website’s news sections and makes regular appearances on the Science Focus Podcast.
    </p>
  </section>
											</div>
																			</div>
															</section>
											
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;international-space-station&#x2F;">
    International Space Station
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;sfnews&#x2F;">
    Science Focus News
        
    </a>
                    </li>
                                    </ul>
    </section>

                    
				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div><div class="promotional-content
            
            
           ">

            <div class="promotional-content__image-container">
            <div class="promotional-content__image-viewport">
                 <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=HP21BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=spring_HP21BS&utm_content=sidebar-widget&style=brand">                     <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/05/HPS21_ScienceFocus_940x530-529d524.jpg?quality=90&#038;resize=940,530" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/05/HPS21_ScienceFocus_940x530-529d524.jpg?quality=90&amp;resize=720,405 720w, https://images.immediate.co.uk/production/volatile/sites/4/2021/05/HPS21_ScienceFocus_940x530-529d524.jpg?quality=90&amp;resize=576,324 576w, https://images.immediate.co.uk/production/volatile/sites/4/2021/05/HPS21_ScienceFocus_940x530-529d524.jpg?quality=90&amp;resize=360,202 360w, https://images.immediate.co.uk/production/volatile/sites/4/2021/05/HPS21_ScienceFocus_940x530-529d524.jpg?quality=90&amp;resize=180,101 180w, " sizes="900px" width="940" height="530" class="promotional-content__image img-fluid wp-image-77811 alignnone size-landscape-thumbnail" alt="HPS21_ScienceFocus_940x530" title="HPS21_ScienceFocus_940x530" />
                                     </a>             </div>
        </div>
    
    <div class="promotional-content__info">

        
                    <div class="promotional-content__description editor-content">
                <ul>
<li>Pay by Direct Debit and get 50% off*</li>
<li>Receive every issue delivered direct to your door with FREE UK delivery</li>
</ul>
            </div>
        
                    <div class="promotional-content__action">
                
    <a class="standard-button  standard-button--fluid"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;HP21BS&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;spring_HP21BS&amp;utm_content&#x3D;sidebar-widget&amp;style&#x3D;brand"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                BUY NOW
            </span>
        </span>
    </span>

    </a>
            </div>
          </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/planet-earth/how-hot-earth-core/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=45&resize=751%2C500 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=45&resize=751%2C500 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=45&resize=751%2C500 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=45&resize=751%2C500 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=45&resize=751%2C500 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=45&resize=751%2C500 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-76756 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Earth-melting-500-3244563.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Why doesn’t Earth’s core melt the planet? © Dan Bright" title="Why doesn’t Earth’s core melt the planet? © Dan Bright"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/planet-earth/">
        <span class="standard-label__title">
            Planet Earth
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/planet-earth/how-hot-earth-core/">Why doesn’t Earth’s core melt the planet?</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/the-iud-is-safe-convenient-and-effective-so-why-dont-women-want-it/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=45&resize=1198%2C798 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=45&resize=1198%2C798 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=45&resize=1065%2C709 3x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=45&resize=1065%2C709 3x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=45&resize=1108%2C738 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=45&resize=1108%2C738 2x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?webp=true&quality=45&resize=1112%2C740 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=45&resize=1112%2C740 2x" type="image/jpeg">
    <img class="wp-image-84053 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-981537618-24e416f.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="The IUD is safe, convenient and effective – so why don’t women want it? © Getty Images" title="The IUD is safe, convenient and effective – so why don’t women want it? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/the-human-body/the-iud-is-safe-convenient-and-effective-so-why-dont-women-want-it/">The IUD is safe, convenient and effective – so why don’t women want it?</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/new-strains-of-bacteria-found-on-the-international-space-station/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-74406 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-71941286thumb-7e196cf.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="The International Space Station" title="The International Space Station ©NASA via Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/new-strains-of-bacteria-found-on-the-international-space-station/">New strains of bacteria found on the International Space Station</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/space/photography-2021-solar-eclipse-in-pictures/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-79689 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/GettyImages-1233369554-f973b56.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Toronto, ON- June 10  -   The morning of the eve of Ontario moving into Stage One of COVID-19 reopening is marked with a solar eclipse as viewed from the Beaches  in Toronto. June 10, 2021.   Close to 80 percent of the sun was covered by the moon at 5:40 am, about five minutes after sunrise.        (Steve Russell/Toronto Star via Getty Images)" title="The morning of the eve of Ontario moving into Stage One of COVID-19 reopening is marked with a solar eclipse as viewed from the Beaches"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/space/">
        <span class="standard-label__title">
            Space
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-camera-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/space/photography-2021-solar-eclipse-in-pictures/">Solar eclipse 2021: The best pictures of the Sun spectacle from around the world</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/space/nasa-and-the-night-sky-celebrated-in-new-book-stargazing/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-36392 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/Pages-80-81-Andromeda-in-Infrared-cover-0a1cfc9.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="NASA and the night sky celebrated in new book, Stargazing (A Diamond and Lizard in the Sky © NASA/GSFC)" title="NASA and the night sky celebrated in new book, Stargazing (A Diamond and Lizard in the Sky © NASA/GSFC)"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/space/">
        <span class="standard-label__title">
            Space
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-camera-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/space/nasa-and-the-night-sky-celebrated-in-new-book-stargazing/">NASA and the night sky celebrated in new book, <em>Stargazing</em></a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/black-holes-and-the-multiverse-could-account-for-all-dark-matter-astronomers-claim/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?webp=true&quality=90&crop=139px%2C0px%2C796px%2C530px&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?webp=true&quality=45&crop=139px%2C0px%2C796px%2C530px&resize=600%2C399 2x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=90&crop=139px%2C0px%2C796px%2C530px&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=45&crop=139px%2C0px%2C796px%2C530px&resize=600%2C399 2x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?webp=true&quality=90&crop=139px%2C0px%2C796px%2C530px&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?webp=true&quality=45&crop=139px%2C0px%2C796px%2C530px&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=90&crop=139px%2C0px%2C796px%2C530px&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=45&crop=139px%2C0px%2C796px%2C530px&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?webp=true&quality=90&crop=139px%2C0px%2C796px%2C530px&resize=405%2C269" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=90&crop=139px%2C0px%2C796px%2C530px&resize=405%2C269" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?webp=true&quality=90&crop=139px%2C0px%2C796px%2C530px&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=90&crop=139px%2C0px%2C796px%2C530px&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?webp=true&quality=90&crop=139px%2C0px%2C796px%2C530px&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=90&crop=139px%2C0px%2C796px%2C530px&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?webp=true&quality=90&crop=139px%2C0px%2C796px%2C530px&resize=408%2C271" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=90&crop=139px%2C0px%2C796px%2C530px&resize=408%2C271" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?webp=true&quality=90&crop=139px%2C0px%2C796px%2C530px&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=90&crop=139px%2C0px%2C796px%2C530px&resize=556%2C370" type="image/jpeg">
    <img data-crop-width="796" data-crop-height="530" class="wp-image-70479 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/252470_web-crop-b565f94.jpg?quality=90&crop=139px%2C0px%2C796px%2C530px&resize=620%2C413" width="620" height="413" alt="Black holes and the multiverse could account for all dark matter, astronomers claim © Kavli IPMU" title="Black holes and the multiverse could account for all dark matter, astronomers claim © Kavli IPMU"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/black-holes-and-the-multiverse-could-account-for-all-dark-matter-astronomers-claim/">Black holes and the multiverse could account for all dark matter, astronomers claim</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/historic-spacex-launch-a-major-milestone-in-space-exploration/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-54567 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/embedded3823522-6cc9188.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Historic SpaceX launch a 'major milestone' in space exploration (Bob Behnken and Doug Hurley © SpaceX" title="Historic SpaceX launch a 'major milestone' in space exploration (Bob Behnken and Doug Hurley © SpaceX"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/historic-spacex-launch-a-major-milestone-in-space-exploration/">Historic SpaceX launch a &#8216;major milestone&#8217; in space exploration</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/nasa-to-resume-launching-astronauts-from-us-soil/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-49740 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/featureimage-thumbnail-f7de5c5.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="NASA astronaut launches to resume in United States from May © Alex Gallardo/AP" title="NASA astronaut launches to resume in United States from May © Alex Gallardo/AP"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/nasa-to-resume-launching-astronauts-from-us-soil/">NASA to resume launching astronauts from US soil</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/exoplanets-orbit-elusive-planet-nine/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=45&resize=600%2C399 2x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=45&resize=600%2C399 2x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=45&resize=600%2C399 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=45&resize=600%2C399 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=45&resize=600%2C399 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=45&resize=600%2C399 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=90&resize=599%2C399" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=90&resize=599%2C399" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=45&resize=600%2C399 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=45&resize=600%2C399 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-69173 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/12/heic2021a-crop-a14f086-e1607708881145.jpg?quality=90&resize=599%2C399" width="620" height="413" alt="Artist’s Impression of Exoplanet. © ESA/Hubble, M. Kornmesser" title="Artist’s Impression of Exoplanet. © ESA/Hubble, M. Kornmesser"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/exoplanets-orbit-elusive-planet-nine/">Discovery of exoplanet’s bizarre orbit may help us track down Planet Nine</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/what-does-finding-water-on-the-moon-mean-for-the-future-of-space-exploration/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=45&resize=846%2C563 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=45&resize=846%2C563 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-66172 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/C0476761-Moon_base_illustration-81d127a.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="What does finding water on the Moon mean for the future of space exploration? © Science Photo Library" title="What does finding water on the Moon mean for the future of space exploration? ©Science Photo Library"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/what-does-finding-water-on-the-moon-mean-for-the-future-of-space-exploration/">What does finding water on the Moon mean for the future of space exploration?</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        <aside class="widget-area-above-footer fluid-container">
                <div class="container">
                    <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=HP21BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=spring_HP21BS&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/05/Homepage-cover-363-491e918.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-77818 alignnone size-square_image" align="left" alt="Homepage-cover-363" title="Homepage-cover-363" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Special offer</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get 50% off when you subscribe to <em>BBC Science Focus Magazine</em></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;HP21BS&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;spring_HP21BS&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                SUBSCRIBE NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54870 alignnone size-square_image" align="left" alt="special-editions" title="special-editions" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                ORDER NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://play.acast.com/s/science-focus-podcast" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54869 alignnone size-square_image" align="left" alt="podcast-FOOTER-3" title="podcast-FOOTER-3" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;play.acast.com&#x2F;s&#x2F;science-focus-podcast"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                LISTEN
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Get our daily LUNCHTIME GENIUS newsletter </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Our daily newsletter arrives just in time for lunch, offering up the day's biggest science news, our latest features, amazing Q&As and insightful interviews. PLUS a free mini-magazine for you to download and keep.
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                        <p class="heading-3 mb-md">
                            Thanks! Look out for your Lunchtime Genius newsletter in your inbox soon.
                        </p>
                        <div class="js-newsletter-sign-up-success-anon" hidden>
                                                            <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                                <div class="row d-flex justify-content-center">
                                    <div class="col-sm-6 text-align-right">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                    <div class="col-sm-6 text-align-left">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="js-newsletter-sign-up-success-logged" hidden>
                            <p>
                                <a class="link-copy" href="/user-settings/#emails"></a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row d-flex justify-content-center">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="6473ac0f83" /><input type="hidden" name="_wp_http_referer" value="/news/astronauts-install-a-new-solar-power-array-on-the-iss-during-a-epic-six-hour-spacewalk/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                            <div class="col-md-5 js-newsletter-email-input-wrapper">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  "
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="https://www.immediate.co.uk/terms-and-conditions/" target="_blank">terms and conditions</a> and <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
                </div>
            </aside>
        
                    
<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.immediate.co.uk/terms-and-conditions/"
               
               
               >Terms & Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               
               
               >Contact Us</a>
        </li>
    
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent" href="#" title="Manage your cookies
            and consent settings">
                Manage cookies
            </a>
        </li>
    </ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2021.</small>
                            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
    

    

            <script>
    let monetizer101Container = document.getElementById('monetizer__deals');
    let skipLink = document.getElementById('deals-title-skip-link');

    if (monetizer101Container) {
        try {
            runMonInitScript(monetizer101Container);
        } catch (err) {
            console.log(err);
        }
    }

    function runMonInitScript(container) {
        let s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//sciencefocus.com/pricecomparison/widget/init/immediatemedia.min.js';
        s.onload = function () {
            m101.init({
                shopId: '1306',
                url: 'sciencefocus.com/pricecomparison',
                isoCurrencyCode: 'GBP',
                isoLanguageCode: 'en',
                geolocation: true,
                resultLimit: '3',
                delta: '30',
                priceComparison: {template: 'ryvahkuqpt'},
                shoppingWidget: {template: 'ryvahkuqpt', randomize: true},
                onLoad: function (e) {
                    if (skipLink) {
                        skipLink.removeAttribute('hidden');
                    }

                    // show the price comparison widget (by showing its parent container)
                    e.parentNode.removeAttribute('hidden');
                },
            });
        };
        container.parentNode.insertBefore(s, container);
    }
</script>
<script>
  let monetizer101Widgets = document.querySelectorAll('.monetizer__deals');

  if (monetizer101Widgets.length) {
    try {
      monetizer101Widgets.forEach(function (container) {
        runMonInitScript(container);
      });
    } catch (err) {
      console.log(err);
    }
  }
</script>
<script type="text/javascript" src="//cdn.geni.us/snippet.min.js" defer></script>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
        var tsid = 114630;
        Genius.amazon.addOnClickRedirect(tsid, true, "https://buy.geni.us");
    });
</script>
<script type='text/javascript' id='im-push-notifications-airship-js-js-extra'>
/* <![CDATA[ */
var AirshipData = {"appKey":"KMzgw9f2Q2i9xILfKdLtzg","token":"MTpLTXpndzlmMlEyaTl4SUxmS2RMdHpnOlg3NHJyekRnUEJKaTFWMm5SbE50TG85RzBIQk5SYVE5UUZvU2RtelpDY2M","vapidPublicKey":"BNUIkMXIZ6Lls9GVEP4pY2Lnx-FPsmOtcWRrBhc0e3l0X52BkPpuQb5V2_I0mqmWLE8t398tDihIyQacU2Ww0vQ=","defaultIcon":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/4\/2019\/05\/favicon-bw-f76d239.png","defaultTitle":"BBC Science Focus Magazine","defaultActionURL":"https:\/\/www.sciencefocus.com\/","workerUrl":"\/push-notifications\/push-worker","websitePushId":""};
var BellPrompt = {"active":"","settings":{"stylesheet":"\/wcp\/themes\/im-sciencefocus-theme\/dist\/.\/css\/app-a8ecaca90024af2fa3cb.css","askAgainDelay":1209600,"type":"bell","position":"bottom-right","auto":true,"appearDelay":0,"disappearDelay":0}};
var OptIns = {"disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/im-push-notifications/assets/js/thirdparty/airship.js?ver=5.5.5' id='im-push-notifications-airship-js-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js' id='fabric-grunticon.loader-js'></script>
<script type='text/javascript' id='fabric-grunticon.loader-js-after'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-eb03cd8f9a.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-137c59af5f374391b524.js' id='fabric-vendor-js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-7fb4b72bb3daabf230e1.js' id='fabric-app-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async' id='Zeddit widget-js'></script>

    
                <div class="piano-inline-template--low js-piano-low"></div>
        <script src="https://www.sciencefocus.com/wcp/themes/im-fabric/dist/js/piano/piano-8e9af9abb4d279a19e99.js" async></script>
        </body>
</html>
