<!doctype html>
<html lang="en" class="no-js">
<head>

    <title>Coronavirus social distancing &#039;could save 38.7 million lives&#039; globally - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Coronavirus social distancing 'could save 38.7 million lives' globally" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="Coronavirus: social distancing 'could save 38.7 million lives' globally" />
<meta property="og:url" content="https://www.sciencefocus.com/news/coronavirus-social-distancing-could-save-38-7-million-lives-globally/" />
<meta property="twitter:title" content="Coronavirus: social distancing 'could save 38.7 million lives' globally" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="Researchers at Imperial College London made the findings based on analysis which estimated the potential scale of the coronavirus pandemic." />
<meta property="og:description" content="Researchers at Imperial College London made the findings based on analysis which estimated the potential scale of the coronavirus pandemic." />
<meta property="twitter:description" content="Researchers at Imperial College London made the findings based on analysis which estimated the potential scale of the coronavirus pandemic." />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="news" key="channel" />
<meta name="ntv-kv" values="planet-earth,news" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="coronavirus,human-geography" key="posttag" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="47059" key="pageid" />
<meta name="ntv-kv" values="Coronavirus: social distancing could sav" key="title" />

    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    (function() {
        var xhttp = new XMLHttpRequest();
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var milliseconds = (new Date).getTime();
        var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
            .concat('?timestamp=', milliseconds);

        xhttp.onreadystatechange = function() {
            if (this.readyState === 4) {
                element.async = true;
                element.type = 'text/javascript';
                if(this.status === 200) {
                    element.src = url;
                } else {
                    var requestUrl = 'https://quantcast.mgr.consensu.org'.concat('/choice.js');
                    element.src = requestUrl;
                    url = requestUrl;
                }

                firstScript.parentNode.insertBefore(element, firstScript);
            }
        };

        xhttp.open('GET', url, true);
        xhttp.send();
    })();

    if (typeof window.__cmp === 'undefined') {
        var count = 0;
        window.__cmp = function() {
            var arg = arguments;

            if (typeof window.__cmp.a != 'object') {
                if (count < 10) {
                    setTimeout(function() {window.__cmp.apply(window.__cmp, arg)}, 400);
                    count ++;
                } else {
                    console.warn('CMP not loaded after 4 seconds');
                }
            } else {
                return window.__cmp.apply(window.__cmp, arg);
            }
        }
    }
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-03d2597f80dc709086bf.js":"js/0-03d2597f80dc709086bf.js","js/1-3599c8087f0f12b97491.js":"js/1-3599c8087f0f12b97491.js","js/2-ed03f8776ba478312514.js":"js/2-ed03f8776ba478312514.js","js/3-a24740edcf56c98e80ed.js":"js/3-a24740edcf56c98e80ed.js","js/4-5121d8bc84dc6fe72e97.js":"js/4-5121d8bc84dc6fe72e97.js","js/5-c1aa9113aa3a939085ab.js":"js/5-c1aa9113aa3a939085ab.js","js/6-dcedc99adceb84db76f2.js":"js/6-dcedc99adceb84db76f2.js","js/7-d405ea645a49a706a832.js":"js/7-d405ea645a49a706a832.js","js/8-d9a62dcb70c422c0e624.js":"js/8-d9a62dcb70c422c0e624.js","js/9-09b76323d4b447191927.js":"js/9-09b76323d4b447191927.js","js/10-c81015c267bf657d99ee.js":"js/10-c81015c267bf657d99ee.js","js/11-a6afa09fe39ea637ce5f.js":"js/11-a6afa09fe39ea637ce5f.js","js/12-fdbe1907fd711870a2b6.js":"js/12-fdbe1907fd711870a2b6.js","js/13-b89284f1ccb6d8867bc3.js":"js/13-b89284f1ccb6d8867bc3.js","js/14-9822d88f2367b87dba5f.js":"js/14-9822d88f2367b87dba5f.js","js/15-93f66ad969960d532988.js":"js/15-93f66ad969960d532988.js","js/16-b42d65b903d19635c7c5.js":"js/16-b42d65b903d19635c7c5.js","js/17-fc9ac11ef10bd8c59e1c.js":"js/17-fc9ac11ef10bd8c59e1c.js","js/18-5fc6208b84d0a2bd9a2f.js":"js/18-5fc6208b84d0a2bd9a2f.js","js/19-cdbd6ab34f986cf5e9b9.js":"js/19-cdbd6ab34f986cf5e9b9.js","js/20-74e4d798585f9e43fd14.js":"js/20-74e4d798585f9e43fd14.js","js/21-9d9fc21f0f3a52e91b39.js":"js/21-9d9fc21f0f3a52e91b39.js","js/22-5f5e9b2a81361c909c19.js":"js/22-5f5e9b2a81361c909c19.js","js/23-e9256263ea127c0a3d7c.js":"js/23-e9256263ea127c0a3d7c.js","js/24-d85b4ee9867015ac5f01.js":"js/24-d85b4ee9867015ac5f01.js","js/25-658ce72b19a5391cc205.js":"js/25-658ce72b19a5391cc205.js","js/26-3490d2afcdc45d5b789f.js":"js/26-3490d2afcdc45d5b789f.js","js/27-27ee722c96233687af09.js":"js/27-27ee722c96233687af09.js","js/32-2b38ba755dc9537e0975.js":"js/32-2b38ba755dc9537e0975.js"};
            //]]>
        </script>
    
    
    
            <script async src="//js-sec.indexww.com/ht/p/184306-146664940997441.js"></script>
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Science news"],"category":["Planet Earth","Science news"],"subcategory":["Planet Earth"],"channel":"other","title":"Coronavirus: social distancing 'could save 38.7 million lives' globally","article":{"id":"47059","description":"Researchers at Imperial College London made the findings based on analysis which estimated the potential scale of the coronavirus pandemic.","author":"Alexander McNamara","type":"article","tags":["Coronavirus","Human geography"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.sciencefocus.com"});


</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-3bd34e58894985b67d38.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/news/coronavirus-social-distancing-could-save-38-7-million-lives-globally/" />
<meta name="robots" content="index,follow" /><link rel="amphtml" href="https://www.sciencefocus.com/news/coronavirus-social-distancing-could-save-38-7-million-lives-globally/amp/" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>


<body class="post-template-default single single-post postid-47059 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-theme='im-sciencefocus-theme'
      data-ad-lazy-loading='{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}'
      data-page-common-settings='{}'
      data-page-info='{ "unitName": "/176986657/sciencefocus.com/sciencenews/sciencenews", "targets": { "channel": ["news"], "primary_cat": ["news"], "cat": ["planet-earth","news"], "subcat": ["article"],  "posttag":["coronavirus","human-geography"], "pageid": ["47059"], "configuration": ["live"], "format": ["article"] } }'>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
                    <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="861ed068-c21b-4eb9-a5e0-114381e21b9e"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["top","banner_leader","leader1"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
             
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="/subscribe/"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/science-focus-podcast/"
       
       
       >Science Focus Podcast</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/books/science-books/"
       
       
       >Science books</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="331b8e08dc">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--center" href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our daily newsletter
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search" data-autocomplete-enabled="yes">
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our daily newsletter
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future Technology</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">The Human Body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/subscribe/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science-focus-podcast/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science Focus Podcast</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/books/science-books/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science books</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/news/"
                        itemprop="item">
                        <span itemprop="name">Science news</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Coronavirus: social distancing &#8216;could save 38.7 million lives&#8217; globally</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article class="template-article template-article--post template-article--image-led body-background" id="post-47059" itemscope itemtype="http://schema.org/Article">
		
					<div class="template-article__header template-article__header--image-led">
    <div class="container">
                                                <div class="template-article__hero">
                    <div style="position: relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 2.3529411764706);">
    <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=45&resize=900%2C382 3x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=45&resize=710%2C301 2x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=45&resize=810%2C344 2x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&resize=554%2C235" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&resize=940%2C399" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&resize=728%2C309" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&resize=556%2C236" type="image/jpeg">
    <img class="wp-image-47071 align size-letterbox_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&resize=940%2C400" width="960" height="408" alt="Coronavirus: social distancing could save '38.7 million lives' globally © Getty Images" title="Coronavirus: social distancing could save '38.7 million lives' globally © Getty Images"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1213355637-1b9a8da.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
            </div>
            </div>
        
        <div class="template-article__header-main template-article__header-main--centered">
                        
            <div class="template-article__headings">
        
    <h1 class="heading-1 template-article__title " itemprop="headline name">Coronavirus: social distancing &#8216;could save 38.7 million lives&#8217; globally</h1>

    
    
        
    
    
            <div class="template-article__description">
            <p class="body-copy-large" itemprop="description">Researchers at Imperial College London made the findings based on analysis which estimated the potential scale of the coronavirus pandemic.</p>
        </div>
    
    
                        <div class="template-article__im-editorial-ratings-stars">
                            </div>
            </div>

    <div class="template-article__post-info template-article__post-info--image-led">
        
<div class="template-article__author-name"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
    <div class="author-name">
                    <p class="heading-4">
                <span>By</span> <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/alexandermcnamara/" title="More posts by Alexander McNamara">Alexander McNamara</a>, <a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/pascience/" title="More posts by PA Science">PA Science</a></span>
            </p>
            </div>
</div>

    <div class="template-article__published-date">
        <time class="body-copy-small" datetime="2020-03-27T10:50:51+00:00">27th March, 2020 at 10:50 </time>
                    <meta itemprop="datePublished" content="2020-03-27T10:50:51+00:00">
            <meta itemprop="dateModified" content="2020-03-27T10:55:36+00:00">
            </div>
    </div>


                        
                                        <div class="template-article__social-share template-article__social-share--top">
                    



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20social%20distancing%20%27could%20save%2038.7%20million%20lives%27%20globally%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item hidden-for-md-up">
        <a
          href="whatsapp://send?text=%22Coronavirus: social distancing 'could save 38.7 million lives' globally%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
              <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F&title=Coronavirus: social distancing 'could save 38.7 million lives' globally"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--reddit">
              <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Wow - look at this Coronavirus: social distancing 'could save 38.7 million lives' globally&body=This is amazing...

Researchers at Imperial College London made the findings based on analysis which estimated the potential scale of the coronavirus pandemic.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"Coronavirus: social distancing 'could save 38.7 million lives' globally @sciencefocus","email_subject":"Wow - look at this Coronavirus: social distancing 'could save 38.7 million lives' globally","email_body":"This is amazing...\n\nResearchers at Imperial College London made the findings based on analysis which estimated the potential scale of the coronavirus pandemic.","post_link":"https:\/\/www.sciencefocus.com\/news\/coronavirus-social-distancing-could-save-38-7-million-lives-globally\/","post_title":"Coronavirus: social distancing 'could save 38.7 million lives' globally"}
  </script>
                </div>
                    </div>
    </div>
</div>
		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">
					
					
					
																<div class="template-article__main-content">

							
							<link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/news/coronavirus-social-distancing-could-save-38-7-million-lives-globally/"/>

							
															<div class="template-article__post-content template-article__margin-bottom">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
																						<section class="template-article__margin-bottom editor-content ev-meter-content" itemprop="articleBody">
									<div class="template-article__masked"><!-- preview content --></div>
									<ul>
<li>A new model suggests coronavirus could infect almost all the planet’s population if left unchecked.</li>
<li>Report suggests taking effective social distancing measures early could save as many as 38.7 million lives.</li>
<li>The researchers stress that this model is not a prediction, but an estimate of the scale of the problem.</li>
</ul>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="5eac7fdc-faef-45cb-80a9-ad436903b8fa" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["top","mpu1","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>The coronavirus could have caused 40 million deaths and infected seven billion people if it was left unchecked, experts say.</p>
<p>Researchers at Imperial College London made the findings based on analysis which estimated the potential scale of the <a href="https://www.sciencefocus.com/tag/coronavirus/">coronavirus pandemic</a> across the globe.</p>
<div class="template-article__advert">
<div id="971312e7-93c6-49c8-b4a6-9e2fc5d07186" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,1]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div>
<p>The study highlights that failure to mitigate the impact could lead to huge loss of life.</p>

<p>Researchers looked at a number of scenarios, including what would have happened if the world had not reacted to COVID-19 – the “unmitigated scenario”.</p>
<p>They also included two scenarios incorporating social distancing, which result in a single-peaked epidemic – mitigated scenarios.</p>
<p>There were also several scenarios for suppressing the spread of the disease that can have the largest overall impact in terms of reducing disease and deaths.</p>
<p><strong>Read the latest coronavirus developments:</strong></p>
<ul>
<li><a href="https://www.sciencefocus.com/news/big-tech-and-coronavirus-how-google-and-facebook-could-take-on-the-pandemic/">Big tech and coronavirus: How Google and Facebook could take on the pandemic</a></li>
<li><a href="https://www.sciencefocus.com/news/blood-type-a-more-vulnerable-to-coronavirus/">Blood type A ‘more vulnerable’ to coronavirus</a></li>
<li><a href="https://www.sciencefocus.com/news/coronavirus-aggressive-l-type-strain-affecting-70-per-cent-of-cases/">Coronavirus: aggressive ‘L type’ strain affecting 70 per cent of cases</a></li>
</ul>
<p>According to the unmitigated scenario, if left unchecked the virus could have infected seven billion people and caused around 40 million deaths this year.</p>
<p>The report suggests social distancing to reduce the rate of social contacts by 40 per cent, coupled with a 60 per cent reduction in social contacts among the elderly population, could reduce this burden by around half.</p>
<p>But the modelling revealed that even with this reduction, health systems in all countries would have been overwhelmed very quickly.</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (627 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=45&amp;resize=900%2C600 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=45&amp;resize=710%2C474 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=45&amp;resize=810%2C540 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=90&amp;resize=554%2C370" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=90&amp;resize=620%2C414" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=45&amp;resize=816%2C544 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=90&amp;resize=556%2C371" type="image/jpeg"><img class="wp-image-47067 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1207960163-b6b3d39.jpg?quality=90&amp;resize=620%2C414" width="620" height="413" alt="Shoppers wearing a protective face masks carry flowers after a visit to Columbia Road flower market in east London 22 March 2020 © Daniel Leal-Olivas/AFP via Getty Images" title=""></source></source></source></source></source></source></source></picture>
</div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Shoppers wearing protective face masks carry flowers after a visit to Columbia Road flower market in east London on 22 March 2020 © Daniel Leal-Olivas/AFP via Getty Images</span></figcaption><span class="im-image-caption"></span>
</div>
<p><a href="https://www.imperial.ac.uk/people/patrick.walker06" target="_blank" rel="noopener noreferrer">Dr Patrick Walker</a>, an author of the report from Imperial, said: “We estimate that the world faces an unprecedented acute public health emergency in the coming weeks and months.</p>
<p>“Our findings suggest that all countries face a choice between intensive and costly measures to suppress transmission or risk health systems becoming rapidly overwhelmed.</p>
<p>“However, our results highlight that rapid, decisive and collective action now will save millions of lives in the next year.”</p>
<p><strong>Read more about the coronavirus:</strong></p>
<ul>
<li><a href="https://www.sciencefocus.com/the-human-body/can-i-get-the-coronavirus-twice/">Can I get the coronavirus twice?</a></li>
<li><a href="https://www.sciencefocus.com/news/coronavirus-will-covid-19-become-a-seasonal-virus/">Coronavirus: Will COVID-19 become a seasonal virus?</a></li>
<li><a href="https://www.sciencefocus.com/news/coronavirus-can-herd-immunity-protect-us-from-covid-19/">Can herd immunity protect us from COVID-19?</a></li>
</ul>
<p>The report is the 12th to be released by <a href="https://www.imperial.ac.uk/school-public-health/primary-care-and-public-health/teaching/whocc/" target="_blank" rel="noopener noreferrer">The WHO Collaborating Centre for Infectious Disease Modelling</a> within the MRC Centre for Global Infectious Disease Analysis (Gida), Abdul Latif Jameel Institute for Disease and Emergency Analytics (J-Idea).</p>
<p>In it, the team show that rapid adoption of proven public health measures – including testing and isolation of cases, and wider social distancing to prevent onward transmission – are critical in curbing the impact of the pandemic.</p>
<p>According to the team’s model, implementing measures early on can have a dramatic impact.</p>
<p>If all countries were to adopt this strategy at 0.2 deaths per 100,000 population per week, 95 per cent of the deaths could be averted, saving 38.7 million lives.</p>
<p>However, if this strategy is adopted later, at 1.6 deaths per 100,000 population per week, then this figure drops to 30.7 million.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The coronavirus pandemic could have caused 40 million deaths without preventative measures, <a href="https://twitter.com/Imperial_JIDEA?ref_src=twsrc%5Etfw">@Imperial_JIDEA</a> and <a href="https://twitter.com/MRC_Outbreak?ref_src=twsrc%5Etfw">@MRC_Outbreak</a> researchers have found <a href="https://t.co/8UyeMo2pgp">https://t.co/8UyeMo2pgp</a></p>
<p>— Imperial College (@imperialcollege) <a href="https://twitter.com/imperialcollege/status/1243433463035944960?ref_src=twsrc%5Etfw">March 27, 2020</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://www.imperial.ac.uk/people/a.ghani" target="_blank" rel="noopener noreferrer">Professor Azra Ghani</a>, chair in infectious disease epidemiology at Imperial, said: “Rapid, decisive and collective action is required by all countries to limit the effect of this pandemic.</p>
<p>“Acting early has the potential to reduce mortality by as much as 95 per cent, saving 38.7 million lives.</p>
<p>“At the same time, consideration needs to be given to the broader impact of all measures that are put in place to ensure that those that are most vulnerable are protected from the wider health, social and economic impacts of such action.”</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (529 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=90&amp;resize=300%2C169, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=45&amp;resize=600%2C338 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=45&amp;resize=900%2C506 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=90&amp;resize=355%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=45&amp;resize=710%2C400 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=90&amp;resize=405%2C228, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=45&amp;resize=810%2C456 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=90&amp;resize=554%2C312" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=90&amp;resize=620%2C349" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=90&amp;resize=408%2C230, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=45&amp;resize=816%2C459 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=90&amp;resize=556%2C313" type="image/jpeg"><img class="wp-image-45230 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1203807634-201182e.jpg?quality=90&amp;resize=620%2C349" width="620" height="348" alt="Coronavirus: aggressive 'L type' strain affecting 70 per cent of cases (An illustration of the coronavirus, created at the Centers for Disease Control and Prevention (CDC) © Smith Collection/Gado/Getty Images)" title=""></source></source></source></source></source></source></source></picture>
</div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> An illustration of the coronavirus, created at the Centers for Disease Control and Prevention (CDC) © Smith Collection/Gado/Getty Images</span></figcaption><span class="im-image-caption"></span>
</div>
<p>Researchers say their results show the burden likely to be faced by low- and middle-income countries.</p>
<div class="nativo"></div>
<p><a href="https://www.imperial.ac.uk/people/neil.ferguson" target="_blank" rel="noopener noreferrer">Professor Neil Ferguson</a>, said: “Our research adds to the growing evidence that the COVID-19 pandemic poses a grave global public health threat.</p>
<p>“Countries need to act collectively to rapidly respond to this fast-growing epidemic.”</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="08433e8d-bd55-49c7-b23f-66b7f0e4a139" data-adsizes='[[[960,400],[[300,252],[300,250],"fluid"]],[[0,0],[[300,252],[300,250],"fluid"]]]' data-adtargets='{"pos":["bottom","mpu2","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>The researchers stress the models are not predictions of what will happen, but they illustrate the magnitude of the problem and the benefits of rapid, decisive and collective action.</p>
<section class="highlight "><div class="highlight__content editor-content">
        <p><strong>How to keep yourself healthy, happy and safe during the coronavirus pandemic from across our network:</strong></p>
<ul>
<li>
<a href="https://www.discoverwildlife.com/news/enjoying-nature-during-coronavirus/" target="_blank" rel="noopener noreferrer">Enjoying nature despite COVID-19</a> [via <em>Discover Wildlife</em>]</li>
<li>
<a href="https://www.gathered.how/arts-crafts/fun-craft-ideas-for-kids-to-make-at-home/" target="_blank" rel="noopener noreferrer">Fun craft ideas for kids to make at home</a> [via <em>Gathered</em>]</li>
<li>
<a href="https://www.skyatnightmagazine.com/advice/best-space-astronomy-podcasts/" target="_blank" rel="noopener noreferrer">Bingeworthy space and astronomy podcasts for those in self-isolation</a> [via <em>Sky at Night Magazine</em>]</li>
<li>
<a href="https://www.skyatnightmagazine.com/advice/skills/isolation-home-activities-astronomy-stargazing/" target="_blank" rel="noopener noreferrer">Astronomy in isolation: stargazing activities for those stuck at home</a> [via <em>Sky at Night Magazine</em>]</li>
<li>
<a href="https://www.calmmoment.com/wellbeing/how-to-cope-with-anxiety-and-take-care-of-your-mental-health-during-the-coronavirus-pandemic/" target="_blank" rel="noopener noreferrer">How to cope with anxiety and take care of your mental health during the coronavirus pandemic</a> [via <em>Calm Moment</em>]</li>
<li>
<a href="https://www.calmmoment.com/wellbeing/ways-to-practise-self-care-when-working-at-home/" target="_blank" rel="noopener noreferrer">17 ways to practise self care when working from home</a> [via <em>Calm Moment</em>]</li>
<li>
<a href="https://www.calmmoment.com/wellbeing/coronavirus-wellness-resources-to-help-you-stay-positive/" target="_blank" rel="noopener noreferrer">Coronavirus wellness resources to help you stay positive</a> [via <em>Calm Moment</em>]</li>
<li>
<a href="https://www.historyextra.com/period/medieval/history-hand-washing-how-when-start-past-disease/" target="_blank" rel="noopener noreferrer">“The very sight of her hands did almost turn my stomach”: a brief history of hand-washing</a> [via <em>History Extra</em>]</li>
<li>
<a href="https://www.historyextra.com/period/modern/coronavirus-historical-perspective-covid-19-pandemics-news-history-what-can-we-learn/" target="_blank" rel="noopener noreferrer">Coronavirus: a historical perspective</a> [via <em>History Extra</em>]</li>
</ul>
<p>

    </p>
</div>
    </section>
								</section>
							
							
							

							
							
							
							
														
							
																						<div class="template-article__social-share">
									



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20social%20distancing%20%27could%20save%2038.7%20million%20lives%27%20globally%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item hidden-for-md-up">
        <a
          href="whatsapp://send?text=%22Coronavirus: social distancing 'could save 38.7 million lives' globally%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
              <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F&title=Coronavirus: social distancing 'could save 38.7 million lives' globally"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--reddit">
              <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Wow - look at this Coronavirus: social distancing 'could save 38.7 million lives' globally&body=This is amazing...

Researchers at Imperial College London made the findings based on analysis which estimated the potential scale of the coronavirus pandemic.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fcoronavirus-social-distancing-could-save-38-7-million-lives-globally%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

								</div>
							
							
							
														<div class="template-article__comments">
								<!-- Post Comments -->
							</div>

							
															<section class="template-article__author-bio mb-lg">
									<h3 class="sr-only">Authors</h3>
																			<div class="row">
																							<div class="col-lg-6 mb-xs">
													<section class="author-bio">
      <a class="author-bio__avatar" href="https://www.sciencefocus.com/author/alexandermcnamara/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/Alexander-d03f4d7.jpg?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/Alexander-d03f4d7.jpg?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/4/2019/05/Alexander-d03f4d7.jpg?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-31846 alignnone size-60x60" alt="Alexander McNamara" title="Alexander McNamara" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/alexandermcnamara/">
        Alexander McNamara
      </a>
    </h4>
        <div class="author-bio__inline-item">
      <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://twitter.com/AlBeardyEditor" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialTwitter"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
            </ul>
    </div>
            <p class="author-bio__job-title body-copy-small">
      Online Editor, BBC Science Focus
    </p>
      </div>
      <p class="body-copy-small mt-xs">
      Alexander is the Online Editor at BBC Science Focus and is the one that keeps sciencefocus.com looking shipshape and Bristol fashion. He has been toying around with news, technology and science on internet for well over a decade, and sports a very fetching beard.
    </p>
  </section>
												</div>
																							<div class="col-lg-6 mb-xs">
													<section class="author-bio">
      <a class="author-bio__avatar" href="https://www.sciencefocus.com/author/pascience/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/qAte3Uea_400x400-50b3686.png?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/qAte3Uea_400x400-50b3686.png?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/qAte3Uea_400x400-50b3686.png?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-37310 alignnone size-60x60" alt="PA Media" title="PA Media" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/pascience/">
        PA Science
      </a>
    </h4>
        <div class="author-bio__inline-item">
      <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://twitter.com/PA" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialTwitter"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
                                <li class="social-follow-collection__item">
                <a href="https://facebook.com/PAMediaGroupUK" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialFacebook"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
            </ul>
    </div>
            <p class="author-bio__job-title body-copy-small">
      &nbsp;
    </p>
      </div>
  </section>
												</div>
																					</div>
																	</section>
													</div>
					
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;coronavirus&#x2F;">
    Coronavirus
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;human-geography&#x2F;">
    Human geography
        
    </a>
                    </li>
                                    </ul>
    </section>

				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div>
<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--vertical">
        <div class="">
            <div class="row">
                <div class="col-12">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Want to be updated when there is Science Focus news? </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to receive our newsletter!
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Our best wishes for a productive day.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="ef30ff2cbc" /><input type="hidden" name="_wp_http_referer" value="/news/coronavirus-social-distancing-could-save-38-7-million-lives-globally/" />

                                                            <input type="hidden" name="newsletter" value="1">
                            
                            <div class="col-12">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-12">
                                <div class="widget-newsletter-sign-up__button ">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/nature/are-camouflaged-animals-aware-that-they-can-only-hide-in-certain-environments/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=2168%2C1444 4x" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=2168%2C1444 4x" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=45&resize=2168%2C1444 4x" type="image/jpeg">
    <img class="wp-image-42862 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-475218084-c-dcc09d7-scaled.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Are camouflaged animals aware that they can only hide in certain environments? © Getty Images" title="Are camouflaged animals aware that they can only hide in certain environments? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/nature/">
        <span class="standard-label__title">
            Nature
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/nature/are-camouflaged-animals-aware-that-they-can-only-hide-in-certain-environments/">
            Are camouflaged animals aware that they can only hide in certain environments?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/nature/19-beautiful-pictures-from-the-nature-ttl-photographer-of-the-year-2020-competition/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=90&resize=554%2C369" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=90&resize=620%2C413" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-47009 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Highly-Commended-Jesslyn-Saw-Jumpingspidernest-thumbnail-f4a73f2.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="19 beautiful pictures from the Nature TTL Photographer of the Year 2020 competition © Jesslyn Saw" title="19 beautiful pictures from the Nature TTL Photographer of the Year 2020 competition © Jesslyn Saw"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/nature/">
        <span class="standard-label__title">
            Nature
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-camera-circle
                    icon--default
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/nature/19-beautiful-pictures-from-the-nature-ttl-photographer-of-the-year-2020-competition/">
            19 beautiful pictures from the Nature TTL Photographer of the Year 2020 competition
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/evidence-of-brutal-33000-year-old-murder-found-on-fossilised-skull/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=90&resize=554%2C369" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=90&resize=620%2C413" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-34132 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-170974559-163e42d.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Evidence of brutal 33,000-year-old murder found on fossilised skull © Getty Images" title="Evidence of brutal 33,000-year-old murder found on fossilised skull © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/evidence-of-brutal-33000-year-old-murder-found-on-fossilised-skull/">
            Evidence of brutal 33,000-year-old murder found on fossilised skull
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/first-proto-urban-communities-experienced-overcrowding-infection-and-violence/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=90&resize=554%2C369" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=90&resize=620%2C413" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-33591 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/203458-1340e82.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Neolithic burial from Çatalhöyük, Turkey, is represented by a headless young adult female with a fetal skeleton (arrow). Skull removal was a burial custom practiced in number of instances at this locality © Image courtesy of the Çatalhöyük Research Project/Jason Quinlan." title="Neolithic burial from Çatalhöyük, Turkey, is represented by a headless young adult female with a fetal skeleton (arrow). Skull removal was a burial custom practiced in number of instances at this locality © Image courtesy of the Çatalhöyük Research Project/Jason Quinlan."/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/first-proto-urban-communities-experienced-overcrowding-infection-and-violence/">
            First proto-urban communities experienced overcrowding, infection and violence
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/climate-change-boosts-banana-crop-but-benefits-wont-last/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=90&resize=554%2C369" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=90&resize=620%2C413" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-36448 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-510418069-511a248.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Climate change concerns for banana production © Getty Images" title="Climate change concerns for banana production © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/climate-change-boosts-banana-crop-but-benefits-wont-last/">
            Climate change boosts banana crop, but benefits won&#8217;t last
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/planet-earth/beautiful-video-of-earths-biosphere-released-by-nasa/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1662%2C1107 3x" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1860%2C1239 3x" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=45&resize=1668%2C1111 3x" type="image/jpeg">
    <img class="wp-image-16283 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-936941654-5be3de2.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Beautiful video of Earth’s biosphere released by NASA © Getty Images" title="Beautiful video of Earth’s biosphere released by NASA © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/planet-earth/">
        <span class="standard-label__title">
            Planet Earth
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/planet-earth/beautiful-video-of-earths-biosphere-released-by-nasa/">
            Beautiful video of Earth’s biosphere released by NASA
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/children-among-the-worst-hit-by-climate-change/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=90&resize=554%2C369" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=90&resize=620%2C413" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-41963 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1182337954-5121cc6.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Children among the worst hit by climate change © Getty Images" title="Children among the worst hit by climate change © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/children-among-the-worst-hit-by-climate-change/">
            Children among the worst hit by climate change
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/planet-earth/should-we-mine-the-seabed/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=90&resize=554%2C369" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=90&resize=620%2C413" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-18375 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-200524375-001-1dbecab.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Should we mine the seabed? © Getty Images" title="Should we mine the seabed? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/planet-earth/">
        <span class="standard-label__title">
            Planet Earth
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/planet-earth/should-we-mine-the-seabed/">
            Should we mine the seabed?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/planet-earth/earths-ancient-geography-directed-the-course-of-human-evolution/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=90&resize=554%2C369" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=90&resize=620%2C413" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-27347 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2019/02/GettyImages-694199960-cb19194.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="BABYLON, HILLAH, IRAQ - NOVEMBER 20, 2016:  This is DigitalGlobe closeup satellite imagery of the remains and location of Babylon -- and ancient city in Mesopotamia.  Located in Hillah, Iraq. (Photo DigitalGlobe via Getty Images)" title="GettyImages-694199960"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/planet-earth/">
        <span class="standard-label__title">
            Planet Earth
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/planet-earth/earths-ancient-geography-directed-the-course-of-human-evolution/">
            Earth’s ancient geography &#8216;directed the course of human evolution&#8217;
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/exotic-migratory-birds-identified-in-perus-mysterious-nasca-lines/">
            
                        <picture>
      <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
      <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
      <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=90&resize=554%2C369" type="image/jpeg">
      <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=90&resize=620%2C413" type="image/jpeg">
      <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
      <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-33805 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2019/07/GettyImages-468496372-ea4d450.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Exotic migratory birds identified in Peru’s mysterious Nazca lines © Getty Images" title="Exotic migratory birds identified in Peru’s mysterious Nazca lines © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/exotic-migratory-birds-identified-in-perus-mysterious-nasca-lines/">
            Exotic migratory birds identified in Peru’s mysterious Nasca lines
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/subscribe/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/347-footer-13ec959.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-46131 alignnone size-square_image" align="left" alt="347-footer" title="347-footer" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Magazine</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get a distinctive and entertaining perspective on the fast-moving world of science from the UK's no.1 science and technology monthly magazine.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;subscribe&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe today
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/space-c0f8fc7.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-44213 alignnone size-square_image" align="left" alt="space" title="space" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Order now
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/science-focus-podcast/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/PodcastPosters2-small-4039991.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-11721 alignnone size-square_image" align="left" alt="Science Focus Podcast © Getty Images" title="Science Focus Podcast © Getty Images" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;science-focus-podcast&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Listen
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Get our daily LUNCHTIME GENIUS newsletter </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Want to feel a little smarter while you snack on a sandwich? Our daily newsletter arrives just in time for lunch, offering up the day's biggest science news, our latest features, amazing Q&As and insightful interviews. PLUS a free mini-magazine for you to download and keep.
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Look out for your Lunchtime Genius newsletter in your inbox soon.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="ef30ff2cbc" /><input type="hidden" name="_wp_http_referer" value="/news/coronavirus-social-distancing-could-save-38-7-million-lives-globally/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                            <div class="col-md-5 offset-md-2">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/advertising-terms-and-conditions/"
               tabindex="NaN"
               
               
               >Terms &amp; Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               tabindex="NaN"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               tabindex="NaN"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               tabindex="NaN"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               tabindex="NaN"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               tabindex="NaN"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent"
               href="#"
               tabindex="NaN"
               
               
               >Manage Cookies</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               tabindex="NaN"
               
               
               >Contact Us</a>
        </li>
    
</ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2020.</small>
                            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
        
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "news",
        authors: "Alexander McNamara, PA Science",
        time: (new Date()).getTime(),
        channel: "news",
        primary_cat: "news",
        cat: ["planet-earth","news"],
        subcat: "article",
        pageid: "47059",
        taxonomies: {  "posttag":["coronavirus","human-geography"], }
    });
</script>

    <!-- Google Tag Manager -->
    <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-527VHHP"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-527VHHP');</script>
    <!-- End Google Tag Manager -->


    

    

            <script>
  let monetizer101Container = document.getElementById('monetizer__deals');
  let skipLink = document.getElementById('deals-title-skip-link');

  if (monetizer101Container) {
    try {
      runMonInitScript(monetizer101Container);
    } catch (err) {
      console.log(err);
    }
  }

  function runMonInitScript(container) {
    let s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '/wcp/themes/im-fabric/dist/js/thirdparty/affiliates.js',
      s.onload = function () {
        m101.init({
          shopId: "",
          url:"",
          isoCurrencyCode: "GBP",
          isoLanguageCode: "en",
          geolocation: true,
          resultLimit: "3",
          delta: "30",
          priceComparison: {template: "default"},
          shoppingWidget: {template: "default", randomize: true},
          onLoad: function (e) {
            const rows = e.querySelector('.m101-widget');

            if (rows.children.length > 0) {
              widgetLoaded(e, skipLink);
            }
          }
        });

        //TODO: Remove this code when monetizer fixes empty results stopping the build of subsequent widgets.
        //fix to prevent empty results stopping the build of all subsequent widgets
        priceComparison({});
      };
    container.parentNode.insertBefore(s, container);
  };

  /**
   * @param container
   * @param skipLink
   **/
  function widgetLoaded(container, skipLink) {
    if (skipLink) {
      skipLink.removeAttribute('hidden');
    }

    // show the price comparison widget (by showing its parent container)
    container.parentNode.removeAttribute('hidden');
  };
</script>
<script>
  let monetizer101Widgets = document.querySelectorAll('.monetizer__deals');

  if (monetizer101Widgets.length) {
    try {
      monetizer101Widgets.forEach(function (container) {
        runMonInitScript(container);
      });
    } catch (err) {
      console.log(err);
    }
  }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var AirshipData = {"appKey":"KMzgw9f2Q2i9xILfKdLtzg","token":"MTpLTXpndzlmMlEyaTl4SUxmS2RMdHpnOlg3NHJyekRnUEJKaTFWMm5SbE50TG85RzBIQk5SYVE5UUZvU2RtelpDY2M","vapidPublicKey":"BNUIkMXIZ6Lls9GVEP4pY2Lnx-FPsmOtcWRrBhc0e3l0X52BkPpuQb5V2_I0mqmWLE8t398tDihIyQacU2Ww0vQ=","defaultIcon":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/4\/2019\/05\/favicon-bw-f76d239.png","defaultTitle":"BBC Science Focus Magazine","defaultActionURL":"https:\/\/www.sciencefocus.com\/","workerUrl":"\/push-notifications\/push-worker"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/im-push-notifications/assets/js/thirdparty/airship.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js'></script>
<script type='text/javascript'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-3185ccead5.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-3e10af72ca199e814e43.js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-d43f2f69f3a6bee29d24.js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async'></script>

    
    </body>
</html>
