<!doctype html>
<html lang="en" class="no-js">
<head>

    <title>Seal in the wild caught clapping for the first time - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Seal in the wild caught clapping for the first time" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="Seal in the wild caught clapping for the first time" />
<meta property="og:url" content="https://www.sciencefocus.com/news/seal-in-the-wild-caught-clapping-for-the-first-time/" />
<meta property="twitter:title" content="Seal in the wild caught clapping for the first time" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&amp;crop=6px,50px,929px,400px&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&amp;crop=6px,50px,929px,400px&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="Seals clap to demonstrate their strength and attract mates, researchers believe." />
<meta property="og:description" content="Seals clap to demonstrate their strength and attract mates, researchers believe." />
<meta property="twitter:description" content="Seals clap to demonstrate their strength and attract mates, researchers believe." />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="news" key="channel" />
<meta name="ntv-kv" values="news" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="animal-behaviour,mammals" key="posttag" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="43720" key="pageid" />
<meta name="ntv-kv" values="Seal in the wild caught clapping for the" key="title" />

    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    (function() {
        var xhttp = new XMLHttpRequest();
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var milliseconds = (new Date).getTime();
        var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
            .concat('?timestamp=', milliseconds);

        xhttp.onreadystatechange = function() {
            if (this.readyState === 4) {
                element.async = true;
                element.type = 'text/javascript';
                if(this.status === 200) {
                    element.src = url;
                } else {
                    var requestUrl = 'https://quantcast.mgr.consensu.org'.concat('/choice.js');
                    element.src = requestUrl;
                    url = requestUrl;
                }

                firstScript.parentNode.insertBefore(element, firstScript);
            }
        };

        xhttp.open('GET', url, true);
        xhttp.send();
    })();

    if (typeof window.__cmp === 'undefined') {
        var count = 0;
        window.__cmp = function() {
            var arg = arguments;

            if (typeof window.__cmp.a != 'object') {
                if (count < 10) {
                    setTimeout(function() {window.__cmp.apply(window.__cmp, arg)}, 400);
                    count ++;
                } else {
                    console.warn('CMP not loaded after 4 seconds');
                }
            } else {
                return window.__cmp.apply(window.__cmp, arg);
            }
        }
    }
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-c80a3bae2bfe65c381e0.js":"js/0-c80a3bae2bfe65c381e0.js","js/1-29691b68776712b11c73.js":"js/1-29691b68776712b11c73.js","js/2-ed03f8776ba478312514.js":"js/2-ed03f8776ba478312514.js","js/3-93bf294622d26b869bf0.js":"js/3-93bf294622d26b869bf0.js","js/4-8f0d2d07a506f21f733e.js":"js/4-8f0d2d07a506f21f733e.js","js/5-6766a5e0aede4002d184.js":"js/5-6766a5e0aede4002d184.js","js/6-b8bbbf9244fae1007fdd.js":"js/6-b8bbbf9244fae1007fdd.js","js/7-613d2f133df395cd5474.js":"js/7-613d2f133df395cd5474.js","js/8-315292713e270261b4af.js":"js/8-315292713e270261b4af.js","js/9-7edc513b4f772a87090b.js":"js/9-7edc513b4f772a87090b.js","js/10-bbb02756932a66080bb4.js":"js/10-bbb02756932a66080bb4.js","js/11-359a938cc5f4e32a7384.js":"js/11-359a938cc5f4e32a7384.js","js/12-2fbba855c94aa185e6a7.js":"js/12-2fbba855c94aa185e6a7.js","js/13-69c6fbfbd81d44539607.js":"js/13-69c6fbfbd81d44539607.js","js/14-d85e5c0c330918b57f52.js":"js/14-d85e5c0c330918b57f52.js","js/15-c82bf1d561d4cabb3077.js":"js/15-c82bf1d561d4cabb3077.js","js/16-46e20978945bc0830afe.js":"js/16-46e20978945bc0830afe.js","js/17-17c2baf42f810a7babee.js":"js/17-17c2baf42f810a7babee.js","js/18-5c325d0c24be54d58027.js":"js/18-5c325d0c24be54d58027.js","js/19-d10fc67b2127411cda3b.js":"js/19-d10fc67b2127411cda3b.js","js/20-0905b61efe9931475594.js":"js/20-0905b61efe9931475594.js","js/21-67824be19ae5d5ebd9d0.js":"js/21-67824be19ae5d5ebd9d0.js","js/22-a25b07174152bd3b8b45.js":"js/22-a25b07174152bd3b8b45.js","js/23-a372b87536796e61d0a5.js":"js/23-a372b87536796e61d0a5.js","js/24-9a6932edc1e4932f1905.js":"js/24-9a6932edc1e4932f1905.js","js/25-c9205f6a7b96304703bd.js":"js/25-c9205f6a7b96304703bd.js","js/30-01afb055afe2ff9d658b.js":"js/30-01afb055afe2ff9d658b.js"};
            //]]>
        </script>
    
    
    
            <script async src="//js-sec.indexww.com/ht/p/184306-146664940997441.js"></script>
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"category":["News"],"subcategory":["Nature"],"channel":"other","title":"Seal in the wild caught clapping for the first time","article":{"id":"43720","description":"Seals clap to demonstrate their strength and attract mates, researchers believe.","author":"Sara Rigby","type":"article","tags":["Animal behaviour","Mammals"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.sciencefocus.com"});


</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-fa2c5e73a3fe2d6bae93.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/news/seal-in-the-wild-caught-clapping-for-the-first-time/" />
<meta name="robots" content="index,follow" /><link rel="amphtml" href="https://www.sciencefocus.com/news/seal-in-the-wild-caught-clapping-for-the-first-time/amp/" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>


<body class="post-template-default single single-post postid-43720 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-theme='im-sciencefocus-theme'
      data-ad-lazy-loading='{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}'
      data-page-common-settings='{}'
      data-page-info='{ "unitName": "/176986657/sciencefocus.com/news/news", "targets": { "channel": ["news"], "cat": ["news"], "subcat": ["article"],  "posttag":["animal-behaviour","mammals"], "pageid": ["43720"], "configuration": ["live"], "format": ["article"] } }'>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
                    <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="6cb3efba-0c98-4dae-886a-3f14b36de084"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["top","banner_leader","leader1"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
            
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="/subscribe/"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/science-focus-podcast/"
       
       
       >Science Focus Podcast</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/science-books/"
       
       
       >Science books</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="bc3ee7406b">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo logo--center site-header__logo" />
            </a>
            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;i.sciencefocus.com&#x2F;free&#x2F;&#x3F;utm_medium&#x3D;brandsite&amp;amp&#x3B;utm_source&#x3D;sciencefocus.com&amp;amp&#x3B;utm_campaign&#x3D;Rebrand-Free-Digital-Issue_SFRDWEBI19_Brand&amp;amp&#x3B;utm_content&#x3D;navigation-menu"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Try our magazine
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>

    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search" data-autocomplete-enabled="yes">
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;i.sciencefocus.com&#x2F;free&#x2F;&#x3F;utm_medium&#x3D;brandsite&amp;amp&#x3B;utm_source&#x3D;sciencefocus.com&amp;amp&#x3B;utm_campaign&#x3D;Rebrand-Free-Digital-Issue_SFRDWEBI19_Brand&amp;amp&#x3B;utm_content&#x3D;navigation-menu"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Try our magazine
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future Technology</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">The Human Body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/subscribe/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science-focus-podcast/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science Focus Podcast</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science-books/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science books</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/news/"
                        itemprop="item">
                        <span itemprop="name">News</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Seal in the wild caught clapping for the first time</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
            
            <script type="application/ld+json" class="qa-structured-data">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</script>
    
    <article class="template-article template-article--post template-article--image-led body-background" id="post-43720" itemscope itemtype="http://schema.org/Article">
        
                    <div class="template-article__header template-article__header--image-led">
    <div class="container">
                                                <div class="template-article__hero">
                    <div
        class="img-container img-container--letterbox-image "
        itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        
                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=45&#038;crop=6px,50px,929px,400px&#038;resize=960,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&amp;crop=6px,50px,929px,400px&amp;resize=940,404 940w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&amp;crop=6px,50px,929px,400px&amp;resize=728,313 728w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&amp;crop=6px,50px,929px,400px&amp;resize=576,247 576w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&amp;crop=6px,50px,929px,400px&amp;resize=680,292 680w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&amp;crop=6px,50px,929px,400px&amp;resize=355,152 355w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&amp;crop=6px,50px,929px,400px&amp;resize=340,146 340w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&amp;crop=6px,50px,929px,400px&amp;resize=320,137 320w, " sizes="(min-width: 992px) 940px, (min-width: 768px) 728px, (min-width: 576px) 556px, calc(100vw - 20px)" width="960" height="413" class="img-container__image img-fluid wp-image-43723 alignnone size-hero_image" alt="Seal in the wild caught clapping for the first time © Ben Burville/Newcastle University" title="Seal in the wild caught clapping for the first time © Ben Burville/Newcastle University" />
        
        <meta itemprop="url"
              content="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373504-34c6d53.jpg?quality=90&resize=768,574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                
            </div>
            </div>
        
        <div class="template-article__header-main template-article__header-main--centered">
                        
            <div class="template-article__headings">
        
    <h1 class="heading-1 template-article__title " itemprop="headline name">Seal in the wild caught clapping for the first time</h1>

    
    
        
    
    
            <div class="template-article__description">
            <p class="body-copy-large" itemprop="description">Seals clap to demonstrate their strength and attract mates, researchers believe.</p>
        </div>
    
    
                        <div class="template-article__im-editorial-ratings-stars">
                            </div>
            </div>

    <div class="template-article__post-info template-article__post-info--image-led">
        
<div class="template-article__author-name"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
    <div class="author-name">
                    <p class="heading-4">
                <span>By</span> <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/sararigby/" title="More posts by Sara Rigby">Sara Rigby</a>, <a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/pascience/" title="More posts by PA Science">PA Science</a></span>
            </p>
            </div>
</div>

    <div class="template-article__published-date">
        <time class="body-copy-small" datetime="2020-02-03T11:23:24+00:00">03rd February, 2020 at 11:23 </time>
                    <meta itemprop="datePublished" content="2020-02-03T11:23:24+00:00">
            <meta itemprop="dateModified" content="2020-02-03T11:23:24+00:00">
            </div>
    </div>


                        
                                        <div class="template-article__social-share template-article__social-share--top">
                    



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Seal%20in%20the%20wild%20caught%20clapping%20for%20the%20first%20time%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item hidden-for-md-up">
        <a
          href="whatsapp://send?text=%22Seal in the wild caught clapping for the first time%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
              <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F&title=Seal in the wild caught clapping for the first time"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--reddit">
              <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Wow - look at this Seal in the wild caught clapping for the first time&body=This is amazing...

Seals clap to demonstrate their strength and attract mates, researchers believe.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"Seal in the wild caught clapping for the first time @sciencefocus","email_subject":"Wow - look at this Seal in the wild caught clapping for the first time","email_body":"This is amazing...\n\nSeals clap to demonstrate their strength and attract mates, researchers believe.","post_link":"https:\/\/www.sciencefocus.com\/news\/seal-in-the-wild-caught-clapping-for-the-first-time\/","post_title":"Seal in the wild caught clapping for the first time"}
  </script>
                </div>
                    </div>
    </div>
</div>
        
        <div class="container">
            <div class="template-article__content layout-md-rail">
                <div class="layout-md-rail__primary js-content" itemprop="articleBody">
                    
                    
                    
                                                                <div class="template-article__main-content">

                            
                            <link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/news/seal-in-the-wild-caught-clapping-for-the-first-time/" />

                            
                            
                                                        <section class="template-article__margin-bottom editor-content ev-meter-content" itemprop="articleBody">
                                <div class="template-article__masked"><!-- preview content --></div>
                                <p>A wild grey seal has been caught “clapping” on camera for the first time, making sounds that resemble “shotgun-like cracks”.</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="8431bf6e-054e-4508-b3bd-b8533b3bc470" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["top","mpu1","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>The large male was filmed <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/mms.12666" target="_blank" rel="noopener noreferrer">striking its flippers together</a> off the coast of the Farne Islands, during the breeding season in 2017.</p>
<p>While captive seals can be seen clapping in zoos and aquariums, scientists say this is the first time one of their wild counterparts has been caught on camera performing the action.</p>
<div class="template-article__advert">
<div id="adc7fc31-442a-4aa6-91fa-7b5e3517a3bd" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,1]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div>
<p>Humans clap to applaud or express approval, but in the case of wild grey seals (Halichoerus grypus), this gesture signifies quite the opposite. Scientists believe male seals clap to demonstrate their strength, as part of an attempt to ward off competitors and attract potential mates. The action produces a “loud high-frequency noise”, sending out “a clear signal” to other males in the area.</p>
<p><strong>Read more about marine mammals:</strong></p>
<ul>
<li><a href="https://www.sciencefocus.com/news/seals-use-thought-to-prepare-body-for-diving/">Seals use thought to prepare body for diving</a></li>
<li><a href="https://www.sciencefocus.com/nature/whales-and-dolphins-why-are-more-of-them-beaching-around-the-uk/">Whales and dolphins: Why are more of them beaching around the UK?</a></li>
</ul>
<p>In the video, the male seal can be seen swimming close to a female, with other males lurking nearby, before it starts clapping.</p>
<p>Dr Ben Burville, a researcher at the University of Newcastle, who took the footage, said: “The effect of the clap was instant and the rival males rapidly dispersed. The clap was incredibly loud and at first I found it hard to believe what I had seen.”</p>
<p><iframe title="Newcastle University Discover Seals Clap Underwater" width="960" height="540" src="https://www.youtube.com/embed/69n8jnFTmBg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Dr Burville, who had been trying for many years to capture clapping seals on camera, added: “I’ve heard the distinctive shotgun-like cracks many times over the years and I felt sure this clapping behaviour was the source, but filming the seals in action has eluded me for 17 years. Then one day I had heard a couple of claps in the distance, I just hit the record button and eureka! I got it!”</p>
<p>The video is part of an international study published in the journal <em>Marine Mammal Science</em>.</p>
<p><a href="https://research.monash.edu/en/persons/david-hocking" target="_blank" rel="noopener noreferrer">Dr David Hocking</a>, from Monash University in Australia, who led the study, said: “The discovery of ‘clapping seals’ might not seem that surprising, after all, they’re famous for clapping in zoos and aquaria. But where zoo animals are often trained to clap for our entertainment – these grey seals are doing it in the wild of their own accord.”</p>
<div class="nativo"></div>
<div class="img-container img-container--full" style="width: 940px;"><div class="img-container__dynamic-push" style="padding-bottom: 48.1915%"><img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373505-ded5b62.jpg?quality=90&amp;resize=940,453" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373505-ded5b62.jpg?quality=90&amp;resize=940,453 940w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373505-ded5b62.jpg?quality=90&amp;resize=728,350 728w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373505-ded5b62.jpg?quality=90&amp;resize=556,267 556w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373505-ded5b62.jpg?quality=90&amp;resize=355,171 355w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373505-ded5b62.jpg?quality=90&amp;resize=340,163 340w, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/embedded3373505-ded5b62.jpg?quality=90&amp;resize=320,154 320w, " sizes="(min-width: 992px) 940px, (min-width: 768px) 728px, (min-width: 576px) 556px, calc(100vw - 20px)" width="940" height="453" class="wp-image-43722 alignnone size-full  img-container__image" alt="Grey seal clapping © Hocking et al/Marine Mammal Science" title="Grey seal clapping © Hocking et al/Marine Mammal Science"></div></div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Grey seal clapping © Hocking et al/Marine Mammal Science</span></figcaption><span class="im-image-caption"></span>
</div>
<p>The researchers say understanding more about grey seals and other marine life could help protect the species against the harmful effects of pollution.</p>
<p>Dr Hocking added: “Clapping appears to be an important social behaviour for grey seals, so anything that disturbed it could impact breeding success and survival for this species.</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="6f719663-5cbc-42c7-9aa7-1e7846be9fa3" data-adsizes='[[[960,400],[[300,252],[300,250],"fluid"]],[[0,0],[[300,252],[300,250],"fluid"]]]' data-adtargets='{"pos":["bottom","mpu2","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>“Human noise pollution is known to interfere with other forms of marine mammal communication, including whale song. But if we do not know a behaviour exists, we cannot easily act to protect it.”</p>
                            </section>

                            
                            

                            
                            
                            
                            
                                                        
                            
                                                                                        <div class="template-article__social-share">
                                    



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Seal%20in%20the%20wild%20caught%20clapping%20for%20the%20first%20time%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item hidden-for-md-up">
        <a
          href="whatsapp://send?text=%22Seal in the wild caught clapping for the first time%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
              <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F&title=Seal in the wild caught clapping for the first time"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--reddit">
              <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Wow - look at this Seal in the wild caught clapping for the first time&body=This is amazing...

Seals clap to demonstrate their strength and attract mates, researchers believe.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fseal-in-the-wild-caught-clapping-for-the-first-time%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

                                </div>
                            
                            
                            
                                                        <div class="template-article__comments">
                                <!-- Post Comments -->
                            </div>

                                                            <section class="template-article__author-bio mb-lg">
                                    <h3 class="sr-only">Authors</h3>
                                                                            <div class="row">
                                                                                    <div class="col-lg-6 mb-xs">
                                                <section class="author-bio">
      <a class="author-bio__avatar" href="https://www.sciencefocus.com/author/sararigby/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/Sara-3ab005e.jpg?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/Sara-3ab005e.jpg?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/Sara-3ab005e.jpg?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-42798 alignnone size-60x60" alt="Sara" title="Sara" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/sararigby/">
        Sara Rigby
      </a>
    </h4>
        <div class="author-bio__inline-item">
      <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://twitter.com/@SaraERigby" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialTwitter"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
            </ul>
    </div>
            <p class="author-bio__job-title body-copy-small">
      Online assistant, BBC Science Focus
    </p>
      </div>
      <p class="body-copy-small mt-xs">
      Sara is the online assistant at BBC Science Focus. She has an MPhys in mathematical physics and loves all things space, dinosaurs and dogs.
    </p>
  </section>
                                            </div>
                                                                                    <div class="col-lg-6 mb-xs">
                                                <section class="author-bio">
      <a class="author-bio__avatar" href="https://www.sciencefocus.com/author/pascience/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/qAte3Uea_400x400-50b3686.png?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/qAte3Uea_400x400-50b3686.png?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/qAte3Uea_400x400-50b3686.png?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-37310 alignnone size-60x60" alt="PA Media" title="PA Media" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/pascience/">
        PA Science
      </a>
    </h4>
        <div class="author-bio__inline-item">
      <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://twitter.com/PA" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialTwitter"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
                                <li class="social-follow-collection__item">
                <a href="https://facebook.com/PAMediaGroupUK" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialFacebook"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
            </ul>
    </div>
            <p class="author-bio__job-title body-copy-small">
      &nbsp;
    </p>
      </div>
  </section>
                                            </div>
                                                                                </div>
                                                                    </section>
                                                    </div>
                    
                                        
                    
                        <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;animal-behaviour&#x2F;">
    Animal behaviour
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;mammals&#x2F;">
    Mammals
        
    </a>
                    </li>
                                    </ul>
    </section>

                </div>

                                <div class="layout-md-rail__secondary">
                    <div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div>
<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--vertical">
        <div class="">
            <div class="row">
                <div class="col-12">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Want to be updated when there is Science Focus news? </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to receive our newsletter!
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Our best wishes for a productive day.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="a5ac0da490" /><input type="hidden" name="_wp_http_referer" value="/news/seal-in-the-wild-caught-clapping-for-the-first-time/" />

                                                            <input type="hidden" name="newsletter" value="1">
                            
                            <div class="col-12">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-12">
                                <div class="widget-newsletter-sign-up__button ">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/why-do-people-have-different-eye-shapes/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-700801480-c-28590fc.jpg?quality=45&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-700801480-c-28590fc.jpg?quality=45&amp;resize=1920,1278 1920w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-700801480-c-28590fc.jpg?quality=45&amp;resize=1440,959 1440w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-700801480-c-28590fc.jpg?quality=45&amp;resize=1200,799 1200w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-700801480-c-28590fc.jpg?quality=90&amp;resize=960,639 960w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-700801480-c-28590fc.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-700801480-c-28590fc.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-700801480-c-28590fc.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-700801480-c-28590fc.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-40657 alignnone size-landscape_thumbnail" alt="Why do people have different eye shapes? © Getty Images" title="Why do people have different eye shapes? © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/why-do-people-have-different-eye-shapes/">
            Why do people have different eye shapes?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/why-does-coriander-taste-like-soap-to-some-people/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-130793064-c-c78f3fd-scaled.jpg?quality=45&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-130793064-c-c78f3fd-scaled.jpg?quality=45&amp;resize=1920,1278 1920w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-130793064-c-c78f3fd-scaled.jpg?quality=45&amp;resize=1440,959 1440w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-130793064-c-c78f3fd-scaled.jpg?quality=45&amp;resize=1200,799 1200w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-130793064-c-c78f3fd-scaled.jpg?quality=90&amp;resize=960,639 960w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-130793064-c-c78f3fd-scaled.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-130793064-c-c78f3fd-scaled.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-130793064-c-c78f3fd-scaled.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-130793064-c-c78f3fd-scaled.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-42868 alignnone size-landscape_thumbnail" alt="Why does coriander taste like soap to some people? © Getty Images" title="Why does coriander taste like soap to some people? © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/why-does-coriander-taste-like-soap-to-some-people/">
            Why does coriander taste like soap to some people?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="template-article__footer">
            <div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/squirrels-eavesdrop-on-birds-to-check-for-predators/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-902096408-972cbab.jpg?quality=90&#038;crop=139px,0px,796px,530px&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-902096408-972cbab.jpg?quality=90&amp;crop=139px,0px,796px,530px&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-902096408-972cbab.jpg?quality=90&amp;crop=139px,0px,796px,530px&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-902096408-972cbab.jpg?quality=90&amp;crop=139px,0px,796px,530px&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-902096408-972cbab.jpg?quality=90&amp;crop=139px,0px,796px,530px&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-36546 alignnone size-landscape_thumbnail" alt="Squirrels eavesdrop on birds to check for predators © Getty Images" title="Squirrels eavesdrop on birds to check for predators © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            News
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/squirrels-eavesdrop-on-birds-to-check-for-predators/">
            Squirrels eavesdrop on birds to check for predators
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/cats-do-form-strong-social-bonds-with-their-owners/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/211574_web-thumbnail-f8b574a.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/211574_web-thumbnail-f8b574a.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/211574_web-thumbnail-f8b574a.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-38027 alignnone size-landscape_thumbnail" alt="Cats do form strong social bonds with their owners © Kristyn Vitale, Oregon State University" title="Cats do form strong social bonds with their owners © Kristyn Vitale, Oregon State University" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            News
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/cats-do-form-strong-social-bonds-with-their-owners/">
            Cats do form strong social bonds with their owners
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/when-it-comes-to-sharing-wolves-give-dogs-a-bad-name/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/199205-b9a5ac2.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/199205-b9a5ac2.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/05/199205-b9a5ac2.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/05/199205-b9a5ac2.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/05/199205-b9a5ac2.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-31164 alignnone size-landscape_thumbnail" alt="© Rachel Dale" title="© Rachel Dale" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            News
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/when-it-comes-to-sharing-wolves-give-dogs-a-bad-name/">
            When it comes to sharing, wolves give dogs a bad name
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/nature/meerkats-are-the-most-murderous-mammal-on-earth/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/10/cute-meerkat-925b7fa.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/10/cute-meerkat-925b7fa.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/cute-meerkat-925b7fa.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/cute-meerkat-925b7fa.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/cute-meerkat-925b7fa.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-20500 alignnone size-landscape_thumbnail" alt="Meerkats are the most murderous mammal on Earth © Getty Images" title="Meerkats are the most murderous mammal oMeerkats are the most murderous mammal on Earth © Getty Imagesn Earth © Getty" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/nature/">
        <span class="standard-label__title">
            Nature
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/nature/meerkats-are-the-most-murderous-mammal-on-earth/">
            Meerkats are the most murderous mammal on Earth
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/dolphins-show-signs-of-dominant-right-flipper/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-88386867-9de577c.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-88386867-9de577c.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-88386867-9de577c.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-88386867-9de577c.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-88386867-9de577c.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-40960 alignnone size-landscape_thumbnail" alt="Dolphins show signs of dominant right flipper © Getty Images" title="Dolphins show signs of dominant right flipper © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            News
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/dolphins-show-signs-of-dominant-right-flipper/">
            Dolphins show signs of dominant right flipper
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/nature/cloud-rats-of-sky-island-the-philippine-island-with-the-highest-number-of-unique-mammals/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/10/island-mammals-d3b35ba.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/10/island-mammals-d3b35ba.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/island-mammals-d3b35ba.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/island-mammals-d3b35ba.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/island-mammals-d3b35ba.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-21145 alignnone size-landscape_thumbnail" alt="A tree-dwelling mouse, a forest in Luzon (© Larry Heaney, The Field Museum) and cloud rats (© Velizar Simeonovski, The Field Museum)" title="A tree-dwelling mouse, a forest in Luzon (© Larry Heaney, The Field Museum) and cloud rats (© Velizar Simeonovski, The Field Museum)" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/nature/">
        <span class="standard-label__title">
            Nature
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/nature/cloud-rats-of-sky-island-the-philippine-island-with-the-highest-number-of-unique-mammals/">
            Cloud rats of sky island: the Philippine island with the highest number of unique mammals
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/nature/why-orcas-are-more-caring-than-killer-whales/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/11/GettyImages-135806681-2a174af.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/11/GettyImages-135806681-2a174af.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/11/GettyImages-135806681-2a174af.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/11/GettyImages-135806681-2a174af.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/11/GettyImages-135806681-2a174af.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-24683 alignnone size-landscape_thumbnail" alt="Why orcas are more &#039;caring&#039; than &#039;killer&#039; whales © Getty Images" title="Why orcas are more &#039;caring&#039; than &#039;killer&#039; whales © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/nature/">
        <span class="standard-label__title">
            Nature
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/nature/why-orcas-are-more-caring-than-killer-whales/">
            Why orcas are more &#8216;caring&#8217; than &#8216;killer&#8217; whales
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/crabs-can-remember-the-route-through-a-complex-maze/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/10/featureimage-01f3732.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/10/featureimage-01f3732.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/10/featureimage-01f3732.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/10/featureimage-01f3732.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/10/featureimage-01f3732.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-39430 alignnone size-landscape_thumbnail" alt="Crabs can remember the route through a complex maze © Swansea University/PA" title="Crabs can remember the route through a complex maze © Swansea University/PA" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            News
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/crabs-can-remember-the-route-through-a-complex-maze/">
            Crabs can remember the route through a complex maze
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>

        <div class="container">
                        <div class="gtm-outbrain"></div>
        </div>

                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
        
    </article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/subscribe/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/345-footer-08d2d4f.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-43002 alignnone size-square_image" align="left" alt="345-footer" title="345-footer" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Magazine</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get a distinctive and entertaining perspective on the fast-moving world of science from the UK's no.1 science and technology monthly magazine.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;subscribe&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe today
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/01/body-brain-footer-5b677fe.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-26738 alignnone size-square_image" align="left" alt="The Scientific Guide to a Healthy Body &amp; Brain" title="The Scientific Guide to a Healthy Body &amp; Brain" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Order now
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/science-focus-podcast/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/PodcastPosters2-small-4039991.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-11721 alignnone size-square_image" align="left" alt="Science Focus Podcast © Getty Images" title="Science Focus Podcast © Getty Images" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;science-focus-podcast&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Listen
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Want to get the Science Focus newsletter? </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to receive our newsletter!
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Our best wishes for a productive day.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="a5ac0da490" /><input type="hidden" name="_wp_http_referer" value="/news/seal-in-the-wild-caught-clapping-for-the-first-time/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                            <div class="col-md-5 offset-md-2">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/advertising-terms-and-conditions/"
               tabindex="NaN"
               
               
               >Terms &amp; Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               tabindex="NaN"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               tabindex="NaN"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               tabindex="NaN"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               tabindex="NaN"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               tabindex="NaN"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent"
               href="#"
               tabindex="NaN"
               
               
               >Manage Cookies</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               tabindex="NaN"
               
               
               >Contact Us</a>
        </li>
    
</ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                    <span class="sr-only">Immediate Media</span>
                </a>
            </div>
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2020.</small>
            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
        
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "news",
        authors: "Sara Rigby, PA Science",
        time: (new Date()).getTime(),
        channel: "news",
        cat: "news",
        subcat: "article",
        pageid: "43720",
        taxonomies: {  "posttag":["animal-behaviour","mammals"], }
    });
</script>

    <!-- Google Tag Manager -->
    <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-527VHHP"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-527VHHP');</script>
    <!-- End Google Tag Manager -->


    

    

            <script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js'></script>
<script type='text/javascript'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-3185ccead5.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-62cf0733bbd3c310aeb3.js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-97e376bd83abb1a8867f.js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async'></script>

    
    </body>
</html>
