<!doctype html>
<html lang="en" class="no-js">
<head>

    <title>Severe deprivation in childhood could lead to smaller brain volume - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Severe deprivation in childhood could lead to smaller brain volume" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="Severe deprivation in childhood could lead to smaller brain volume" />
<meta property="og:url" content="https://www.sciencefocus.com/news/severe-deprivation-in-childhood-could-lead-to-smaller-brain-volume/" />
<meta property="twitter:title" content="Severe deprivation in childhood could lead to smaller brain volume" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&amp;crop=4px,0px,931px,401px&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&amp;crop=4px,0px,931px,401px&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="Researchers found the brains of young adults who had experienced childhood neglect were around 8.6 per cent smaller than those who had not." />
<meta property="og:description" content="Researchers found the brains of young adults who had experienced childhood neglect were around 8.6 per cent smaller than those who had not." />
<meta property="twitter:description" content="Researchers found the brains of young adults who had experienced childhood neglect were around 8.6 per cent smaller than those who had not." />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="news" key="channel" />
<meta name="ntv-kv" values="news" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="the-brain" key="posttag" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="42500" key="pageid" />
<meta name="ntv-kv" values="Severe deprivation in childhood could le" key="title" />

    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-5672faa4906ae06d6b9c.js":"js/0-5672faa4906ae06d6b9c.js","js/1-569ba539ff06077d7947.js":"js/1-569ba539ff06077d7947.js","js/2-ed03f8776ba478312514.js":"js/2-ed03f8776ba478312514.js","js/3-93bf294622d26b869bf0.js":"js/3-93bf294622d26b869bf0.js","js/4-5121d8bc84dc6fe72e97.js":"js/4-5121d8bc84dc6fe72e97.js","js/5-6766a5e0aede4002d184.js":"js/5-6766a5e0aede4002d184.js","js/6-7c766e7dbe3a5e2689d9.js":"js/6-7c766e7dbe3a5e2689d9.js","js/7-c53696a38cad8e3b665e.js":"js/7-c53696a38cad8e3b665e.js","js/8-775881212d1a76b2005b.js":"js/8-775881212d1a76b2005b.js","js/9-6e81a6755fe6a2c36875.js":"js/9-6e81a6755fe6a2c36875.js","js/10-23f53d76958758f9ec2c.js":"js/10-23f53d76958758f9ec2c.js","js/11-a5d6b1950740910c0d47.js":"js/11-a5d6b1950740910c0d47.js","js/12-64536b91119bf682fb29.js":"js/12-64536b91119bf682fb29.js","js/13-266b19150f75863cddd9.js":"js/13-266b19150f75863cddd9.js","js/14-11608bccb696d2c4560c.js":"js/14-11608bccb696d2c4560c.js","js/15-e77baecc76cb03972c23.js":"js/15-e77baecc76cb03972c23.js","js/16-1a2597c200b4859be7d8.js":"js/16-1a2597c200b4859be7d8.js","js/17-d6c695139bdbbb525e82.js":"js/17-d6c695139bdbbb525e82.js","js/18-ab3aebef2a22056201c1.js":"js/18-ab3aebef2a22056201c1.js","js/19-b0175dbfa01ac714cf1e.js":"js/19-b0175dbfa01ac714cf1e.js","js/20-74b2345c48aa02ddd384.js":"js/20-74b2345c48aa02ddd384.js","js/21-70f21b1369021cc0ceac.js":"js/21-70f21b1369021cc0ceac.js","js/22-c057feddabd678776446.js":"js/22-c057feddabd678776446.js","js/23-4cd5bae3fa3f71643221.js":"js/23-4cd5bae3fa3f71643221.js","js/28-1fbb520bb51c8660c32a.js":"js/28-1fbb520bb51c8660c32a.js"};
            //]]>
        </script>
    
    
    
            <script async src="//js-sec.indexww.com/ht/p/184306-146664940997441.js"></script>
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"category":["News"],"subcategory":["The Human Body"],"channel":"other","title":"Severe deprivation in childhood could lead to smaller brain volume","article":{"id":"42500","description":"Researchers found the brains of young adults who had experienced childhood neglect were around 8.6 per cent smaller than those who had not.","author":"Sara Rigby","type":"article","tags":["The brain"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.sciencefocus.com"});


</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-ba2f97a353064fd94abf.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/news/severe-deprivation-in-childhood-could-lead-to-smaller-brain-volume/" />
<meta name="robots" content="index,follow" /><link rel="amphtml" href="https://www.sciencefocus.com/news/severe-deprivation-in-childhood-could-lead-to-smaller-brain-volume/amp/" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>


<body class="post-template-default single single-post postid-42500 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-theme='im-sciencefocus-theme'
      data-ad-lazy-loading='{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}'
      data-page-common-settings='{}'
      data-page-info='{ "unitName": "/176986657/sciencefocus.com/news/news", "targets": { "channel": ["news"], "cat": ["news"], "subcat": ["article"],  "posttag":["the-brain"], "pageid": ["42500"], "configuration": ["live"], "format": ["article"] } }'>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
                    <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="ea8a3b3e-a2ee-4fee-97fc-3d8f5bcbfc4e"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["top","banner_leader","leader1"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
            
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="/subscribe/"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/science-focus-podcast/"
       
       
       >Science Focus Podcast</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/science-books/"
       
       
       >Science books</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="aaab10577e">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo logo--center site-header__logo" />
            </a>
            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;i.sciencefocus.com&#x2F;free&#x2F;&#x3F;utm_medium&#x3D;brandsite&amp;amp&#x3B;utm_source&#x3D;sciencefocus.com&amp;amp&#x3B;utm_campaign&#x3D;Rebrand-Free-Digital-Issue_SFRDWEBI19_Brand&amp;amp&#x3B;utm_content&#x3D;navigation-menu"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Try our magazine
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>

    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search" data-autocomplete-enabled="yes">
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;i.sciencefocus.com&#x2F;free&#x2F;&#x3F;utm_medium&#x3D;brandsite&amp;amp&#x3B;utm_source&#x3D;sciencefocus.com&amp;amp&#x3B;utm_campaign&#x3D;Rebrand-Free-Digital-Issue_SFRDWEBI19_Brand&amp;amp&#x3B;utm_content&#x3D;navigation-menu"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Try our magazine
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future Technology</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">The Human Body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/subscribe/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science-focus-podcast/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science Focus Podcast</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science-books/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science books</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/news/"
                        itemprop="item">
                        <span itemprop="name">News</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Severe deprivation in childhood could lead to smaller brain volume</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
            
            <script type="application/ld+json" class="qa-structured-data">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</script>
    
    <article class="template-article template-article--post template-article--image-led body-background" id="post-42500" itemscope itemtype="http://schema.org/Article">
        
                    <div class="template-article__header template-article__header--image-led">
    <div class="container">
                                                <div class="template-article__hero">
                    <div
        class="img-container img-container--letterbox-image "
        itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        
                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=45&#038;crop=4px,0px,931px,401px&#038;resize=960,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&amp;crop=4px,0px,931px,401px&amp;resize=940,404 940w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&amp;crop=4px,0px,931px,401px&amp;resize=728,313 728w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&amp;crop=4px,0px,931px,401px&amp;resize=576,247 576w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&amp;crop=4px,0px,931px,401px&amp;resize=680,292 680w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&amp;crop=4px,0px,931px,401px&amp;resize=355,152 355w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&amp;crop=4px,0px,931px,401px&amp;resize=340,146 340w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&amp;crop=4px,0px,931px,401px&amp;resize=320,137 320w, " sizes="(min-width: 992px) 940px, (min-width: 768px) 728px, (min-width: 576px) 556px, calc(100vw - 20px)" width="960" height="413" class="img-container__image img-fluid wp-image-42505 alignnone size-hero_image" alt="Severe deprivation in childhood could lead to smaller brain volume © Getty Images" title="Severe deprivation in childhood could lead to smaller brain volume © Getty Images" />
        
        <meta itemprop="url"
              content="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/GettyImages-1038717688-37ff7da.jpg?quality=90&resize=768,574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                
            </div>
            </div>
        
        <div class="template-article__header-main template-article__header-main--centered">
                        
            <div class="template-article__headings">
        
    <h1 class="heading-1 template-article__title " itemprop="headline name">Severe deprivation in childhood could lead to smaller brain volume</h1>

    
    
        
    
    
            <div class="template-article__description">
            <p class="body-copy-large" itemprop="description">Researchers found the brains of young adults who had experienced childhood neglect were around 8.6 per cent smaller than those who had not.</p>
        </div>
    
    
                        <div class="template-article__im-editorial-ratings-stars">
                            </div>
            </div>

    <div class="template-article__post-info template-article__post-info--image-led">
        
<div class="template-article__author-name"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
    <div class="author-name">
                    <p class="heading-4">
                <span>By</span> <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/sararigby/" title="More posts by Sara Rigby">Sara Rigby</a>, <a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/pascience/" title="More posts by PA Science">PA Science</a></span>
            </p>
            </div>
</div>

    <div class="template-article__published-date">
        <time class="body-copy-small" datetime="2020-01-07T10:44:40+00:00">07th January, 2020 at 10:44 </time>
                    <meta itemprop="datePublished" content="2020-01-07T10:44:40+00:00">
            <meta itemprop="dateModified" content="2020-01-07T10:44:40+00:00">
            </div>
    </div>


                        
                                        <div class="template-article__social-share template-article__social-share--top">
                    <ul class="social-share-collection js-social-share-collection 
    social-share-collection--centered
     ">
                        <li class="social-share-collection__item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--facebook js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://twitter.com/intent/tweet?text=Severe%20deprivation%20in%20childhood%20could%20lead%20to%20smaller%20brain%20volume%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--twitter js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item hidden-for-md-up">
                <a href="whatsapp://send?text=%22Severe%20deprivation%20in%20childhood%20could%20lead%20to%20smaller%20brain%20volume%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--whatsapp"
                   rel="nofollow" data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on WhatsApp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F&title=Severe%20deprivation%20in%20childhood%20could%20lead%20to%20smaller%20brain%20volume"
                   class="social-share-collection__icon social-share-icon social-share-icon--reddit js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="top">
                    <span class="sr-only">Share on Reddit</span>
                    <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="mailto:?subject=Wow%20-%20look%20at%20this%20Severe%20deprivation%20in%20childhood%20could%20lead%20to%20smaller%20brain%20volume&body=This%20is%20amazing...%0A%0AResearchers%20found%20the%20brains%20of%20young%20adults%20who%20had%20experienced%20childhood%20neglect%20were%20around%208.6%20per%20cent%20smaller%20than%20those%20who%20had%20not.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F%0A"
                   class="social-share-collection__icon social-share-icon social-share-icon--email"
                   data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>
                                                                                                            </ul>

            <script type="application/json" class="js-social-share-settings">
        {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"Severe deprivation in childhood could lead to smaller brain volume @sciencefocus","email_subject":"Wow - look at this Severe deprivation in childhood could lead to smaller brain volume","email_body":"This is amazing...\n\nResearchers found the brains of young adults who had experienced childhood neglect were around 8.6 per cent smaller than those who had not.","post_link":"https:\/\/www.sciencefocus.com\/news\/severe-deprivation-in-childhood-could-lead-to-smaller-brain-volume\/","post_title":"Severe deprivation in childhood could lead to smaller brain volume"}
    </script>
                </div>
                    </div>
    </div>
</div>
        
        <div class="container">
            <div class="template-article__content layout-md-rail">
                <div class="layout-md-rail__primary js-content" itemprop="articleBody">
                    
                    
                    
                                                                <div class="template-article__main-content">

                            
                            <link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/news/severe-deprivation-in-childhood-could-lead-to-smaller-brain-volume/" />

                            
                            
                                                        <section class="template-article__margin-bottom editor-content ev-meter-content" itemprop="articleBody">
                                <div class="template-article__masked"><!-- preview content --></div>
                                
<p>Severe childhood deprivation may cause long-term changes to the size and structure of the brain, according to new research.</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="33570f4a-e987-48e2-83cd-2dd621453d7c" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["top","mpu1","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>Scientists found the brains of Romanian young adults who were institutionalised and experienced childhood neglect in their home country were around 8.6 per cent smaller than those of their English counterparts who <a href="https://www.pnas.org/content/early/2020/01/01/1911264116" target="_blank" rel="noopener noreferrer">did not suffer childhood deprivation</a>.</p>
<p>The team, which included researchers from King’s College London, also found that longer time spent neglected in orphanages was associated with a smaller total brain volume.</p>
<div class="template-article__advert">
<div id="62fc5db0-f0e0-42b4-8484-2ad760661732" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,1]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div>
<p>The study, published in the journal <em>Proceedings Of The National Academy of Sciences</em>, is the first to investigate the impacts of severe early childhood deprivation on the brain structure of young adults.</p>
<p>The research is part of an ongoing scientific project which started running in 1990 called the English and Romanian Adoptees (ERA), involving a random sample of children from Romania and England who were later adopted.</p>
<p><strong>Read more about the brain:</strong></p>
<ul>
<li><a href="https://www.sciencefocus.com/the-human-body/heading-and-dementia-are-footballers-putting-themselves-at-risk/">Heading and dementia: are footballers putting themselves at risk?</a></li>
<li><a href="https://www.sciencefocus.com/news/playing-board-games-can-support-sharper-thinking-and-memory-skills-in-later-life/">Playing board games can support ‘sharper thinking and memory skills’ in later life</a></li>
</ul>
<p>The Romanian participants in the study had suffered severe childhood deprivation, were often malnourished and had minimal social contact and little stimulation before being adopted into nurturing families in the UK.</p>
<p>Previous research involving the same cohort has linked mental health, low IQ and greater attention deficit hyperactivity disorder (ADHD) symptoms with childhood deprivation.</p>
<h2>How was this study carried out?</h2>
<p>In the most recent study, researchers analysed brain scans of 67 participants from the Romanian group, aged 23 to 28. They then compared these brain scans to those of 21 English adoptees of a similar age range.</p>
<div class="mceTemp"></div>
<p>The team found that the longer the time the Romanian adoptees spent in the institutions, the smaller the total brain volume, with each additional month of deprivation associated with a 0.27 per cent reduction in total brain volume.</p>
<p>Statistical analysis showed that changes in brain volume related to deprivation were also associated with ADHD symptoms and lower IQ in the Romanian adults.</p>
<p>The researchers also found that the young Romanian adults had “markedly smaller right inferior frontal regions of the brain both in terms of volume and surface area”, compared to the UK adoptees. In contrast, the brain’s right inferior temporal lobe was larger in volume and surface area and thickness for the Romanian young adults, which the researchers said was associated with lower levels of ADHD symptoms.</p>
<section class="highlight "><div class="highlight__content editor-content">
        <h4>Growing up poor can affect your DNA as well as your health</h4>
<p><i>Professor Thomas McDade explains how the process of ‘DNA methylation’ can change the very structure of your genes.</i></p>
<p>We’ve known for a long time that individuals who have a lower level of socioeconomic status suffer from worse health throughout their lives. They die earlier, they are at increased risk of cardiovascular diseases, metabolic diseases, infectious diseases – basically everything on the social gradient of health.</p>
<p>But it’s been a bit of a mystery how that happens. How is it that our bodies in a sense remember the experiences that we have had growing up? And how do those experiences – in this case experiences associated with socioeconomic status – affect cellular function and physiology with implications for health?</p>
<p>We found that lower levels of socioeconomic status were associated with DNA methylation on a large number of sites across a large number of genes – more than 1,500. To me, this was somewhat surprising.</p>
<p>We are showing that socioeconomic status touches nearly 10 per cent of the genes in our bodies and has the potential to affect their structure and function.</p>
<ul>
<li><a href="https://www.sciencefocus.com/the-human-body/growing-up-poor-can-affect-your-dna-as-well-as-your-health/"><strong>Read more here</strong></a></li>
</ul>
<p>

    </p>
</div>
    </section><p>This implies that the increase in volume and surface area in this region may play a compensatory role in preventing development of ADHD symptoms, the researchers added.</p>
<div class="nativo"></div>
<p><a href="https://kclpure.kcl.ac.uk/portal/mitul.mehta.html" target="_blank" rel="noopener noreferrer">Professor Mitul Mehta</a>, from King’s College London’s Centre for Neuroimaging Sciences and neuroimaging lead for the study, said: “We found structural differences between the two groups in three regions of the brain.</p>
<p>“These regions are linked to functions such as organisation, motivation, integration of information and memory.</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="2203ef92-9a61-4ca1-9434-d0037bbe4a95" data-adsizes='[[[960,400],[[300,252],[300,250],"fluid"]],[[0,0],[[300,252],[300,250],"fluid"]]]' data-adtargets='{"pos":["bottom","mpu2","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>“It’s interesting to see the right inferior temporal lobe is in fact larger in the Romanian young adults and that this was related to fewer ADHD symptoms, suggesting that the brain can adapt to reduce the negative effects of deprivation.”</p>

                            </section>

                            
                            

                            
                            
                            
                            
                                                        
                            
                                                                                        <div class="template-article__social-share">
                                    <ul class="social-share-collection js-social-share-collection 
    
     ">
                        <li class="social-share-collection__item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--facebook js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://twitter.com/intent/tweet?text=Severe%20deprivation%20in%20childhood%20could%20lead%20to%20smaller%20brain%20volume%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--twitter js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item hidden-for-md-up">
                <a href="whatsapp://send?text=%22Severe%20deprivation%20in%20childhood%20could%20lead%20to%20smaller%20brain%20volume%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--whatsapp"
                   rel="nofollow" data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on WhatsApp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F&title=Severe%20deprivation%20in%20childhood%20could%20lead%20to%20smaller%20brain%20volume"
                   class="social-share-collection__icon social-share-icon social-share-icon--reddit js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="bottom">
                    <span class="sr-only">Share on Reddit</span>
                    <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="mailto:?subject=Wow%20-%20look%20at%20this%20Severe%20deprivation%20in%20childhood%20could%20lead%20to%20smaller%20brain%20volume&body=This%20is%20amazing...%0A%0AResearchers%20found%20the%20brains%20of%20young%20adults%20who%20had%20experienced%20childhood%20neglect%20were%20around%208.6%20per%20cent%20smaller%20than%20those%20who%20had%20not.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fsevere-deprivation-in-childhood-could-lead-to-smaller-brain-volume%2F%0A"
                   class="social-share-collection__icon social-share-icon social-share-icon--email"
                   data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>
                                                                                                            </ul>

                                </div>
                            
                            
                            
                                                        <div class="template-article__comments">
                                <!-- Post Comments -->
                            </div>

                                                    </div>
                    
                                        
                    
                        <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;the-brain&#x2F;">
    The brain
        
    </a>
                    </li>
                                    </ul>
    </section>

                </div>

                                <div class="layout-md-rail__secondary">
                    <div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div>
<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--vertical">
        <div class="">
            <div class="row">
                <div class="col-12">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Want to be updated when there is Science Focus news? </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to receive our newsletter!
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Our best wishes for a productive day.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="c1582d6a42" /><input type="hidden" name="_wp_http_referer" value="/news/severe-deprivation-in-childhood-could-lead-to-smaller-brain-volume/" />

                                                            <input type="hidden" name="newsletter" value="1">
                            
                            <div class="col-12">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-12">
                                <div class="widget-newsletter-sign-up__button ">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/future-technology/could-we-genetically-modify-an-animal-so-that-it-could-live-unaided-on-another-planet-or-moon/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/10/GettyImages-97758625-thumb-1694add.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/10/GettyImages-97758625-thumb-1694add.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/10/GettyImages-97758625-thumb-1694add.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-39244 alignnone size-landscape_thumbnail" alt="Could we genetically modify an animal so that it could live unaided on another planet or moon? © Getty Images" title="Could we genetically modify an animal so that it could live unaided on another planet or moon? © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/future-technology/">
        <span class="standard-label__title">
            Future Technology
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/future-technology/could-we-genetically-modify-an-animal-so-that-it-could-live-unaided-on-another-planet-or-moon/">
            Could we genetically modify an animal so that it could live unaided on another planet or moon?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/controversial-spacex-starlink-satellites-trial-dark-coating/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/47926144123_2a828b66d5_o-9de921f.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/06/47926144123_2a828b66d5_o-9de921f.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/06/47926144123_2a828b66d5_o-9de921f.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/06/47926144123_2a828b66d5_o-9de921f.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/06/47926144123_2a828b66d5_o-9de921f.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-33410 alignnone size-landscape_thumbnail" alt="SpaceX Starlink: The controversial satellite constellation © SpaceX/Flickr" title="SpaceX Starlink: The controversial satellite constellation © SpaceX/Flickr" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            News
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/controversial-spacex-starlink-satellites-trial-dark-coating/">
            Controversial SpaceX Starlink satellites trial dark coating
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="template-article__footer">
            <div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/lets-talk-about-dreams/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-114474335-0c50bea.jpg?quality=90&#038;crop=28px,0px,1013px,675px&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-114474335-0c50bea.jpg?quality=90&amp;crop=28px,0px,1013px,675px&amp;resize=960,639 960w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-114474335-0c50bea.jpg?quality=90&amp;crop=28px,0px,1013px,675px&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-114474335-0c50bea.jpg?quality=90&amp;crop=28px,0px,1013px,675px&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-114474335-0c50bea.jpg?quality=90&amp;crop=28px,0px,1013px,675px&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-114474335-0c50bea.jpg?quality=90&amp;crop=28px,0px,1013px,675px&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-19607 alignnone size-landscape_thumbnail" alt="GettyImages-114474335" title="GettyImages-114474335" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/lets-talk-about-dreams/">
            Let’s talk about dreams
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/doctors-put-a-patient-into-suspended-animation-for-first-time/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/shutterstock_editorial_5886256m-7198af3.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/shutterstock_editorial_5886256m-7198af3.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/shutterstock_editorial_5886256m-7198af3.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/shutterstock_editorial_5886256m-7198af3.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/shutterstock_editorial_5886256m-7198af3.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-41970 alignnone size-landscape_thumbnail" alt="Doctors put a patient into ‘suspended animation’ for first time © Shutterstock" title="Doctors put a patient into ‘suspended animation’ for first time © Shutterstock" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            News
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/doctors-put-a-patient-into-suspended-animation-for-first-time/">
            Doctors put a patient into ‘suspended animation’ for first time
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/is-daydreaming-good-for-you/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000024335485_Small-b1fd35f.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000024335485_Small-b1fd35f.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000024335485_Small-b1fd35f.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-16438 alignnone size-landscape_thumbnail" alt="Is daydreaming good for you? © iStock" title="Is daydreaming good for you? © iStock" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/is-daydreaming-good-for-you/">
            Is daydreaming good for you?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/experts-brains-have-faster-more-efficient-neurons-mouse-study-suggests/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/216589-5b342e0.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/216589-5b342e0.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/216589-5b342e0.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-40822 alignnone size-landscape_thumbnail" alt="Experts’ brains have faster, more efficient neurons, mouse study suggests © Churchland Lab/CSHL, 2019" title="Experts’ brains have faster, more efficient neurons, mouse study suggests © Churchland Lab/CSHL, 2019" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            News
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/experts-brains-have-faster-more-efficient-neurons-mouse-study-suggests/">
            Experts’ brains have faster, more efficient neurons, mouse study suggests
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/discovered-the-brains-map-pins/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/Conceptual-illustration-of-neurons-that-map-memories-in-the-human-brain.-CREDIT-Salman-QasimColumbia-Engineering-fea4878.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/Conceptual-illustration-of-neurons-that-map-memories-in-the-human-brain.-CREDIT-Salman-QasimColumbia-Engineering-fea4878.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/Conceptual-illustration-of-neurons-that-map-memories-in-the-human-brain.-CREDIT-Salman-QasimColumbia-Engineering-fea4878.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/Conceptual-illustration-of-neurons-that-map-memories-in-the-human-brain.-CREDIT-Salman-QasimColumbia-Engineering-fea4878.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/Conceptual-illustration-of-neurons-that-map-memories-in-the-human-brain.-CREDIT-Salman-QasimColumbia-Engineering-fea4878.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-40434 alignnone size-landscape_thumbnail" alt="Conceptual illustration of neurons that &quot;map&quot; memories in the human brain. CREDIT Salman Qasim/Columbia Engineering" title="Conceptual illustration of neurons that &quot;map&quot; memories in the human brain.  CREDIT Salman Qasim/Columbia Engineering" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/discovered-the-brains-map-pins/">
            Discovered: the brain’s map pins
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/learning-window-for-languages-and-music-extended-using-single-brain-chemical/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-475411185use-3c65887.jpg?quality=90&#038;crop=93px,0px,1013px,675px&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-475411185use-3c65887.jpg?quality=90&amp;crop=93px,0px,1013px,675px&amp;resize=960,639 960w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-475411185use-3c65887.jpg?quality=90&amp;crop=93px,0px,1013px,675px&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-475411185use-3c65887.jpg?quality=90&amp;crop=93px,0px,1013px,675px&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-475411185use-3c65887.jpg?quality=90&amp;crop=93px,0px,1013px,675px&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/10/GettyImages-475411185use-3c65887.jpg?quality=90&amp;crop=93px,0px,1013px,675px&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-19595 alignnone size-landscape_thumbnail" alt="GettyImages-475411185use" title="GettyImages-475411185use" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/learning-window-for-languages-and-music-extended-using-single-brain-chemical/">
            ‘Learning window’ for languages and music extended using single brain chemical
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/royal-society-uk-could-be-global-leader-in-neural-interfaces/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-962731692-1db60e5.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-962731692-1db60e5.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-962731692-1db60e5.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-962731692-1db60e5.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/09/GettyImages-962731692-1db60e5.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-36808 alignnone size-landscape_thumbnail" alt="Royal Society: UK could be &#039;global leader&#039; in neural interfaces © Getty Images" title="Royal Society: UK could be &#039;global leader&#039; in neural interfaces © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        Brain hacking
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/royal-society-uk-could-be-global-leader-in-neural-interfaces/">
            UK could be 'global leader' in neural interfaces
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/excessive-screen-time-linked-to-changes-in-preschoolers-brains/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-52086559-c09abf2.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-52086559-c09abf2.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-52086559-c09abf2.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-52086559-c09abf2.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-52086559-c09abf2.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-40099 alignnone size-landscape_thumbnail" alt="Excessive screen-time linked to changes in preschoolers’ brains © Getty Images" title="Excessive screen-time linked to changes in preschoolers’ brains © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/excessive-screen-time-linked-to-changes-in-preschoolers-brains/">
            Excessive screen-time linked to changes in preschoolers’ brains
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>

        <div class="container">
                        <div class="gtm-outbrain"></div>
        </div>

                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
        
    </article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/subscribe/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/344-FOOTER-233d71f.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-41966 alignnone size-square_image" align="left" alt="344-FOOTER" title="344-FOOTER" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Magazine</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get a distinctive and entertaining perspective on the fast-moving world of science from the UK's no.1 science and technology monthly magazine.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;subscribe&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe today
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/human-body-footer-52d111d.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-36754 alignnone size-square_image" align="left" alt="human-body-footer" title="human-body-footer" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Order now
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/science-focus-podcast/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/PodcastPosters2-small-4039991.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-11721 alignnone size-square_image" align="left" alt="Science Focus Podcast © Getty Images" title="Science Focus Podcast © Getty Images" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;science-focus-podcast&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Listen
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Want to get the Science Focus newsletter? </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to receive our newsletter!
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Our best wishes for a productive day.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="c1582d6a42" /><input type="hidden" name="_wp_http_referer" value="/news/severe-deprivation-in-childhood-could-lead-to-smaller-brain-volume/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                            <div class="col-md-5 offset-md-2">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/advertising-terms-and-conditions/"
               tabindex="NaN"
               
               
               >Terms &amp; Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               tabindex="NaN"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               tabindex="NaN"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               tabindex="NaN"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               tabindex="NaN"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               tabindex="NaN"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent"
               href="#"
               tabindex="NaN"
               
               
               >Manage Cookies</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               tabindex="NaN"
               
               
               >Contact Us</a>
        </li>
    
</ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                    <span class="sr-only">Immediate Media</span>
                </a>
            </div>
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2020.</small>
            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
        
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "news",
        authors: "Sara Rigby, PA Science",
        time: (new Date()).getTime(),
        channel: "news",
        cat: "news",
        subcat: "article",
        pageid: "42500",
        taxonomies: {  "posttag":["the-brain"], }
    });
</script>

    <!-- Google Tag Manager -->
    <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-527VHHP"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-527VHHP');</script>
    <!-- End Google Tag Manager -->


    

    

            <script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js'></script>
<script type='text/javascript'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-3185ccead5.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-89efbf95e69a58b29087.js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-cf29c19ecc6f20e0356b.js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async'></script>

    
    </body>
</html>
