<!doctype html>
<html lang="en" class="no-js">
<head>
    <title>The unseen stunning side of UK sea life, as told in 11 photos - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="The unseen stunning side of UK sea life, as told in 11 photos" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="The unseen stunning side of UK sea life, as told in 11 photos" />
<meta property="og:url" content="https://www.sciencefocus.com/planet-earth/the-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos/" />
<meta property="twitter:title" content="The unseen stunning side of UK sea life, as told in 11 photos" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="The best photography from UK shores, courtesy of the Marine Conservation Society and some very talented UK photographers" />
<meta property="og:description" content="The best photography from UK shores, courtesy of the Marine Conservation Society and some very talented UK photographers" />
<meta property="twitter:description" content="The best photography from UK shores, courtesy of the Marine Conservation Society and some very talented UK photographers" />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="planet-earth" key="channel" />
<meta name="ntv-kv" values="nature,planet-earth,news" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="animals,birds,features,photography,water" key="posttag" />
<meta name="ntv-kv" values="gallery" key="format" />
<meta name="ntv-kv" values="74590" key="pageid" />
<meta name="ntv-kv" values="The unseen stunning side of UK sea life " key="title" />

            
    
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "planet-earth",
        authors: "James Cutmore",
        time: (new Date()).getTime(),
        channel: "planet-earth",
        primary_cat: "planet-earth",
        cat: ["nature","planet-earth","news"],
        subcat: "article",
        pageid: "74590",
        taxonomies: {  "posttag":["animals","birds","features","photography","water"], }
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-527VHHP');</script>
    <!-- End Google Tag Manager -->

    
                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'article';
</script>
    
                <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
        <script src="https://www.sciencefocus.com/wcp/themes/im-fabric/dist/js/advertising/adManager-120360da100ab9e47339.js" async></script>
    
                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Manage Cookies footer link QC2 -->
<script>
window.addEventListener('DOMContentLoaded', function() {
  var link = document.querySelector('.js-launch-consent');
  if (link !== null) {
    link.addEventListener('click', function(e) {
      e.preventDefault();
      window.__tcfapi('displayConsentUi', 2, function(){});
    });
  }
});
</script>
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-edf5a753ac72af2c23ae.js":"js/0-edf5a753ac72af2c23ae.js","js/1-2c30b8bc11869fcf7b61.js":"js/1-2c30b8bc11869fcf7b61.js","js/2-cc4e8df97d4a63ffb9ac.js":"js/2-cc4e8df97d4a63ffb9ac.js","js/3-ac2c1257d8e5b8a2e0a7.js":"js/3-ac2c1257d8e5b8a2e0a7.js","js/4-848fbdc9e90aca590a47.js":"js/4-848fbdc9e90aca590a47.js","js/5-c2428f4cb2509a33b529.js":"js/5-c2428f4cb2509a33b529.js","js/6-4f1e8a2f475e81a650d6.js":"js/6-4f1e8a2f475e81a650d6.js","js/7-56552695644b8d8c1b9d.js":"js/7-56552695644b8d8c1b9d.js","js/9-8aebe5ce7ad34653d5a5.js":"js/9-8aebe5ce7ad34653d5a5.js","js/10-70dfbd8cb9a1f26d7a70.js":"js/10-70dfbd8cb9a1f26d7a70.js","js/11-ef5b0665626c1c278475.js":"js/11-ef5b0665626c1c278475.js","js/12-216cbeb14d050bc4ff2a.js":"js/12-216cbeb14d050bc4ff2a.js","js/13-36f78b777a98e3d62c79.js":"js/13-36f78b777a98e3d62c79.js","js/14-c4e104eda6cab83e583b.js":"js/14-c4e104eda6cab83e583b.js","js/15-c003aa9a773234f8c932.js":"js/15-c003aa9a773234f8c932.js","js/16-515d609f748b336a4a14.js":"js/16-515d609f748b336a4a14.js","js/17-938dd3969fd56018741c.js":"js/17-938dd3969fd56018741c.js","js/18-395e3bdb78caa0b29b06.js":"js/18-395e3bdb78caa0b29b06.js","js/19-e361ddee35afe0ea05ba.js":"js/19-e361ddee35afe0ea05ba.js","js/20-7cb9adc8955068b9d74c.js":"js/20-7cb9adc8955068b9d74c.js","js/21-b1071840921565e68b4a.js":"js/21-b1071840921565e68b4a.js","js/22-0ee3ee0c5fd81ce1fea0.js":"js/22-0ee3ee0c5fd81ce1fea0.js","js/23-1d17ed3f89cca0b43b09.js":"js/23-1d17ed3f89cca0b43b09.js","js/24-910e926b4d37e35849e4.js":"js/24-910e926b4d37e35849e4.js","js/25-08720ce1e0fc3a8a59c0.js":"js/25-08720ce1e0fc3a8a59c0.js","js/26-513bee3a9ed86ec50e99.js":"js/26-513bee3a9ed86ec50e99.js","js/27-7e730911bdda34ae49ce.js":"js/27-7e730911bdda34ae49ce.js","js/28-4f9212b63b0f5d2c32d3.js":"js/28-4f9212b63b0f5d2c32d3.js","js/29-88ef5b3c7e2ae4bc38a8.js":"js/29-88ef5b3c7e2ae4bc38a8.js","js/30-657016af1aa6b4dbf221.js":"js/30-657016af1aa6b4dbf221.js","js/31-19552e123ea152c4328a.js":"js/31-19552e123ea152c4328a.js","js/32-f289bc6330dc59e55c08.js":"js/32-f289bc6330dc59e55c08.js","js/33-6bd6911816c29504235b.js":"js/33-6bd6911816c29504235b.js","js/34-0a039da207d6a9e65eea.js":"js/34-0a039da207d6a9e65eea.js","js/38-cdbdb024db4d97b11113.js":"js/38-cdbdb024db4d97b11113.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Planet Earth"],"category":["Nature","Planet Earth","Science news"],"subcategory":["Nature","Science news"],"channel":"other","title":"The unseen stunning side of UK sea life, as told in 11 photos","article":{"id":"74590","description":"The best photography from UK shores, courtesy of the Marine Conservation Society and some very talented UK photographers","author":"James Cutmore","type":"article","tags":["Animals","Birds","Features","Photography","Water"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.sciencefocus.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-9fec0f745898308fff4d.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/planet-earth/the-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos/" />
<meta name="robots" content="index,follow" /><link rel="amphtml" href="https://www.sciencefocus.com/planet-earth/the-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos/amp/" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>

<body class="post-template-default single single-post postid-74590 single-format-gallery wp-custom-logo js-has-gallery elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v2"
            data-page-common-settings='{}'
      data-page-info='{ "lazyLoading": {"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}, "adRefresh": {"enabled":false,"excludedOrderIds":[]}, "headerBidder": "index_exchange", "headerBidderUrl": "//js-sec.indexww.com/ht/p/184306-146664940997441.js", "headerBidderTimeout": "", "unitName": "/176986657/sciencefocus.com/planetearth/planetearth", "targets": { "channel": ["planet-earth"], "primary_cat": ["planet-earth"], "cat": ["nature","planet-earth","news"], "subcat": ["article"],  "posttag":["animals","birds","features","photography","water"], "pageid": ["74590"], "configuration": ["live"], "format": ["gallery"] } }'>

        <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-527VHHP"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="cb5cb787-cf87-46b3-9d50-3ad000bb0079"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
       
       
       >Join the Science Focus Book Club</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="4b7ccfdcb8">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--center" href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search"
    data-autocomplete-enabled="yes"
        data-search-config-url="https://search.api.immediate.co.uk"
    data-search-config-client-id="sciencefocus"
    >
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/news/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">News</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future tech</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Human body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Join the Science Focus Book Club</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>

  <div class="piano-inline-template__container">
    <div class="piano-inline-template--high js-piano-high"></div>
  </div>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/planet-earth/"
                        itemprop="item">
                        <span itemprop="name">Planet Earth</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">The unseen stunning side of UK sea life, as told in 11 photos</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article
		class="
			template-article
			template-article--post
			template-article--image-led
			body-background
		"
		id="post-74590"
		itemscope
		itemtype="http://schema.org/Article"
	>

					


<header class="template-article__header template-article__header--image-led">

    
            <div class="
  container
  template-article__header-content
  template-article__header-content--image-led
  
">
                    <div class="template-article__hero template-article__hero--image-led">
    <div class="template-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 2.3529411764706);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=45&resize=900%2C382 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=45&resize=900%2C382 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=45&resize=710%2C301 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=45&resize=710%2C301 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=45&resize=810%2C344 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=45&resize=810%2C344 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=90&resize=554%2C235" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&resize=554%2C235" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=90&resize=940%2C399" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&resize=940%2C399" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=90&resize=728%2C309" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&resize=728%2C309" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?webp=true&quality=90&resize=556%2C236" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&resize=556%2C236" type="image/jpeg">
    <img class="wp-image-74647 align size-letterbox_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&resize=940%2C400" width="960" height="408" alt="A blue shark (Prionace glauca) cruises beneath the surface of the English Channel with sunbeams and lens flare. Penzance, Cornwall, England, United Kingdom. British Isles. North East Atlantic Ocean." title="Blue Shark In Sun Beams, UK"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/HERO_Alex-Mustard-Blue-shark-ec63a64.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
    </div>
</div>

    
    <div class="
        template-article__header-main
        template-article__header-main--image-led
        template-article__header-main--centered
    ">
                
        
        
<h1 class="heading-1 template-article__title template-article__title--image-led " itemprop="headline name">The unseen stunning side of UK sea life, as told in 11 photos</h1>


    <div class="template-article__meta template-article__meta--image-led template-article__meta--centered">
        
        
                        <div>
        <div class="sponsor-name sponsor-name--promotional">
            <p class="sponsor-name__text sponsor-name__text--promotional body-copy-small qa-sponsor-name-text">
                <a
                    href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SFWEB360&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=save50_SFWEB360&utm_content=editorial-link&style=brand"
                    class="sponsor-name__link sponsor-name__link--promotional qa-sponsor-name-link-promo"
                    rel="nofollow"
                >
                    Save 50% when you subscribe to <em>BBC Science Focus Magazine</em>
                </a>
            </p>
        </div>
    </div>
            </div>


    <p
    class="template-article__description template-article__description--image-led body-copy-large"
    itemprop="description"
>
    The best photography from UK shores, courtesy of the Marine Conservation Society and some very talented UK photographers
</p>

                

    <div class="template-article__post-info template-article__post-info--image-led ">
        
    <p class="template-article__author-name template-article__author-name--image-led template-article__author-name--image-led heading-4"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
        By <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/jamescutmore/" title="More posts by James Cutmore">James Cutmore</a></span>
    </p>

            <p class="template-article__published-date template-article__published-date--image-led body-copy-extra-small mb-xxs">
        Published: <time datetime="2021-03-24T00:00:42+00:00">24th March, 2021 at 00:00 </time>
                    <meta itemprop="datePublished" content="2021-03-24T00:00:42+00:00">
            <meta itemprop="dateModified" content="2021-03-24T00:01:03+00:00">
            </p>
</div>


                
                
            




  <div class="template-article__social-share template-article__social-share--image-led template-article__social-share--top">
    <ul class="social-share-collection justify-content-center js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=The%20unseen%20stunning%20side%20of%20UK%20sea%20life%2C%20as%20told%20in%2011%20photos%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22The unseen stunning side of UK sea life, as told in 11 photos%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F&title=The unseen stunning side of UK sea life, as told in 11 photos"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Wow - look at this The unseen stunning side of UK sea life, as told in 11 photos&body=This is amazing...

The best photography from UK shores, courtesy of the Marine Conservation Society and some very talented UK photographers%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"The unseen stunning side of UK sea life, as told in 11 photos @sciencefocus","email_subject":"Wow - look at this The unseen stunning side of UK sea life, as told in 11 photos","email_body":"This is amazing...\n\nThe best photography from UK shores, courtesy of the Marine Conservation Society and some very talented UK photographers","post_link":"https:\/\/www.sciencefocus.com\/planet-earth\/the-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos\/","post_title":"The unseen stunning side of UK sea life, as told in 11 photos"}
  </script>

        
    </div>

</div>
    
    
</header>
		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">

					
					
																<div class="template-article__main-content ">

							
							
							<link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/planet-earth/the-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos/"/>

							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
																						<section class="template-article__editor-content editor-content ev-meter-content" itemprop="articleBody">
																		<p>If you’ve always imagined that UK waters are only filled with cod, mackerel, herring, the odd shark and perhaps some escaped goldfish, the Marine Conservation Society are here to put you right. They have shared some amazing images taken by talented photographers from around the UK, and it turns out that the waters around the British Isles are far more diverse than you might imagine.</p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="8efd5abf-c8ec-4f7d-a31f-6b10c1f571f7" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>Take a look through our gallery of great images, and when we are all allowed out again, why not see how many of these you can spot over the coming months? You can then report what you see to <span class="eop">The Marine Conservation Society’s </span><a href="https://www.mcsuk.org/sightings/">sightings programme.</a></p>

<h2>Blue Shark basks in the sunshine</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74591 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Blue-shark-275bc9d.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="A blue shark (Prionace glauca) cruises beneath the surface of the English Channel with sunbeams and lens flare. Penzance, Cornwall, England, United Kingdom. British Isles. North East Atlantic Ocean." title="Blue Shark In Sun Beams, UK"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> A blue shark (<em>Prionace glauca</em>) cruises beneath the surface of the English Channel with sunbeams and lens flare. Penzance, Cornwall, UK</span></figcaption><span class="im-image-caption"> <i>Alex Mustard</i></span></div>
<p><strong>Photographer Alex Mustard:</strong> “<span class="normaltextrun"><span lang="EN-US">I’d only seen blue sharks in British waters once before, so was delighted to get the chance on a sunny late-September day in 2020. After a few hours waiting the sharks started arriving, as their numbers built up they became more confident and rewarded me and my buddy with plenty of close passes.</span></span></p>
<div class="template-article__advert"><div id="6642f5ac-4f48-4c56-8a25-462457e91865" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,1]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div><p><span class="normaltextrun"><span lang="EN-US">“This frame of a beautiful female slicing through the autumnal sun was a favourite and stands out because of the blobs of atmospheric lens flare. </span></span><span class="normaltextrun"><span lang="EN-US">Blue sharks are sadly the world’s most fished shark, so it was a real treat to see them.”</span></span></p>

<h2>Flamboyant Nudibranch</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74592 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Nudibranch-18cf44b.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="OLYMPUS DIGITAL CAMERA" title="OLYMPUS DIGITAL CAMERA"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> <em>Flabellina pedata</em> nudibranch, Swanage pier, UK, 14 July 2020</span></figcaption><span class="im-image-caption"> <i>Dan Bolt</i></span></div>
<p><strong>Photographer Dan Bolt: </strong>“The colours of this nudibranch make it not only one of our most flamboyant, but also easiest to spot! In a dark area under the pier this individual was making its way along a stalk of kelp. A flash of pink and purple in my torch light caught my eye, and so I had the pleasure of observing it for several minutes before I moved on.”</p>

<h2>How Now Brown Crab</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74593 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Brown-crab-d76cbf8.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="Brown Crab_Falls of Lora_JL01" title="Brown Crab_Falls of Lora_JL01"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> <span class="normaltextrun"><span lang="EN-US">Brown crab (<em>Cancer pagurus</em>) in amongst dense animal turf, Falls of Lora, Loch Etive, UK. </span></span><span class="normaltextrun"><span lang="EN-US">15 August 2020</span></span></span></figcaption><span class="im-image-caption"> <i>James Lynott</i></span></div>
<p><strong>Photographer James Lynott:</strong> “<span class="normaltextrun"><span lang="EN-US">Situated at the narrow entrance to Loch Etive, near Oban, the Falls of Lora has a reputation of being a bit of a scary dive. Given that the tide races through creating upwells, whirlpools, and standing waves, it’s easy to understand why. But done at the right time it is an excellent site and easily a favourite shore dive of mine. </span></span></p>
<p><span class="normaltextrun"><span lang="EN-US">“There is such amazing underwater topography and proliferation of life at this site, there was plenty to admire and photograph. While swimming along one of the gullies this crab caught my eye as it seemed to be comfortably nestled into the yellow breadcrumb sponge and hydroids surrounding it.”</span></span></p>

<h2>Daydreaming Puffin</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74602 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kevin-Morgans-Atlantic-puffin-b89ba7f.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="Kevin Morgans - Atlantic puffin" title="Kevin Morgans - Atlantic puffin"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Atlantic Puffin (<em>Fratercula arctica</em>), Photographed at Fair Isle, Shetland, UK</span></figcaption><span class="im-image-caption"> <i>Kevin Morgans</i></span></div>
<p><strong>Photographer Kevin Morgans:</strong> “When photographing an animal, eye contact is a critical component, allowing your viewer to connect with the image. This image breaks many of the traditional rules. The setting sun, the uneasy pose of the puffin and scene all throw up many questions and thoughts. Where is the puffin looking? What is it thinking? What lies beyond the horizon?”</p>

<h2>See here Sea Hare</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74603 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Sea-hare-ff71dc3.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="Kirsty Andrews - Sea hare" title="Kirsty Andrews - Sea hare"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Sea hare (<em>Aplysia punctata</em>), a common sight in UK waters. Photographed by Swanage Pier, Dorset UK June 2020</span></figcaption><span class="im-image-caption"> <i>Kirsty Andrews</i></span></div>
<p><strong>Photographer Kirsty Andrews:</strong> “Sea hares look brown and sluggish at first glance but if you look closely they have delicate patterns and colours. I used a snooted spotlight effect to show this off and highlight the head tentacles which resemble a hare’s ears, giving this animal its common name.”</p>

<h2>Relaxing Starfish</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74604 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Paul-Naylor-Spiny-starfish-3acd054.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="Spiny starfish up on kelp, Wembury UK" title="Spiny starfish up on kelp, Wembury 1"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> <span class="normaltextrun"><span lang="EN-US">Spiny starfish (<i>Marthasterias glacialis</i>) on kelp. </span></span><span class="normaltextrun">Wembury, Devon, UK. 4 June 2020</span></span></figcaption><span class="im-image-caption"> <i>Paul Naylor</i></span></div>
<p><strong>Photographer Paul Naylor: </strong>“This starfish slowly walking up to the top of the kelp canopy was seeking a good vantage point from where it could release its spawn. A chemical sent out by females with their eggs prompts neighbouring starfish to join the party.”</p>

<h2>What about Bob?</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74606 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Mark-Kirkland-Bobtail-squid-b86d14b.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="Bobtail Squid UK" title="OLYMPUS DIGITAL CAMERA"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Bobtail squid (order <i>Sepiolida)</i>, Loch Long, Scotland, UK. September 2020</span></figcaption><span class="im-image-caption"> <i>Mark Kirkland</i></span></div>
<p><strong>Photographer Mark Kirkland: </strong>“I was solo diving at a site called A-Frames – which gets its name from the huge sunken concrete blocks which once formed a large pier. They’re a great anchor point for marine life so there’s usually something interesting going on. It’s only an hour’s drive from Glasgow so I dive there regularly.</p>
<p>“Within minutes of entering the water I found my first one, then my second… and my third. They were everywhere! They’re quite comfortable around divers, however will burrow in the sand when they’ve had enough and that’s exactly what this one was starting to do when I snapped this shot.”</p>

<h2>Grey Seals in the surge</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74607 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Kirsty-Andrews-Grey-seals-6ab5118.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="Grey seals UK" title="Kirsty Andrews - Grey seals"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Grey seals (<em>Halichoerus grypus</em>) in surge, taken at Eilean Cluimhrig, Loch Eriboll, Scotland, UK</span></figcaption><span class="im-image-caption"> <i>Kirsty Andrews</i></span></div>
<p><strong>Photographer Kirsty Andrews:</strong> “<span class="normaltextrun"><span lang="EN-US">The Grey seals on the North coast of Scotland are not as accustomed to divers as in some UK locations, but it was fun to watch them enjoying themselves at a distance.  They were far more comfortable in the surging waves than I was, as I clung on to kelp to capture this photo.”</span></span></p>
<p><strong>Check out some more of our interesting nature galleries:</strong></p>
<ul><li><a href="https://sciencefocus.production.wcp.imdserve.com/planet-earth/what-goes-up-world-nature-photography-award-winners/">What Goes Up: World Nature Photography Award Winners</a></li>
<li><a href="https://sciencefocus.production.wcp.imdserve.com/nature/a-mob-of-mobula-rays-wins-ocean-photography-awards-2020/">Mobbed by Mobula Rays</a></li>
<li><a href="https://sciencefocus.production.wcp.imdserve.com/planet-earth/a-dance-of-sharks-and-gulls-underwater-photography-prize-winners/">A Dance of Sharks and Gulls</a></li>
</ul><h2></h2>
<h2>The Lumpsucker Proxy</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74608 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Alex-Mustard-Young-lumpsucker-9b08239.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="A young lumpsucker (lumpfish: henfish: Cyclopterus lumpus) hiding in sugar kelp (Laminaria saccharina). Kinlochbervie, Sutherland, The Highlands, Scotland, United Kingdom. Loch Inchard, The Minch, North East Atlantic Ocean. British Isles" title="Juvenile Lumpsucker, UK"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> A young lumpsucker (<em>Cyclopterus lumpus</em>) hiding in sugar kelp (<em>Laminaria saccharina</em>). Kinlochbervie, Sutherland, The Highlands, Scotland UK</span></figcaption><span class="im-image-caption"> <i>Alex Mustard</i></span></div>
<p><strong>Photographer Alex Mustard:</strong> “<span class="normaltextrun"><span lang="EN-US">This young lumpsucker was about the size of a tennis ball and was living attached to the blades of sugar kelp. My buddy Kirsty Andrews found this one and I photographed it with one of my flashes backlighting the kelp to reveal its golden colour.</span></span></p>
<p><span class="normaltextrun"><span lang="EN-US">“As always with great finds, it was at the end of a long and chilly November dive, so I only had time for a few pictures before I had to bid it goodbye. I like the featherstar arms peeking into the background of this image, which are so characteristic of this area in the far north west of Scotland.”</span></span></p>

<div class="nativo"></div><h2>Underwater Fireworks</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74609 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/James-Lynott-Fluorescent-fireworks-anemone-d028e4d.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="Fluorescent Fireworks Anemone Loch Fyne UK" title="Fluorescent Fireworks Anemone_Loch Fyne_JL02"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Fluorescent Fireworks Anemone<span class="eop">, </span><span class="normaltextrun"><span lang="EN-US">Inveraray, Loch Fyne, UK 19 July 2020</span></span></span></figcaption><span class="im-image-caption"> <i>James Lynott</i></span></div>
<p><span class="normaltextrun"><span lang="EN-US"><strong>Photographer James Lynott:</strong> “Over recent years underwater fluorescence photography has become a passion of mine, particularly in British waters. I never know quite what I’m going to find that will fluoresce under the blue (near UV) light. After spending the day diving at the Garvellachs my buddy and I decided to stop off for an evening dive in Loch Fyne.</span></span></p>
<p><span class="normaltextrun"><span lang="EN-US">“The site we decided on was at Inveraray slip which is fantastic for fireworks anemones. This particularly large individual was a favourite of mine from this dive as I was able to capture the whole anemone with its long tentacles stretched out within frame.”</span></span></p>

<h2>I’m going to be a common star</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (612 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=45&amp;resize=900%2C586 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=90&amp;resize=300%2C195, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=45&amp;resize=600%2C391 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=45&amp;resize=900%2C586 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=45&amp;resize=710%2C462 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=90&amp;resize=355%2C231, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=45&amp;resize=710%2C462 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=45&amp;resize=810%2C527 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=90&amp;resize=405%2C264, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=45&amp;resize=810%2C527 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=90&amp;resize=554%2C361" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=90&amp;resize=554%2C361" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=90&amp;resize=620%2C404" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=90&amp;resize=620%2C404" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=45&amp;resize=816%2C531 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=90&amp;resize=408%2C266, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=45&amp;resize=816%2C531 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?webp=true&amp;quality=90&amp;resize=556%2C362" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=90&amp;resize=556%2C362" type="image/jpeg"><img class="wp-image-74610 align size-full image-handler__image image-handler__image--full js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/Dan-Bolt-Common-sun-star-a46ca7b.jpg?quality=90&amp;resize=620%2C404" width="620" height="403" alt="Common Sun Star UK" title="OLYMPUS DIGITAL CAMERA"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Common Sun Star (<em>Crossaster papposus</em>), Loch Carron, Wester Ross, Scotland UK. 8 September 2020</span></figcaption><span class="im-image-caption"> <i>Dan Bolt</i></span></div>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="6cb66027-9121-4cc7-af8a-6839792629ab" data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[0,0],[[300,253],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p class="paragraph"><span class="normaltextrun"><b><span lang="EN-US">Photographer Dan Bolt:</span></b></span> “<span class="normaltextrun">I spotted this large Common sun star at the end of a dive in the Loch. It was quite hard to miss, actually! It was on the vertical face of the slip-way I use to enter and exit the water. More often found on the seabed or on reefs, this one spent a few hours snuffling around on the pier, until at the end of my third dive of the day it had totally disappeared… quite a hard trick for such a large and brightly coloured animal!”</span></p>
								</section>
							
							
							

							
							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
							
														
							
																						<div class="template-article__social-share">
									




  <div class="template-article__social-share template-article__social-share--image-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=The%20unseen%20stunning%20side%20of%20UK%20sea%20life%2C%20as%20told%20in%2011%20photos%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22The unseen stunning side of UK sea life, as told in 11 photos%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F&title=The unseen stunning side of UK sea life, as told in 11 photos"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Wow - look at this The unseen stunning side of UK sea life, as told in 11 photos&body=This is amazing...

The best photography from UK shores, courtesy of the Marine Conservation Society and some very talented UK photographers%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fthe-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

								</div>
							
							
							
						</div>

						
												<div class="template-article__comments">
							<!-- Post Comments -->
						</div>

													<section class="template-article__author-bio mb-lg">
								<h3 class="sr-only">Authors</h3>
																	<div class="row">
																					<div class="col-lg-6 mb-xs">
												<section class="author-bio">
      <a class="author-bio__avatar" href="https://www.sciencefocus.com/author/jamescutmore/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/James-C_Web_Profile-copy-2eb7533.jpg?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/James-C_Web_Profile-copy-2eb7533.jpg?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/James-C_Web_Profile-copy-2eb7533.jpg?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-62659 alignnone size-60x60" alt="James C_Web_Profile copy" title="James C_Web_Profile copy" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/jamescutmore/">
        James Cutmore
      </a>
    </h4>
            <p class="author-bio__job-title body-copy-small">
      Picture Editor
    </p>
      </div>
      <p class="body-copy-small mt-xs">
      James Cutmore is the picture editor of BBC Science Focus Magazine, researching all the nice pictures in the magazine and on the website. He is also has a passion for taking his own photographs
    </p>
  </section>
											</div>
																			</div>
															</section>
											
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;animals&#x2F;">
    Animals
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;birds&#x2F;">
    Birds
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;features&#x2F;">
    Features
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;photography&#x2F;">
    Photography
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;water&#x2F;">
    Water
        
    </a>
                    </li>
                                    </ul>
    </section>

                    
				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div><div class="promotional-content
            
            
           ">

            <div class="promotional-content__image-container">
            <div class="promotional-content__image-viewport">
                 <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SFWEB360&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=save50_SFWEB360&utm_content=sidebar-widget&style=brand">                     <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/Feb-360-banners-940x530px-07785ca.jpg?quality=90&#038;resize=940,530" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/Feb-360-banners-940x530px-07785ca.jpg?quality=90&amp;resize=720,405 720w, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/Feb-360-banners-940x530px-07785ca.jpg?quality=90&amp;resize=576,324 576w, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/Feb-360-banners-940x530px-07785ca.jpg?quality=90&amp;resize=360,202 360w, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/Feb-360-banners-940x530px-07785ca.jpg?quality=90&amp;resize=180,101 180w, " sizes="900px" width="940" height="530" class="promotional-content__image img-fluid wp-image-72521 alignnone size-landscape-thumbnail" alt="Feb 360 banners-940x530px" title="Feb 360 banners-940x530px" />
                                     </a>             </div>
        </div>
    
    <div class="promotional-content__info">

        
                    <div class="promotional-content__description editor-content">
                <ul>
<li>Pay by Direct Debit and save 50%*</li>
<li>Receive every issue delivered direct to your door with FREE UK delivery</li>
</ul>
            </div>
        
                    <div class="promotional-content__action">
                
    <a class="standard-button  standard-button--fluid"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SFWEB360&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;save50_SFWEB360&amp;utm_content&#x3D;sidebar-widget&amp;style&#x3D;brand"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                BUY NOW
            </span>
        </span>
    </span>

    </a>
            </div>
          </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/quarks-are-not-behaving-as-they-should-cern-has-found/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-74680 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/featureimage-CROP-b412fd6.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Quarks are not behaving as they should, CERN has found © CERN/PA" title="Quarks are not behaving as they should, CERN has found © CERN/PA"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/quarks-are-not-behaving-as-they-should-cern-has-found/">Quarks are not behaving as they should, CERN has found</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/covid-19-dexamethasone-may-have-saved-22000-lives-in-the-uk/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-74642 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/GettyImages-1250192876-crop-4543c38.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="COVID-19: Dexamethasone may have saved 22,000 lives in the UK © Getty Images" title="COVID-19: Dexamethasone may have saved 22,000 lives in the UK © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/covid-19-dexamethasone-may-have-saved-22000-lives-in-the-uk/">COVID-19: Dexamethasone may have saved 22,000 lives in the UK</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/planet-earth/on-thin-ice-rps-science-photographer-of-the-year-winners-unveiled/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-72202 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb0405_Dinosaur-Bone-by-Norm-Barker-ASIS-FRPS-843255c.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Quartz and some of the associated minerals that give it color enter into the fossilizing process as solutions, gels, and sols.  Although they move as liquids, gels and sols are made up of very small particles bound together by weak electrical bonds.  In this specimen, the linear arrays of small round structures were produced by local condensations of particulate mineral.  During their consolidation, small puddles of pigment formed that are unrelated to the structure of the bone itself." title="Dinosaur Bone, x30"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/planet-earth/">
        <span class="standard-label__title">
            Planet Earth
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-camera-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/planet-earth/on-thin-ice-rps-science-photographer-of-the-year-winners-unveiled/">On Thin Ice: RPS Science Photographer of the Year winners unveiled</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/extinction-of-land-based-vertebrate-species-risks-catastrophic-ecosystem-collapse/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-54995 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/06/The-Harlequin-frog-was-widespread-in-Costa-Rica-and-Panama-until-an-introduced-fungus-from-Asia-decimated-its-populations-scientists-say-Gerardo-CeballosUniversity-of-MexicoPA-562336e.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="The Harlequin frog was widespread in Costa Rica and Panama until an introduced fungus from Asia decimated its populations, scientists say © Gerardo Ceballos/University of Mexico/PA" title="The Harlequin frog was widespread in Costa Rica and Panama until an introduced fungus from Asia decimated its populations, scientists say © Gerardo Ceballos/University of Mexico/PA"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/extinction-of-land-based-vertebrate-species-risks-catastrophic-ecosystem-collapse/">Extinction of land-based vertebrate species risks &#8216;catastrophic ecosystem collapse&#8217;</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/rare-ant-rescued-from-brink-of-extinction-with-help-of-diy-conservation-tools/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=45&resize=843%2C561 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=45&resize=843%2C561 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-70221 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/featureimage-0fdcaa7.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Rare ant rescued from brink of extinction with help of DIY conservation tools ©John Walters/Buglife/PA News" title="Rare ant rescued from brink of extinction with help of DIY conservation tools ©John Walters/Buglife/PA News"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/rare-ant-rescued-from-brink-of-extinction-with-help-of-diy-conservation-tools/">Rare ant rescued from brink of extinction with help of DIY conservation tools</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/planet-earth/ghostly-arctic-fox-and-a-snail-on-a-mission-win-the-travel-photographer-of-the-year-awards/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-71840 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/thumb_1-TPOTY-2020-Win1-VAlekseev-d5ef3f7.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="TPOTY 2020 Winners" title="TPOTY 2020 Winners"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/planet-earth/">
        <span class="standard-label__title">
            Planet Earth
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-camera-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/planet-earth/ghostly-arctic-fox-and-a-snail-on-a-mission-win-the-travel-photographer-of-the-year-awards/">Ghostly Arctic Fox and a Snail on a mission win the Travel Photographer of the Year awards</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/the-ocean-captures-twice-as-much-carbon-dioxide-as-previously-thought/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-47985 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-691073057-crop-713f10b.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="The ocean captures twice as much carbon dioxide as previously thought © Getty Images" title="The ocean captures twice as much carbon dioxide as previously thought © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/the-ocean-captures-twice-as-much-carbon-dioxide-as-previously-thought/">The ocean captures twice as much carbon dioxide as previously thought</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/evolution-of-life-in-the-oceans-shadowy-twilight-zone-may-be-linked-to-climate-change/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-73849 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/jelly-thumb-3d3b30d.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="The evolution of the ocean’s shadowy ‘twilight’ zone may be linked to climate change © Getty Images" title="The evolution of the ocean’s shadowy ‘twilight’ zone may be linked to climate change © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/evolution-of-life-in-the-oceans-shadowy-twilight-zone-may-be-linked-to-climate-change/">Evolution of life in the ocean’s shadowy ‘twilight’ zone may be linked to climate change</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/planet-earth/a-dance-of-sharks-and-gulls-underwater-photography-prize-winners/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-72018 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/02/THUMB101ReneeCapozzola-a4744c4.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="THUMB101ReneeCapozzola" title="THUMB101ReneeCapozzola"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/planet-earth/">
        <span class="standard-label__title">
            Planet Earth
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-camera-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/planet-earth/a-dance-of-sharks-and-gulls-underwater-photography-prize-winners/">A Dance of Sharks and Gulls: Underwater Photography Prize Winners</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/planet-earth/what-goes-up-world-nature-photography-award-winners/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-73769 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/thumbGOLD-©-Nick-Dale_Bengal-tiger-with-catchlight-in-water-hole-7c897f6.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="A Bengal tigress with a catchlight in her eye lies up to her neck in the dark shadows of a water hole. Her name is Maya 'The Enchantress', and she has orange and black stripes with white patches on her head. Shot with a Nikon D810 in Tadoba Andhari Tiger Reserve in India on 13 May 2017, which just happened to be my birthday!
ISO 220, 800mm, f/5.6, 1/1000" title="Bath Time"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/planet-earth/">
        <span class="standard-label__title">
            Planet Earth
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-camera-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/planet-earth/what-goes-up-world-nature-photography-award-winners/">What goes up: World Nature Photography Award winners</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SFWEB360&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=save50_SFWEB360&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/361-homepage-c1ad5dd.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-74224 alignnone size-square_image" align="left" alt="361-homepage" title="361-homepage" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Special offer</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Save 50% when you subscribe to <em>BBC Science Focus Magazine</em></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SFWEB360&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;save50_SFWEB360&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                SUBSCRIBE NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54870 alignnone size-square_image" align="left" alt="special-editions" title="special-editions" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                ORDER NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://play.acast.com/s/science-focus-podcast" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54869 alignnone size-square_image" align="left" alt="podcast-FOOTER-3" title="podcast-FOOTER-3" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;play.acast.com&#x2F;s&#x2F;science-focus-podcast"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                LISTEN
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Get our daily LUNCHTIME GENIUS newsletter </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Our daily newsletter arrives just in time for lunch, offering up the day's biggest science news, our latest features, amazing Q&As and insightful interviews. PLUS a free mini-magazine for you to download and keep.
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                        <p class="heading-3 mb-md">
                            Thanks! Look out for your Lunchtime Genius newsletter in your inbox soon.
                        </p>
                        <div class="js-newsletter-sign-up-success-anon" hidden>
                                                            <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                                <div class="row d-flex justify-content-center">
                                    <div class="col-sm-6 text-align-right">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                    <div class="col-sm-6 text-align-left">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="js-newsletter-sign-up-success-logged" hidden>
                            <p>
                                <a class="link-copy" href="/user-settings/#emails"></a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row d-flex justify-content-center">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="fc121d63e8" /><input type="hidden" name="_wp_http_referer" value="/planet-earth/the-unseen-stunning-side-of-uk-sea-life-as-told-in-11-photos/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                            <div class="col-md-5 js-newsletter-email-input-wrapper">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  "
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="https://www.immediate.co.uk/terms-and-conditions/" target="_blank">terms and conditions</a> and <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.immediate.co.uk/terms-and-conditions/"
               
               
               >Terms & Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               
               
               >Contact Us</a>
        </li>
    
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent" href="#" title="Manage your cookies
            and consent settings">
                Manage cookies
            </a>
        </li>
    </ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2021.</small>
                            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
    

    

            <script>
    let monetizer101Container = document.getElementById('monetizer__deals');
    let skipLink = document.getElementById('deals-title-skip-link');

    if (monetizer101Container) {
        try {
            runMonInitScript(monetizer101Container);
        } catch (err) {
            console.log(err);
        }
    }

    function runMonInitScript(container) {
        let s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//sciencefocus.com/pricecomparison/widget/init/immediatemedia.min.js';
        s.onload = function () {
            m101.init({
                shopId: '1306',
                url: 'sciencefocus.com/pricecomparison',
                isoCurrencyCode: 'GBP',
                isoLanguageCode: 'en',
                geolocation: true,
                resultLimit: '3',
                delta: '30',
                priceComparison: {template: 'ryvahkuqpt'},
                shoppingWidget: {template: 'ryvahkuqpt', randomize: true},
                onLoad: function (e) {
                    if (skipLink) {
                        skipLink.removeAttribute('hidden');
                    }

                    // show the price comparison widget (by showing its parent container)
                    e.parentNode.removeAttribute('hidden');
                },
            });
        };
        container.parentNode.insertBefore(s, container);
    }
</script>
<script>
  let monetizer101Widgets = document.querySelectorAll('.monetizer__deals');

  if (monetizer101Widgets.length) {
    try {
      monetizer101Widgets.forEach(function (container) {
        runMonInitScript(container);
      });
    } catch (err) {
      console.log(err);
    }
  }
</script>
<script type="text/javascript" src="//cdn.geni.us/snippet.min.js" defer></script>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
        var tsid = 114630;
        Genius.amazon.addOnClickRedirect(tsid, true, "https://buy.geni.us");
    });
</script>
<script type='text/javascript' id='im-push-notifications-airship-js-js-extra'>
/* <![CDATA[ */
var AirshipData = {"appKey":"KMzgw9f2Q2i9xILfKdLtzg","token":"MTpLTXpndzlmMlEyaTl4SUxmS2RMdHpnOlg3NHJyekRnUEJKaTFWMm5SbE50TG85RzBIQk5SYVE5UUZvU2RtelpDY2M","vapidPublicKey":"BNUIkMXIZ6Lls9GVEP4pY2Lnx-FPsmOtcWRrBhc0e3l0X52BkPpuQb5V2_I0mqmWLE8t398tDihIyQacU2Ww0vQ=","defaultIcon":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/4\/2019\/05\/favicon-bw-f76d239.png","defaultTitle":"BBC Science Focus Magazine","defaultActionURL":"https:\/\/www.sciencefocus.com\/","workerUrl":"\/push-notifications\/push-worker","websitePushId":""};
var BellPrompt = {"active":"","settings":{"stylesheet":"\/wcp\/themes\/im-sciencefocus-theme\/dist\/.\/css\/app-9fec0f745898308fff4d.css","askAgainDelay":1209600,"type":"bell","position":"bottom-right","auto":true,"appearDelay":0,"disappearDelay":0}};
var OptIns = {"disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/im-push-notifications/assets/js/thirdparty/airship.js?ver=5.5.3' id='im-push-notifications-airship-js-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js' id='fabric-grunticon.loader-js'></script>
<script type='text/javascript' id='fabric-grunticon.loader-js-after'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-eb03cd8f9a.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-837e98229694ea682a9c.js' id='fabric-vendor-js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-7dc4c7de00b5a6d82a4c.js' id='fabric-app-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async' id='Zeddit widget-js'></script>

    
                <div class="piano-inline-template--low js-piano-low"></div>
        <script src="https://www.sciencefocus.com/wcp/themes/im-fabric/dist/js/piano/piano-0554b3608de60b6eeace.js" async></script>
        </body>
</html>
