<!DOCTYPE html><html lang="en" class="no-js"><head><link rel="preconnect" href="https://images.immediate.co.uk"/><link rel="preload" href="https://use.typekit.net/cxp3xqw.js" as="script"/><script async="" fetchpriority="high" src="/static/advertising/adManager-61bd976c7baa3fba2e94.js"></script><script defer="" src="/static/nativo/nativo-35a256a9fb2581bea29b.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script async="" fetchpriority="high" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script async="" defer="" src="https://cdn.speedcurve.com/js/lux.js?id=430481854" crossorigin="anonymous"></script><title>Top scientific tips to make a Christmas turkey leftover sandwich | BBC Science Focus Magazine</title><meta name="title" content="Top scientific tips to make a Christmas turkey leftover sandwich | BBC Science Focus Magazine"/><meta name="description" content="Easily upgrade your leftover lunch with some simple scientific tips from Dr Stuart Farrimond."/><meta name="twitter:creator" content="@sciencefocus"/><meta name="twitter:site" content="BBC Science Focus Magazine"/><meta name="og:title" content="How to make the ultimate Christmas turkey leftover sandwich, according to science"/><meta name="og:description" content="Easily upgrade your leftover lunch with some simple scientific tips from Dr Stuart Farrimond."/><meta name="og:type" content="article"/><meta name="og:site_name" content="BBC Science Focus Magazine"/><meta name="og:url" content="https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/"/><meta name="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?resize=960,413"/><meta name="og:image:alt" content="A christmas turkey and stuffing sandwich"/><meta name="og:image:width" content="960"/><meta name="og:image:height" content="413"/><meta name="twitter:card" content="summary_large_image"/><meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4"/><link rel="canonical" href="https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/"/><link rel="amphtml" href="https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/amp/"/><script type="application/json" id="__AD_SETTINGS__">{"unitName":"/176986657/Sciencefocus.com/science/science","headerBidder":"prebid","headerBidderUrl":"//micro.rubiconproject.com/prebid/dynamic/7959.js","headerBidderTimeout":1600,"adRefresh":{"enabled":false,"excludedOrderIds":[2754193328,2728546557,2777270073,476475177,2740501331],"durationInView":20,"percentageInView":50},"consentProvider":"","targets":{"configuration":"live","cat":["science"],"channel":"science","format":"standard","pageid":"132330","primary_cat":"science","subcat":"article","posttag":["food-drink","qanda","food-drink","qanda"]},"lazyLoading":{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0},"nativoTargets":{"cat":["science"],"channel":"science","format":"standard","pageid":"132330","primary_cat":"science","subcat":"article","posttag":["food-drink","qanda","food-drink","qanda"],"author":"Dr Stuart Farrimond","title":"How to make the ultimate Christmas turkey leftover sandwich, according to science"}}</script><script type="application/json" id="__NATIVO_SETTINGS__">{"targets":{"cat":["science"],"channel":"science","format":"standard","pageid":"132330","primary_cat":"science","subcat":"article","posttag":["food-drink","qanda","food-drink","qanda"],"author":"Dr Stuart Farrimond","title":"How to make the ultimate Christmas turkey leftover sandwich, according to science"}}</script><script type="application/json" id="__PIANO_SETTINGS__">{"customVariables":[{"key":"premiumContent","value":false},{"key":"sponsorType","value":"promotional-link"},{"key":"primaryCategory","value":"science"},{"key":"postType","value":"article"},{"key":"categories","value":["science"]},{"key":"tags","value":["food-drink","qanda"]}]}</script><script data-test-id="datadog">
            (function(h,o,u,n,d) {
              h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
              d=o.createElement(u);d.async=1;d.src=n
              n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
            })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-logs-v3.js','DD_LOGS')
            DD_LOGS.onReady(function() {
                DD_LOGS.init({
                  clientToken: 'pubfa1f639573266853fc10c94409de62e6',
                  site: 'datadoghq.com',
                  forwardErrorsToLogs: false,
                })
                DD_LOGS.setLoggerGlobalContext({"service":"articles-frontend","env":"production","version":"6df3b336507deb7e949dd5c2976fdb262179511d","app":{"version":"6df3b336507deb7e949dd5c2976fdb262179511d","lastCommitDate":"Thu Dec 8 14:22:34 2022 +0000","lastBuildStartTime":"1670509356011","package":"1.425.0"}});
              })
            </script><link data-react-helmet="true" rel="preload" as="script" href="https://consent.sciencefocus.com/unified/wrapperMessagingWithoutDetection.js"/><script data-react-helmet="true">
            (function(d) {
              var config = {
                kitId: 'cxp3xqw',
                scriptTimeout: 3000,
                async: true
              },
              h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
          </script><script data-react-helmet="true" type="text/javascript" src="//cdn.geni.us/snippet.min.js" defer=""></script><script data-react-helmet="true" type="text/javascript">document.addEventListener("DOMContentLoaded", function () { var tsid = '114630'; Genius.amazon.addOnClickRedirect(tsid, true, "https://buy.geni.us"); });</script><script data-react-helmet="true">
          window.dataLayer = window.dataLayer || [];
          window.dataLayer.push({
              event: "Site Data",
              site_name: "sciencefocus"
          });
        </script><script data-react-helmet="true">
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{ "consentRequired": true })
              </script><script data-react-helmet="true" async="" src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script><script data-react-helmet="true">
              window.dataLayer = window.dataLayer || [];
              (function(pageData) {
                pageData.time = Date.now();
                window.dataLayer.push(pageData);
              })({"cat":["science"],"channel":"science","format":"standard","pageid":"132330","primary_cat":"science","subcat":"article","author":"Dr Stuart Farrimond","publish_date":"2022-12-26T07:00:58+00:00","template":"article","taxonomies":{"posttag":["food-drink","qanda","food-drink","qanda"]},"event":"Page Data","time":1672049532247})
            </script><script data-react-helmet="true">
function _typeof(t) {
  return (_typeof = typeof Symbol === 'function' && typeof Symbol.iterator === 'symbol' ? function (t) {
    return typeof t;
  } : function (t) {
    return t && typeof Symbol === 'function' && t.constructor === Symbol && t !== Symbol.prototype ? 'symbol' : typeof t;
  })(t);
}!(function () {
  const t = function () {
    let t; let e; const o = [];
    const n = window;
    let r = n;
    for (; r;) {
      try {
        if (r.frames.__tcfapiLocator) {
          t = r;
          break;
        }
      } catch (t) {}
      if (r === n.top) break;
      r = n.parent;
    }
    t || (!(function t() {
      const e = n.document;
      const o = !!n.frames.__tcfapiLocator;
      if (!o) {
        if (e.body) {
          const r = e.createElement('iframe');
          r.style.cssText = 'display:none', r.name = '__tcfapiLocator', e.body.appendChild(r);
        } else setTimeout(t, 5);
      }
      return !o;
    }()), n.__tcfapi = function () {
      for (var t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
      if (!n.length) return o;
      n[0] === 'setGdprApplies' ? n.length > 3 && parseInt(n[1], 10) === 2 && typeof n[3] === 'boolean' && (e = n[3], typeof n[2] === 'function' && n[2]('set', !0)) : n[0] === 'ping' ? typeof n[2] === 'function' && n[2](
        {
          gdprApplies: e,
          cmpLoaded: !1,
          cmpStatus: 'stub',
        },
      ) : o.push(n);
    }, n.addEventListener('message', ((t) => {
      const e = typeof t.data === 'string';
      let o = {};
      if (e) {
        try {
          o = JSON.parse(t.data);
        } catch (t) {}
      } else o = t.data;
      const n = _typeof(o) === 'object' ? o.__tcfapiCall : null;
      n && window.__tcfapi(n.command, n.version, ((o, r) => {
        const a = {
          __tcfapiReturn:
            {
              returnValue: o,
              success: r,
              callId: n.callId,
            },
        };
        t && t.source && t.source.postMessage && t.source.postMessage(e ? JSON.stringify(a) : a, '*');
      }), n.parameter);
    }), !1));
  };
  typeof module !== 'undefined' ? module.exports = t : t();
}());
</script><script data-react-helmet="true">
          window._sp_queue = [];
          window._sp_ = {
          config: {
          accountId: 1742,
          baseEndpoint: 'https://consent.sciencefocus.com',
          gdpr: { },
          events: {
          onMessageChoiceSelect: function() {
          if (performance.getEntriesByName('time-to-cmp-choice').length === 0) {
            performance.mark('time-to-cmp-choice');
          }
          console.log('[event] onMessageChoiceSelect', arguments);
        },
          onMessageReady: function() {
          if (performance.getEntriesByName('time-to-cmp-message').length === 0) {
            performance.mark('time-to-cmp-message');
          }
          console.log('[event] onMessageReady', arguments);
        },
          onMessageChoiceError: function() {
          console.log('[event] onMessageChoiceError', arguments);
        },
          onPrivacyManagerAction: function() {
          console.log('[event] onPrivacyManagerAction', arguments);
        },
          onPMCancel: function() {
          console.log('[event] onPMCancel', arguments);
        },
          onMessageReceiveData: function() {
          console.log('[event] onMessageReceiveData', arguments);
        },
          onSPPMObjectReady: function() {
          console.log('[event] onSPPMObjectReady', arguments);
        },
          onConsentReady: function (consentUUID, euconsent) {
          performance.mark('time-to-cmp');
          console.log('[event] onConsentReady', arguments);
        },
          onError: function() {
          console.log('[event] onError', arguments);
        },
        }
        }
        }</script><script data-react-helmet="true" src="https://consent.sciencefocus.com/unified/wrapperMessagingWithoutDetection.js" async=""></script><script>document.documentElement.classList.remove("no-js");</script><meta name="next-head-count" content="43"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-245f049e565ebf942e09.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.35dbabed84ced91a1d06.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.548f3e61fd81b204f759.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-2badc1622d9665982b06.js" as="script"/><link rel="preload" href="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.68f16c5ca14c2d384c66.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-3ed21987b1cd68ce969b.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article/%5Bslug%5D-181c2b94cd821eb8914b.js" as="script"/><link rel="stylesheet" href="/static/styles/css/im-sciencefocus-theme/base-62bf2b56d568f19f02ae5b8109e2564c.css"/><link rel="stylesheet" href="/static/styles/css/im-sciencefocus-theme/components-ddb68ead86dd8f620cd396727f3d0c66.css"/><link rel="stylesheet" href="/static/styles/css/im-sciencefocus-theme/utilities-409b921dc4cfd43754bdf61442de5472.css"/></head><body><script id="__DESIGN_TOKENS__" type="application/json">{"colors":{"highlightLight":"rgba(234, 113, 192, 1)","highlightRegular":"rgba(196, 33, 140, 1)","highlightDark":"rgba(166, 3, 110, 1)","clickableLight":"rgba(130, 156, 219, 1)","clickableRegular":"rgba(70, 96, 159, 1)","clickableDark":"rgba(30, 56, 119, 1)","interactiveLight":"rgba(155, 155, 155, 1)","interactiveRegular":"rgba(60, 60, 60, 1)","interactiveDark":"rgba(0, 0, 0, 1)","commercialLight":"rgba(145, 82, 97, 1)","commercialRegular":"rgba(97, 39, 55, 1)","commercialDark":"rgba(52, 0, 17, 1)","displayLight":null,"displayRegular":null,"displayDark":null,"baseWhite":"rgba(255, 255, 255, 1)","baseGrey":"rgba(51, 51, 51, 1)","baseBlack":"rgba(0, 0, 0, 1)","backgroundExtraLight":"rgba(243, 244, 245, 1)","backgroundLight":"rgba(231, 233, 235, 1)","backgroundRegular":"rgba(207, 213, 216, 1)","backgroundDark":"rgba(159, 171, 177, 1)","backgroundExtraDark":"rgba(104, 121, 130, 1)","socialApple":"rgba(0, 0, 0, 1)","socialFacebook":"rgba(59, 89, 153, 1)","socialTwitter":"rgba(29, 161, 242, 1)","socialPinterest":"rgba(189, 8, 28, 1)","socialInstagram":"rgba(225, 48, 108, 1)","socialGoogleBorder":"rgba(136, 136, 136, 1)","socialTumblr":"rgba(53, 70, 92, 1)","socialReddit":"rgba(95, 153, 207, 1)","socialBlogger":"rgba(245, 125, 0, 1)","socialVkontakt":"rgba(69, 102, 142, 1)","socialWhatsapp":"rgba(18, 140, 126, 1)","socialYoutube":"rgba(255, 0, 0, 1)","socialRss":"rgba(242, 101, 34, 1)","formFocus":"rgba(33, 157, 255, 1)","formWarningRegular":"rgba(204, 0, 0, 1)","formWarningLight":"rgba(249, 229, 229, 1)","formWarningReversed":"rgba(252, 111, 111, 1)","formSuccessRegular":"rgba(25, 105, 54, 1)","formSuccessLight":"rgba(227, 244, 227, 1)","formInfoRegular":"rgba(49, 112, 143, 1)","formInfoLight":"rgba(217, 237, 247, 1)","formReactionsDark":"rgba(218, 167, 13, 1)","swatchBlack":"rgba(0, 0, 0, 1)","swatchBlue":"rgba(151, 203, 251, 1)","swatchGreen":"rgba(119, 194, 61, 1)","swatchOrange":"rgba(246, 135, 0, 1)","swatchPeach":"rgba(255, 176, 124, 1)","swatchPink":"rgba(245, 127, 175, 1)","swatchPurple":"rgba(187, 99, 250, 1)","swatchRed":"rgba(249, 70, 70, 1)","swatchWhite":"rgba(255, 255, 255, 1)","swatchYellow":"rgba(255, 232, 29, 1)","swatchBlueGreen":"rgba(80, 227, 194, 1)","swatchBronze":"rgba(187, 119, 33, 1)","swatchGolden":"rgba(225, 176, 58, 1)","swatchSilver":"rgba(186, 186, 186, 1)","swatchVariegation":"rgba(255, 255, 255, 1)","starLight":"rgba(255, 218, 65, 1)","starRegular":"rgba(244, 191, 31, 1)","starDark":"rgba(218, 167, 13, 1)"},"spacingUnits":{"xxs":"5px","xs":"10px","sm":"15px","md":"20px","lg":"30px","xl":"40px","xxl":"60px"},"grid":{"xs":0,"sm":544,"md":768,"lg":992}}</script><div id="__next"><script>
          window.__tcfapi('addEventListener', 2, (tcData, listenerSuccess) => {
            if (!listenerSuccess) {
              const error = new Error('addEventListener failure in TCFAPI');
              console.error(error);

              return;
            }

            if (
              (['useractioncomplete', 'tcloaded'].includes(tcData.eventStatus))
              && tcData.purpose.consents[1]
            ) {
              const script = document.createElement('script');

              script.async = true;
              script.defer = false;
              script.fetchpriority = 'high';
              script.src = '//micro.rubiconproject.com/prebid/dynamic/7959.js';

              document.head.appendChild(script);

              window.__tcfapi('removeEventListener', 2, (removeSuccess) => {
                if (!removeSuccess) {
                  const error = new Error('removeEventListener failure in TCFAPI');

                  console.error(error);
                }
              }, tcData.listenerId);
            }
          });
        </script><div></div><div></div><div class="default-layout"><div class="ad-slot hidden-print hidden-for-md-down ad-slot--oop"><div class="ad-slot__container" style="min-height:1px"><div id="oop-ad" class="dfp-ad" data-adsizes="[[[0,0],[1,1]]]" data-adtargets="{&quot;pos&quot;:[]}" data-adrefresh="true"></div></div></div><div class="ad-banner hidden-print"><div class="ad-slot hidden-print ad-banner__slot d-flex align-items-center"><div class="ad-slot__container"><div id="main-ad-banner" class="dfp-ad" data-adsizes="[[[970,50],[[970,250],[728,90],&quot;fluid&quot;]],[[768,50],[[728,90],&quot;fluid&quot;]],[[0,0],[[320,50],[300,50],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;leader1&quot;,&quot;top&quot;,&quot;banner_leader&quot;]}" data-adrefresh="true"></div></div></div><button class="ad-banner__dismiss-btn" type="button" aria-label="Dismiss ad banner"><div class="icon-stack icon-stack--vertical-align" style="height:25px;width:25px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:13px;min-width:13px;height:13px;min-height:13px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></button></div><div class="site-header__eyebrow-nav hidden-print" data-feature="Header"><div class="eyebrow-nav"><div class="eyebrow-nav__container container container--no-gutters"><div class="eyebrow-nav__icon eyebrow-nav__icon--muted mr-xs"><a class="popup-toggle-button" aria-label="Toggle main-navigation popup" aria-haspopup="true" href="#main-navigation-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#menu"></use></svg></i></a></div><div class="image chromatic-ignore eyebrow-nav__logo eyebrow-nav__brand-logo image--fluid" style="max-width:79.36363636363636px"><a class="link image__container" href="https://www.sciencefocus.com:443" rel="home" data-component="Link"><picture class="image__picture" width="120" height="36.28865979381443"><source type="image/webp" sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;webp=true&amp;resize=120,36 120w,https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;webp=true&amp;resize=240,73 240w,https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;webp=true&amp;resize=291,88 291w"/><source sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;resize=120,36 120w,https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;resize=240,73 240w,https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;resize=291,88 291w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;resize=120,36" title="cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg" style="aspect-ratio:1 / 0.3024054982817869;object-fit:cover" loading="eager" width="120" height="36.28865979381443"/></picture></a></div><div class="eyebrow-nav__desktop"><nav class="eyebrow-nav__navigation" aria-label="Quick links" data-feature="QuickLinks"><ul class="list list--horizontal"><li data-index="1" data-component="MenuLink" data-item-name="Subscribe to BBC Science Focus Magazine" class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=xmas_X22BRA&amp;utm_content=eyebrow-menu&amp;style=brand" rel="" title="Subscribe to BBC Science Focus Magazine" data-component="Link">Subscribe to BBC Science Focus Magazine</a></li><li data-index="2" data-component="MenuLink" data-item-name="Previous Issues" class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="/bbc-science-focus-magazine" rel="" title="Previous Issues" data-component="Link">Previous Issues</a></li><li data-index="3" data-component="MenuLink" data-item-name="Podcast" class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="/instant-genius-podcast" rel="" title="Podcast" data-component="Link">Podcast</a></li><li data-index="4" data-component="MenuLink" data-item-name="Q&amp;A" class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="/qa" rel="" title="Q&amp;A" data-component="Link">Q&amp;A</a></li></ul></nav></div><div class="eyebrow-nav__items-right ml-xs"><div class="eyebrow-nav__icon eyebrow-nav__search-icon"><a class="popup-toggle-button" aria-label="Toggle search popup" aria-haspopup="true" href="#search-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#search"></use></svg></i></a></div></div></div></div></div><div class="site-header__brand" data-feature="Header"><div class="branded-section" id="search-popup"><div class="branded-section__container container"><div class="row"><div class="branded-section__brand col-lg-8"><div class="image chromatic-ignore image--fluid" style="max-width:214.9431818181818px"><a class="link image__container" href="https://www.sciencefocus.com:443" rel="home" data-component="Link"><picture class="image__picture" width="291" height="88"><source type="image/webp" sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;webp=true&amp;resize=291,88 291w"/><source sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;resize=291,88 291w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;resize=291,88" title="cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg" style="aspect-ratio:1 / 0.3024054982817869;object-fit:cover" loading="eager" width="291" height="88"/></picture></a></div></div><form data-placement="HeaderBrandAreaRight" data-component="SearchForm" novalidate="" action="/search" method="GET" class="form search-form col-lg-4 branded-section__search hidden-print" role="search"><div class="form-group"><label class="form-label sr-only" for="branded-section-search-input">Search</label><div class="form-input-group d-flex align-items-stretch chromatic-ignore form-input-group--mobile-square-borders"><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><i class="search-form__search-icon icon" style="width:22px;min-width:22px;height:22px;min-height:22px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(70, 96, 159, 1);fill:rgba(70, 96, 159, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#search"></use></svg></i></div><div class="form-autocomplete form-autocomplete__group"><input type="text" autoComplete="off" role="searchbox" aria-haspopup="listbox" aria-controls="q-listbox" aria-label="Search" class="form-input form-autocomplete__input form-input--borderless form-input--mobile-square-borders" id="branded-section-search-input" placeholder="Search..." name="q" value=""/><div class="form-autocomplete__options pt-xxs pb-xxs pl-xs pr-xs"><ul id="q-listbox" class="ma-reset pa-reset" role="listbox" aria-label="options"></ul><div class="form-autocomplete__list-item form-autocomplete__no-options-item body-copy-small">No result</div></div></div><span class="form-input-group__border full-width full-height"></span><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><button class="button search-form__reset-button search-form--hidden button--transparent button--input-append" aria-label="Reset input" type="reset" data-component="Button" role="button"><div class="button__content"><div class="icon-stack icon-stack--vertical-align" style="height:16px;width:16px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:8px;min-width:8px;height:8px;min-height:8px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(104, 121, 130, 1);fill:rgba(104, 121, 130, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></div></button><button class="button search-form__submit-button button--icon button--input-append" aria-label="Perform search" type="submit" data-component="Button" role="button"><div class="button__content"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:750ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#search"></use></svg></i></div></button></div></div></div></form></div></div></div></div><div class="site-header__nav-section hidden-print" data-feature="Header"><nav class="main-nav" id="main-navigation-popup" aria-label="Main" data-feature="MainNavigation"><div class="main-nav__container container container--no-gutters"><ul role="menubar" class="main-nav__nav list"><li data-index="1" data-item-name="News" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.sciencefocus.com/news/" rel="" title="News" tabindex="0" role="menuitem" data-component="Link"><span class="main-nav__nav-text">News</span></a></li><li data-index="2" data-item-name="Future tech" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/future-technology/" rel="" title="Future tech" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Future tech</span></a></li><li data-index="3" data-item-name="Nature" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/nature/" rel="" title="Nature" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Nature</span></a></li><li data-index="4" data-item-name="Space" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/space/" rel="" title="Space" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Space</span></a></li><li data-index="5" data-item-name="Human body" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/the-human-body/" rel="" title="Human body" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Human body</span></a></li><li data-index="6" data-item-name="Everyday science" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/science/" rel="" title="Everyday science" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Everyday science</span></a></li><li data-index="7" data-item-name="Planet Earth" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.sciencefocus.com/planet-earth/" rel="" title="Planet Earth" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Planet Earth</span></a></li><li data-index="8" data-item-name="Newsletters" data-component-variant="Wildcard" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--wildcard-1 list-item" role="presentation"><a class="link main-nav__nav-link" href="/newsletter/" rel="" title="Newsletters" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Newsletters</span></a></li><li data-index="9" data-item-name="Subscribe to BBC Science Focus Magazine" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=xmas_X22BRA&amp;utm_content=eyebrow-menu&amp;style=brand" rel="" title="Subscribe to BBC Science Focus Magazine" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Subscribe to BBC Science Focus Magazine</span></a></li><li data-index="10" data-item-name="Previous Issues" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="/bbc-science-focus-magazine" rel="" title="Previous Issues" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Previous Issues</span></a></li><li data-index="11" data-item-name="Podcast" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--mobile main-nav__nav-item--wildcard-2 list-item" role="presentation"><a class="link main-nav__nav-link" href="/instant-genius-podcast" rel="" title="Podcast" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Podcast</span></a></li><li data-index="12" data-item-name="Q&amp;A" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="/qa" rel="" title="Q&amp;A" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Q&amp;A</span></a></li></ul></div><div class="main-nav__backdrop backdrop" role="presentation"></div></nav></div><div class="piano-inline-template container container--no-gutters"><div class="piano-inline-template__content js-piano-high piano-inline-template__content--high"></div></div><main class="js-site-main site-main body-background fluid-container"><script type="application/ld+json">{"@context":"https://schema.org","@id":"https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/#Article","@type":"Article","description":"Easily upgrade your leftover lunch with some simple scientific tips from Dr Stuart Farrimond.","image":{"@type":"ImageObject","height":574,"url":"https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?resize=768,574","width":768},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/"},"name":"How to make the ultimate Christmas turkey leftover sandwich, according to science","url":"https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/","author":[{"@type":"Person","name":"Dr Stuart Farrimond","url":"https://www.sciencefocus.com/author/stuartfarrimond"}],"dateModified":"2022-12-26T07:01:06+00:00","datePublished":"2022-12-26T07:00:58+00:00","headline":"How to make the ultimate Christmas turkey leftover sandwich, according to science","keywords":"Food &amp; drink, Q&amp;A","publisher":{"@type":"Organization","name":"BBC Science Focus Magazine","url":"https://www.sciencefocus.com","logo":{"@type":"ImageObject","height":88,"url":"https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?resize=291,88","width":291}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}</script><div class="post" data-gtm-class="article-template" data-content-type="article" data-item-id="132330" data-item-name="How to make the ultimate Christmas turkey leftover sandwich, according to science"><nav aria-label="Breadcrumb" class="breadcrumb hidden-print mt-sm mb-sm container"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sciencefocus.com/"},{"@type":"ListItem","position":2,"name":"Everyday science","item":"https://www.sciencefocus.com/science/"},{"@type":"ListItem","position":3,"name":"How to make the ultimate Christmas turkey leftover sandwich, according to science"}]}</script><ul class="breadcrumb__list body-copy-extra-small oflow-x-auto list"><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.sciencefocus.com:443" data-component="Link">Home</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.sciencefocus.com/science/" data-component="Link">Everyday science</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#chevron-shallow"></use></svg></i><span class="breadcrumb__link" aria-current="page">How to make the ultimate Christmas turkey leftover sandwich, according to science</span></li></ul></nav><div class="post__hero-image post__hero-image--image-layout container"><div class="p-relative"><div class="image chromatic-ignore post-header-image image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="940" height="399.5"><source type="image/webp" sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;webp=true&amp;resize=300,128 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;webp=true&amp;resize=400,170 400w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;webp=true&amp;resize=556,236 556w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;webp=true&amp;resize=675,287 675w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;webp=true&amp;resize=800,340 800w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;webp=true&amp;resize=940,400 940w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;webp=true&amp;resize=1200,510 1200w"/><source sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;resize=300,128 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;resize=400,170 400w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;resize=556,236 556w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;resize=675,287 675w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;resize=800,340 800w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;resize=940,400 940w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;resize=1200,510 1200w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/christmas-sandwich-d797263.jpg?quality=90&amp;resize=940,400" alt="A christmas turkey and stuffing sandwich" data-item-name="A christmas turkey and stuffing sandwich" title="A christmas turkey and stuffing sandwich" style="aspect-ratio:1 / 0.425;object-fit:cover" loading="eager" width="940" height="399.5"/></picture></div></div></div></div><div class="container post__body post__body--image-layout" role="main"><div class="layout-md-rail"><div class="layout-md-rail__primary"><section class="post-header post-header--image-layout post__header mb-lg post-header--letterbox-aspect-ratio" data-placement="PostHeader" data-placement-variant="image"><div class="container post-header__container post-header__container--image-layout"><div class="post-header__body oflow-x-hidden ml-reset" role="banner"><div class="headline post-header__title post-header__title--image-layout"><h1 class="heading-1">How to make the ultimate Christmas turkey leftover sandwich, according to science</h1></div><div class="post-header__info body-copy-small d-inline-block mr-lg mt-sm hidden-print"><div class="author-link mr-sm d-inline pa-reset author-link__list" data-feature="Author">By <ul class="d-inline pa-reset list-style-none"><li class="d-inline"><a class="link link--styled" href="/author/stuartfarrimond/" rel="author" data-component="Link">Dr Stuart Farrimond</a></li></ul></div><div class="post-header__publish-date">Published: 26th December, 2022 at 07:00</div></div><div class="pocket hidden-print post-header__row--center-aligned body-copy-small pocket--horizontal" data-placement="articleMeta"><div class="mt-sm d-flex"></div></div><a class="link post-header__promo body-copy-small d-inline-block mt-sm hidden-print link--styled" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=xmas_X22BRA&amp;utm_content=editorial-link&amp;style=brand" data-component="Link">Subscribe to BBC Science Focus Magazine from just £16.50!</a><div class="mt-sm pr-xxs hidden-print body-copy-large"><p>Easily upgrade your leftover lunch with some simple scientific tips from Dr Stuart Farrimond.</p></div><ul data-feature="SocialShare" class="social-share hidden-print post-header__social-share mt-sm list list--horizontal" data-gtm-class="social-share"><li data-method="facebook" data-component="SocialShare-facebook-link" class="social-share__facebook list-item" data-gtm-class="social-share-facebook"><a class="link social-share__link" href="https://www.facebook.com/sharer.php?u=https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on facebook</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:22px;min-width:22px;height:22px;min-height:22px;position:absolute;right:2px;bottom:-1px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#facebook"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(59, 89, 153, 1);fill:rgba(59, 89, 153, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li><li data-method="twitter" data-component="SocialShare-twitter-link" class="social-share__twitter list-item" data-gtm-class="social-share-twitter"><a class="link social-share__link" href="https://twitter.com/intent/tweet?text=How%20to%20make%20the%20ultimate%20Christmas%20turkey%20leftover%20sandwich%2C%20according%20to%20science%0A%0A&amp;url=https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on twitter</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1);fill:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li><li data-method="whatsapp" data-component="SocialShare-whatsapp-link" class="social-share__whatsapp list-item" data-gtm-class="social-share-whatsapp"><a class="link social-share__link" href="whatsapp://send?text=%22How%20to%20make%20the%20ultimate%20Christmas%20turkey%20leftover%20sandwich%2C%20according%20to%20science%22%20https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on whatsapp</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#whatsapp"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(18, 140, 126, 1);fill:rgba(18, 140, 126, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li><li data-method="reddit" data-component="SocialShare-reddit-link" class="social-share__reddit list-item" data-gtm-class="social-share-reddit"><a class="link social-share__link" href="https://www.reddit.com/submit?url=https://www.sciencefocus.com/science/best-christmas-leftover-sandwich/&amp;title=How%20to%20make%20the%20ultimate%20Christmas%20turkey%20leftover%20sandwich%2C%20according%20to%20science" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on reddit</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#reddit"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(95, 153, 207, 1);fill:rgba(95, 153, 207, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li><li data-method="email" data-component="SocialShare-email-link" class="social-share__email list-item" data-gtm-class="social-share-email"><a class="link social-share__link" href="mailto:?subject=Wow - look at this&amp;body=This is amazing...%0A%0Ahttps://www.sciencefocus.com/science/best-christmas-leftover-sandwich/" rel="nofollow noopener" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Email to a friend</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#email"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(70, 96, 159, 1);fill:rgba(70, 96, 159, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li></ul></div></div></section><div class="post__content"><div class="editor-content mb-lg hidden-print" data-placement="Body"><p>After a typically indulgent Christmas dinner, you’re usually left with a mountain of meat, stuffing, roast potatoes and the half-dozen pigs-in-blankets that not even Uncle Carl could squeeze in. Casting all this in the bin would be a profound waste and an environmental travesty: 1kg of food waste in a landfill produces the equivalent of 2.5kg of carbon dioxide emissions. There’s only one thing for it: all those leftovers need to be eaten!</p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:251px"><div id="ad-post-mpu-top-mobile" class="dfp-ad" data-adsizes="[[[970,250],[]],[[728,90],[]],[[0,0],[[300,251],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><p>Enter the Christmas leftovers sandwich…</p><p>You can forget the simple ‘leftovers crammed between slices of white bread’ recipe of yesterday, though. Nowadays, the ‘Christmas sandwich’ is the stuff of hipster coffee bars, delicatessens, supermarkets and corner shops alike. You can all too easily find yourself agonising over an endless choice of artisanal sandwiches, paninis and wraps loaded with prime turkey, organic sage and onion stuffing, and sickly-sweet cranberry sauce. There’s even an annual Christmas sandwich festival in London, where top chefs showcase their best offerings.</p><div class="ad-slot hidden-print"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-mpu-teads" class="dfp-ad" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets="{&quot;pos&quot;:[&quot;outstream&quot;]}" data-adrefresh="true"></div></div></div><p>But in these belt-tightening times, it’s reassuring to know that with a bit of food science, you too can turn what was once pauper’s fare into a feast to rival the high street’s finest offerings. </p><h2 id="choose-your-bread-f212bc25">Choose your bread</h2><p>The first critical decision when you’re constructing the ultimate Christmas leftovers sandwich, is the bread. And the trick is to keep it simple. You can shun the crusty bloomers and posh brioche – the filling is the star of the show here.</p><p>My previous research has found that bread should be high quality but primarily serve as a soft, neutral vehicle for what’s inside. The total thickness of the bread should be about the same as that of the filling. </p><div class="dynamic-cards-list pr-sm pl-sm pt-xs pb-sm dynamic-cards-list--single-column" style="background-color:rgba(243, 244, 245, 1)" data-feature="NextRead" data-placement="Body"><h6 class="mb-xs text-left heading-6">More like this</h6></div><h2 id="butter-is-more-important-than-you-might-think-bc82ef5b">Butter is more important than you might think</h2><p>To each slice add a generous 1-2mm smearing of butter, which excites fat receptors in the mouth and enhances flavour, but also provides a waterproof layer to protect the bread from any liquid seepage and unpleasant sogginess from the filling.</p><p>Butter (which is more flavourful than margarine) allows flavour compounds to better disperse throughout and release their aromas, thus boosting the sandwich’s overall enjoyment factor.</p><h2 id="the-perfect-size-for-the-perfect-sandwich-4f9afa21">The perfect size for the perfect sandwich</h2><p>Always avoid the temptation to shoehorn as much as possible between those two slices. For maximum enjoyment, my research has shown that the total height of the sandwich should comfortably fit in the mouth, which works out at between 4.5cm and 5cm for most people’s chops. </p><h2 id="add-the-turkey-d426b9a8">Add the turkey</h2><p>Turkey is the centrepiece of the classic Christmas sandwich, which presents a challenge because it’s perhaps the blandest meat going. Few people realise that turkeys are actually game birds, which have succulent and tasty meat – a far cry from today’s oversized broiler birds that are bred for lean bulk rather than fat and flavour.</p><p>A broiler turkey’s unexercised muscle and absence of fat reserves creates the perception of dryness and blandness. </p><h2 id="creating-the-perfect-balance-be52d57b">Creating the perfect balance</h2><p>As well as a goodly portion of fat (from the butter, if not the bird), a great sandwich relies on a balance of the basic tastes: sweetness, saltiness, sourness and umami. A steady hand is needed when applying the cranberry sauce – too much and it’s game over.</p><p>When the overall sweetness of each mouthful exceeds the equivalent of a 9 per cent sugar solution, food becomes sickly and unappealing. Stuffing is a must as it adds a little sweetness but also, and more importantly, gives much-needed depth – its sage and onion aromas waft up the back of the throat and into the nasal cavity, where it’s experienced as a burst of herby flavour.</p><p>Generally speaking, the more mouth sensations that are experienced with every bite, the more enjoyable the food is. </p><h2 id="dont-forget-seasoning-2a123477">Don&#x27;t forget seasoning</h2><p>A good grind of pepper will give some pungent heat to titillate the mouth – the irritating chemical in black pepper, called piperine, stimulates hot-pain nerve fibres in the same way chilli does to create the illusion of heat.</p><p>If you’re feeling adventurous, add some leftover bacon for crunch and texture, an extra hit of saltiness and a powerful kick of umami – the savoury ‘meaty’ taste that makes soy sauce, Parmesan and cured meats so irresistible.</p><p>If you don’t use bacon and use unsalted butter, then season the meat with a sprinkle of salt. This amplifies all the flavours and boosts sweetness perception. </p><h2 id="how-many-fillings-should-you-include-5c88d06c">How many fillings should you include?</h2><p>Forget all the trendy extras like Brie, chorizo, cabbage slaw and mayo. Research shows that a sandwich’s deliciousness and structural integrity plummets when you have over four fillings (3.6 being the optimum if that were possible!).</p><p>Serve with a side of salad for some freshness and much-needed healthfulness. Following the rules above, select your favourite ingredients and whatever you do, don’t subject your family to the bland turkey horror that marred my youth.</p><div class="nativo"></div><p>Final note: I recommend buying a heritage breed bird that has been bred to high welfare standards, if you want to discover real turkey flavour.</p><p><strong>Read more: </strong></p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-mpu-bottom-mobile" class="dfp-ad" data-adsizes="[[[728,90],[]],[[0,0],[[300,253],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><ul><li><a class="standard-card-new__article-title qa-card-link " href="https://www.sciencefocus.com/nature/wild-yeasts-sourdough/">The surprising science of the wild yeasts in your sourdough starter</a></li><li><a class="standard-card-new__article-title qa-card-link " href="https://www.sciencefocus.com/science/cook-turkey-dropping-from-space/">Could you cook a turkey by dropping it from space?</a></li><li><a class="standard-card-new__article-title qa-card-link " href="https://www.sciencefocus.com/news/is-there-a-physical-limit-to-how-much-food-you-can-eat-in-one-sitting/">Is there a physical limit to how much food you can eat in one sitting?</a></li></ul></div><div class="post__content-end row hidden-print"><div class="col-12"></div></div></div><div class="pt-sm pb-sm full-width"><section class="mb-lg author-bios"><h2 class="sr-only heading-2">Authors</h2><div class="author-bios__bio mb-lg" data-placement="AuthorBio"><div class="d-flex"><div class="d-flex flex-direction-column justify-content-center"><a class="link author-bios__name link--styled" href="/author/stuartfarrimond/" data-component="Link">Dr Stuart Farrimond</a></div></div><div><p class="body-copy-small mt-xs mb-xs">Stuart is a science and medical writer, presenter and educator. He is a trained medical doctor and qualified teacher, and a food scientist for the BBC’s Inside the Factory.</p><a class="link" href="https://www.instagram.com/https://www.instagram.com/realdoctorstu/?hl=en/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack mr-xs icon-stack--vertical-align" style="height:30px;width:30px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:19px;min-width:19px;height:19px;min-height:19px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#instagram"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(225, 48, 108, 1);fill:rgba(225, 48, 108, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a><a class="link" href="https://www.twitter.com/https://twitter.com/realdoctorstu" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack icon-stack--vertical-align" style="height:30px;width:30px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1);fill:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></div></div></section></div><div class="pocket hidden-print mb-md" data-placement="articleBelowContent"><div class="mt-md"></div></div><div class="pocket hidden-print mb-lg" data-placement="articleContentBottom"><div class=""><div class="pb-lg" id="commentsFeed" data-feature="Reactions"></div></div></div></div><div class="layout-md-rail__secondary layout-md-rail__push hidden-print"><div class="stack"><div class="stack__item ml-auto mr-auto mb-lg"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-sidebar-top" class="dfp-ad" data-adsizes="[[[960,400],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[728,90],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div><div class="stack__item ml-auto mr-auto mb-lg" style="flex-basis:50%"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:252px"><div id="ad-post-sidebar-top2" class="dfp-ad" data-adsizes="[[[960,400],[[300,252],[300,250],&quot;fluid&quot;]],[[728,90],[[300,252],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu3&quot;,&quot;article_top2&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div><div class="stack__item ml-auto mr-auto"><div class="pocket hidden-print post__sidebar-pocket mb-lg pb-lg" data-placement="articleSidebar"><div class="mt-lg"><section><h3 class="section-heading-1">Sponsored Deals</h3><div id="80030644779" data-m101-type="custom-widget" data-config="{&quot;shopId&quot;:&quot;1306&quot;,&quot;contentId&quot;:&quot;9767&quot;,&quot;templateId&quot;:&quot;64&quot;,&quot;isoCurrencyCode&quot;:&quot;GBP&quot;,&quot;isoLanguageCode&quot;:&quot;en&quot;,&quot;geolocation&quot;:true,&quot;sid&quot;:&quot;post-sciencefocus-132330-ddw-pocket-pos&quot;,&quot;shortenTitle&quot;:&quot;&quot;}" data-feature="monetizer" data-monetizer-template-id="64" data-feature-variant="monetizer_shopping"></div></section></div><div class="mt-lg"><div class="promotion-cards promotion-cards--single" data-component="PromotionCards" data-feature="Promotional Widget"><a class="link promotion-cards__image" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=xmas22_X22BRA&amp;utm_content=sidebar-widget&amp;style=brand" data-component="Link"><div class="image chromatic-ignore image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="720" height="480"><source type="image/webp" sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;webp=true&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;webp=true&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;webp=true&amp;resize=556,371 556w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;webp=true&amp;resize=675,450 675w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;webp=true&amp;resize=720,480 720w"/><source sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;resize=556,371 556w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;resize=675,450 675w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;resize=720,480 720w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22SidebarScienceFocus-f9260be.gif?quality=90&amp;resize=720,480" alt="BBC Science Focus Magazine subscription offer" data-item-name="BBC Science Focus Magazine subscription offer" title="Christmas22_Sidebar_ScienceFocus" style="aspect-ratio:1 / 0.6666666666666666;object-fit:cover" loading="lazy" width="720" height="480"/></picture></div></div></a><a class="link" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=xmas22_X22BRA&amp;utm_content=sidebar-widget&amp;style=brand" data-component="Link"><h2 class="heading-4" style="color:inherit">The perfect last-minute gift!</h2></a><div class="editor-content body-copy-small"><ul> <li>Treat yourself or a loved one - a gift subscription to BBC Science Focus Magazine makes the perfect gift!</li> <li>Subscribe from just £16.50 every 6 issues by Direct Debit.</li> <li> FREE UK delivery.</li> </ul></div><a class="button button--fluid" href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=xmas22_X22BRA&amp;utm_content=sidebar-widget&amp;style=brand" data-component="Button" data-component-variant="promo-card-button" data-gtm-class="promo-card-button" role="button"><div class="button__content">SUBSCRIBE NOW</div></a></div></div><div class="mt-lg"></div></div></div><div class="stack__item ml-auto mr-auto mb-lg"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-sidebar-bottom" class="dfp-ad" data-adsizes="[[[728,90],[[300,253],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;,&quot;article_bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div></div></div></div><div class="pocket hidden-print pt-md mb-md" data-placement="articleFooter"><div class="mt-md"></div><div class="mt-md"></div></div></div></div></main><div class="default-layout__above-footer-widget"><div class="pocket hidden-print container" data-placement="aboveFooter"><div class=""><div class="promotion-cards" data-component="PromotionCards" data-feature="Footer Promotional Widget"><div class="container pt-lg"><div class="simple-grid"><div class="row"><div class="col-md-4 pb-md"><article class="card text-align-left card--horizontal card--transparent" data-item-name="Special U.S.A. offer!" data-variant="horizontal" data-index="1" data-component="Card"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://w1.buysub.com/pubs/I4/BFO/BFO_Convertible_v1.jsp?cds_page_id=203830&amp;cds_mag_code=BFO&amp;id=1657207007558&amp;lsid=21880948545083561&amp;vid=4&amp;utm_medium=brandsite&amp;utm_content=footer-widget&amp;utm_source=sciencefocus.com&amp;utm_campaign=subs-page-us-offer" data-component="Link" aria-label="View Special U.S.A. offer!"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="93" height="84.444"><source type="image/webp" sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22FooterScienceFocus-cf646db.jpg?quality=90&amp;webp=true&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22FooterScienceFocus-cf646db.jpg?quality=90&amp;webp=true&amp;resize=180,163 180w"/><source sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22FooterScienceFocus-cf646db.jpg?quality=90&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22FooterScienceFocus-cf646db.jpg?quality=90&amp;resize=180,163 180w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/12/Christmas22FooterScienceFocus-cf646db.jpg?quality=90&amp;resize=93,84" alt="BBC Science Focus Magazine subscription offer" data-item-name="BBC Science Focus Magazine subscription offer" title="Christmas22_Footer_ScienceFocus" style="aspect-ratio:1 / 0.908;object-fit:cover" loading="lazy" width="93" height="84.444"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://w1.buysub.com/pubs/I4/BFO/BFO_Convertible_v1.jsp?cds_page_id=203830&amp;cds_mag_code=BFO&amp;id=1657207007558&amp;lsid=21880948545083561&amp;vid=4&amp;utm_medium=brandsite&amp;utm_content=footer-widget&amp;utm_source=sciencefocus.com&amp;utm_campaign=subs-page-us-offer" data-component="Link"><h4 class="heading-7" style="color:inherit">Special U.S.A. offer!</h4></a><div class="line-clamper"><p class="card__description d-block body-copy-extra-small fs-italic">Subscribe to <em>BBC Science Focus Magazine</em> and try 3 issues for just $9.95</p></div><a class="button button--small" href="https://w1.buysub.com/pubs/I4/BFO/BFO_Convertible_v1.jsp?cds_page_id=203830&amp;cds_mag_code=BFO&amp;id=1657207007558&amp;lsid=21880948545083561&amp;vid=4&amp;utm_medium=brandsite&amp;utm_content=footer-widget&amp;utm_source=sciencefocus.com&amp;utm_campaign=subs-page-us-offer" data-component="Button" role="button"><div class="button__content">SUBSCRIBE NOW</div></a></div></article></div><div class="col-md-4 pb-md"><article class="card text-align-left card--horizontal card--transparent" data-item-name="BBC Science Focus Special Editions" data-variant="horizontal" data-index="1" data-component="Card"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://www.buysubscriptions.com/special-editions?Categories=67 " data-component="Link" aria-label="View BBC Science Focus Special Editions"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="93" height="84.444"><source type="image/webp" sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&amp;webp=true&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&amp;webp=true&amp;resize=100,91 100w"/><source sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&amp;resize=100,91 100w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&amp;resize=93,84" alt="" data-item-name="" title="special-editions" style="aspect-ratio:1 / 0.908;object-fit:cover" loading="lazy" width="93" height="84.444"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://www.buysubscriptions.com/special-editions?Categories=67 " data-component="Link"><h4 class="heading-7" style="color:inherit">BBC Science Focus Special Editions</h4></a><div class="line-clamper"><p class="card__description d-block body-copy-extra-small fs-italic">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p></div><a class="button button--small" href="https://www.buysubscriptions.com/special-editions?Categories=67 " data-component="Button" role="button"><div class="button__content">ORDER NOW</div></a></div></article></div><div class="col-md-4 pb-md"><article class="card text-align-left card--horizontal card--transparent" data-item-name="Science Focus Podcast" data-variant="horizontal" data-index="1" data-component="Card"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://play.acast.com/s/science-focus-podcast" data-component="Link" aria-label="View Science Focus Podcast"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="93" height="84.444"><source type="image/webp" sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&amp;webp=true&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&amp;webp=true&amp;resize=100,91 100w"/><source sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&amp;resize=100,91 100w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&amp;resize=93,84" alt="" data-item-name="" title="podcast-FOOTER-3" style="aspect-ratio:1 / 0.908;object-fit:cover" loading="lazy" width="93" height="84.444"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://play.acast.com/s/science-focus-podcast" data-component="Link"><h4 class="heading-7" style="color:inherit">Science Focus Podcast</h4></a><div class="line-clamper"><p class="card__description d-block body-copy-extra-small fs-italic">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world.</p></div><a class="button button--small" href="https://play.acast.com/s/science-focus-podcast" data-component="Button" role="button"><div class="button__content">LISTEN</div></a></div></article></div></div></div></div></div></div><div class=""><div class="newsletter-sign-up text-center pa-sm newsletter-sign-up--horizontal box pa-sm" style="background-color:rgba(243, 244, 245, 1)" data-component="NewsletterSignUp" data-feature="NewsletterSignUp" data-form-name="nl_sf_weekly" data-component-variant="horizontal"><form novalidate="" class="form"><input type="hidden" name="newsletter" value="nl_sf_weekly--664"/><h3 class="pt-sm pb-sm heading-3">Get our daily LUNCHTIME GENIUS newsletter</h3><p class="body-copy-large body-copy-bold mb-lg">Our daily newsletter arrives just in time for lunch, offering up the day&#x27;s biggest science news, our latest features, amazing Q&amp;As and insightful interviews. PLUS a free mini-magazine for you to download and keep.</p><div class="form-group"><label class="form-label sr-only" for="email-address">Email address</label><div class="newsletter-sign-up__form"><input type="email" required="" class="form-input newsletter-sign-up__form__input" id="email-address" placeholder="Email address" name="email" aria-describedby="email-feedback" value=""/><button class="button newsletter-sign-up__form__btn" type="submit" data-component="Button" role="button"><div class="button__content">Sign Up</div></button></div><div id="email-feedback" class="form-feedback body-copy-extra-small body-copy-bold newsletter-sign-up__form__feedback"></div></div></form><p class="newsletter-sign-up__disclaimer body-copy-small">By entering your details, you are agreeing to our<!-- --> <a class="link link--styled" href="https://www.immediate.co.uk/terms-and-conditions/" data-component="Link">terms and conditions</a> <!-- -->and<!-- --> <a class="link link--styled" href="https://policies.immediate.co.uk/privacy/" data-component="Link">privacy policy</a>. You can unsubscribe at any time.</p></div></div></div></div><footer class="site-footer hidden-print" data-feature="FooterNavigation"><div class="background-container site-footer__brand-section"><div class="background-container__inner container--no-gutters site-footer__brand-section" style="margin-top:-1px"><div class="site-footer__flex-row site-footer__flex-row--center container chromatic-ignore"><div class="image chromatic-ignore site-footer__brand-logo image--fluid" style="max-width:132.27272727272725px"><a class="link image__container" href="https://www.sciencefocus.com:443" rel="home" data-component="Link"><picture class="image__picture" width="220" height="66.52920962199312"><source type="image/webp" sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;webp=true&amp;resize=220,67 220w,https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;webp=true&amp;resize=291,88 291w"/><source sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;resize=220,67 220w,https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;resize=291,88 291w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/08/cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg?quality=90&amp;resize=220,67" title="cropped-BBC-Science-Focus-logo-2018-web-2364b48-a244f87.jpg" style="aspect-ratio:1 / 0.3024054982817869;object-fit:cover" loading="lazy" width="220" height="66.52920962199312"/></picture></a></div><div class="site-footer__social-follow"><ul class="social-follow list list--horizontal"><li class="social-follow__facebook list-item"><a class="link social-follow__link" href="https://www.facebook.com/sciencefocus" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Facebook</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#facebook"></use></svg></i></div></div></a></li><li class="social-follow__twitter list-item"><a class="link social-follow__link" href="https://twitter.com/@sciencefocus" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Twitter</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#twitter"></use></svg></i></div></div></a></li><li class="social-follow__instagram list-item"><a class="link social-follow__link" href="https://www.instagram.com/bbcsciencefocus" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Instagram</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#instagram"></use></svg></i></div></div></a></li><li class="social-follow__pinterest list-item"><a class="link social-follow__link" href="http://uk.pinterest.com/ScienceFocus" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Pinterest</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#pinterest-complete"></use></svg></i></div></div></a></li><li class="social-follow__youtube list-item"><a class="link social-follow__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Youtube</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#youtube"></use></svg></i></div></div></a></li><li class="social-follow__rss list-item"><a class="link social-follow__link" href="/feed/atom/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Rss</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#rss"></use></svg></i></div></div></a></li></ul></div></div></div></div><div class="background-container site-footer__corporate-section"><div class="background-container__inner container--no-gutters site-footer__corporate-section"><section class="site-footer__corporate-section-inner body-copy-small fluid-container"><div class="site-footer__flex-row container chromatic-ignore"><ul class="site-footer__menu list"><li data-component="MenuLink" data-index="1" data-item-name="Terms &amp; Conditions" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://www.immediate.co.uk/terms-and-conditions/" rel="" title="Terms &amp; Conditions" data-component="Link">Terms &amp; Conditions</a></li><li data-component="MenuLink" data-index="2" data-item-name="Privacy policy" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/privacy/" rel="" title="Privacy policy" data-component="Link">Privacy policy</a></li><li data-component="MenuLink" data-index="3" data-item-name="Cookies policy" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/cookies-policy/" rel="" title="Cookies policy" data-component="Link">Cookies policy</a></li><li data-component="MenuLink" data-index="4" data-item-name="Code of conduct" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/code-of-conduct/" rel="" title="Code of conduct" data-component="Link">Code of conduct</a></li><li data-component="MenuLink" data-index="5" data-item-name="Licensing" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/licensing-and-syndication/" rel="" title="Licensing" data-component="Link">Licensing</a></li><li data-component="MenuLink" data-index="6" data-item-name="Magazine subscriptions" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://www.buysubscriptions.com/?utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=company-footer-link&amp;utm_content=corporate-footer" rel="" title="Magazine subscriptions" data-component="Link">Magazine subscriptions</a></li><li data-component="MenuLink" data-index="7" data-item-name="Contact Us" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/contact" rel="" title="Contact Us" data-component="Link">Contact Us</a></li><li data-component="MenuLink" data-index="8" data-item-name="Manage Privacy Settings" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="#" title="Manage your privacy and consent settings" data-component="Link">Manage Privacy Settings</a></li></ul></div><div class="site-footer__flex-row container"><div class="site-footer__corporate-logo chromatic-ignore"><a class="link" href="https://www.immediate.co.uk" rel="noopener noreferrer" target="_blank" data-component="Link"><div class="image chromatic-ignore image--fluid" style="max-width:500px"><div class="image__container"><picture class="image__picture" width="500" height="195"><source type="image/webp" sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;webp=true&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;webp=true&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;webp=true&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;webp=true&amp;resize=400,156 400w"/><source sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=400,156 400w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/4/2022/01/OM_500x195-f4491ec.png?quality=90&amp;resize=500,195" alt="null Logo" data-item-name="null Logo" title="OM_500x195" style="aspect-ratio:1 / 0.39;object-fit:cover" loading="lazy" width="500" height="195"/></picture></div></div></a></div><div class="site-footer__copyright-section"><small class="site-footer__copyright-text body-copy-small">This website is published by Our Media Ltd (an Immediate Group Company) under licence from BBC Studios Distribution.</small><small class="site-footer__copyright-text body-copy-small mt-xs">©<!-- --> Immediate Media Company Ltd. 2022</small></div></div></section></div></div></footer><div class="piano-inline-template"><div class="piano-inline-template__content js-piano-low piano-inline-template__content--low piano-inline-template__content--fixed"></div></div></div><div></div><div><noscript><iframe title="gtm" src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
            if (!document.querySelector('[src^="https://www.googletagmanager.com/gtm.js"]')) {
              (function(w,d,s,l,i){w[l]=w[l]||[];
                w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-K86F9FM');
            }
          </script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-dab054cc31538926ed10.js"></script><script src="/_next/static/chunks/webpack-245f049e565ebf942e09.js" async=""></script><script src="/_next/static/chunks/framework.35dbabed84ced91a1d06.js" async=""></script><script src="/_next/static/chunks/commons.548f3e61fd81b204f759.js" async=""></script><script src="/_next/static/chunks/main-2badc1622d9665982b06.js" async=""></script><script src="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.68f16c5ca14c2d384c66.js" async=""></script><script src="/_next/static/chunks/pages/_app-3ed21987b1cd68ce969b.js" async=""></script><script src="/_next/static/chunks/pages/article/%5Bslug%5D-181c2b94cd821eb8914b.js" async=""></script><script src="/_next/static/6df3b336507deb7e949dd5c2976fdb262179511d/_buildManifest.js" async=""></script><script src="/_next/static/6df3b336507deb7e949dd5c2976fdb262179511d/_ssgManifest.js" async=""></script><script async="" src="/static/piano/piano-509278aef5d1ebc513f2.js"></script></body></html>