<!doctype html>
<html lang="en" class="no-js">
<head>

    <title>Lockdown: What to watch, listen to and explore from home - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Lockdown: What to watch, listen to and explore from home" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="Lockdown: What to watch, listen to and explore from home" />
<meta property="og:url" content="https://www.sciencefocus.com/science/lockdown-what-to-watch-listen-to-and-explore-from-home/" />
<meta property="twitter:title" content="Lockdown: What to watch, listen to and explore from home" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="There are still plenty of science-y things you can do in lockdown." />
<meta property="og:description" content="There are still plenty of science-y things you can do in lockdown." />
<meta property="twitter:description" content="There are still plenty of science-y things you can do in lockdown." />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="science" key="channel" />
<meta name="ntv-kv" values="science" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="amazon,coronavirus,radio,tv-shows" key="posttag" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="52484" key="pageid" />
<meta name="ntv-kv" values="Lockdown: What to watch listen to and ex" key="title" />

        <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

        <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'article';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>

    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    (function() {
        var xhttp = new XMLHttpRequest();
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var milliseconds = (new Date).getTime();
        var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
            .concat('?timestamp=', milliseconds);

        xhttp.onreadystatechange = function() {
            if (this.readyState === 4) {
                element.async = true;
                element.type = 'text/javascript';
                if(this.status === 200) {
                    element.src = url;
                } else {
                    var requestUrl = 'https://quantcast.mgr.consensu.org'.concat('/choice.js');
                    element.src = requestUrl;
                    url = requestUrl;
                }

                firstScript.parentNode.insertBefore(element, firstScript);
            }
        };

        xhttp.open('GET', url, true);
        xhttp.send();
    })();

    if (typeof window.__cmp === 'undefined') {
        var count = 0;
        window.__cmp = function() {
            var arg = arguments;

            if (typeof window.__cmp.a != 'object') {
                if (count < 10) {
                    setTimeout(function() {window.__cmp.apply(window.__cmp, arg)}, 400);
                    count ++;
                } else {
                    console.warn('CMP not loaded after 4 seconds');
                }
            } else {
                return window.__cmp.apply(window.__cmp, arg);
            }
        }
    }
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-03d2597f80dc709086bf.js":"js/0-03d2597f80dc709086bf.js","js/1-e1e8f24c3169fab23ddf.js":"js/1-e1e8f24c3169fab23ddf.js","js/2-ed03f8776ba478312514.js":"js/2-ed03f8776ba478312514.js","js/3-03196e71f437004c7d8b.js":"js/3-03196e71f437004c7d8b.js","js/4-5121d8bc84dc6fe72e97.js":"js/4-5121d8bc84dc6fe72e97.js","js/5-c1aa9113aa3a939085ab.js":"js/5-c1aa9113aa3a939085ab.js","js/6-c202570ef4072405dae5.js":"js/6-c202570ef4072405dae5.js","js/7-9693cb4e23b2ec90f742.js":"js/7-9693cb4e23b2ec90f742.js","js/8-d4837cd0d98e134d9034.js":"js/8-d4837cd0d98e134d9034.js","js/9-b37297994b44a506229d.js":"js/9-b37297994b44a506229d.js","js/10-c81015c267bf657d99ee.js":"js/10-c81015c267bf657d99ee.js","js/11-1126f13ef35dda0f210f.js":"js/11-1126f13ef35dda0f210f.js","js/12-ebf5bc1ea996e95c2516.js":"js/12-ebf5bc1ea996e95c2516.js","js/13-040468a3f3fad22459cb.js":"js/13-040468a3f3fad22459cb.js","js/14-14d78cab85ae846be00c.js":"js/14-14d78cab85ae846be00c.js","js/15-72c3ca5e97bced7dccce.js":"js/15-72c3ca5e97bced7dccce.js","js/16-0a59f1026e9ea81e9027.js":"js/16-0a59f1026e9ea81e9027.js","js/17-429d2de4daf39dc2fbf1.js":"js/17-429d2de4daf39dc2fbf1.js","js/18-70298c06a602fa3b5563.js":"js/18-70298c06a602fa3b5563.js","js/19-cdbd6ab34f986cf5e9b9.js":"js/19-cdbd6ab34f986cf5e9b9.js","js/20-b8232117892d8d67f9ad.js":"js/20-b8232117892d8d67f9ad.js","js/21-acd93eb5163846915ef2.js":"js/21-acd93eb5163846915ef2.js","js/22-49871d5bf1bdd42b0ac5.js":"js/22-49871d5bf1bdd42b0ac5.js","js/23-0205d52dfa238f464911.js":"js/23-0205d52dfa238f464911.js","js/24-20a9ab754a309ff382ab.js":"js/24-20a9ab754a309ff382ab.js","js/25-600723959acd32075999.js":"js/25-600723959acd32075999.js","js/26-856d93146eab0587f1da.js":"js/26-856d93146eab0587f1da.js","js/27-63574685fec9c0efc3de.js":"js/27-63574685fec9c0efc3de.js","js/28-15a1fa66184e6da7a283.js":"js/28-15a1fa66184e6da7a283.js","js/29-831fae347c7b3fd2ceee.js":"js/29-831fae347c7b3fd2ceee.js","js/34-84e5e6dd1d5fb656e626.js":"js/34-84e5e6dd1d5fb656e626.js"};
            //]]>
        </script>
    
    
    
            <script async src="//js-sec.indexww.com/ht/p/184306-146664940997441.js"></script>
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Everyday science"],"category":["Everyday science"],"channel":"other","title":"Lockdown: What to watch, listen to and explore from home","article":{"id":"52484","description":"There are still plenty of science-y things you can do in lockdown.","author":"Amy Barrett","type":"article","tags":["Amazon","Coronavirus","Radio","TV shows"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.sciencefocus.com"});


</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-46c55f0548690ab50114.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/science/lockdown-what-to-watch-listen-to-and-explore-from-home/" />
<meta name="robots" content="index,follow" /><link rel="amphtml" href="https://www.sciencefocus.com/science/lockdown-what-to-watch-listen-to-and-explore-from-home/amp/" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>


<body class="post-template-default single single-post postid-52484 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-theme='im-sciencefocus-theme'
      data-ad-lazy-loading='{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}'
      data-page-common-settings='{}'
      data-page-info='{ "unitName": "/176986657/sciencefocus.com/everydayscience/everydayscience", "targets": { "channel": ["science"], "primary_cat": ["science"], "cat": ["science"], "subcat": ["article"],  "posttag":["amazon","coronavirus","radio","tv-shows"], "pageid": ["52484"], "configuration": ["live"], "format": ["article"] } }'>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
                    <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="c2732b02-24e2-4921-839e-610b29e2162c"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["top","banner_leader","leader1"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
             
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/magazine/stay-home-get-inspired-newsletter/"
       
       
       ><em>Stay Home, Get Inspired</em></a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="26d8bca69f">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--center" href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our daily newsletter
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search" data-autocomplete-enabled="yes">
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our daily newsletter
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future Technology</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">The Human Body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/magazine/stay-home-get-inspired-newsletter/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false"><em>Stay Home, Get Inspired</em></a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/science/"
                        itemprop="item">
                        <span itemprop="name">Everyday science</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Lockdown: What to watch, listen to and explore from home</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article class="template-article template-article--post template-article--image-led body-background" id="post-52484" itemscope itemtype="http://schema.org/Article">
		
					<div class="template-article__header template-article__header--image-led">
    <div class="container">
                                                <div class="template-article__hero">
                    <div style="position: relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 2.3529411764706);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=45&resize=900%2C382 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=45&resize=900%2C382 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=45&resize=710%2C301 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=45&resize=710%2C301 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=45&resize=810%2C344 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=45&resize=810%2C344 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=90&resize=554%2C235" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&resize=554%2C235" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=90&resize=940%2C399" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&resize=940%2C399" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=90&resize=728%2C309" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&resize=728%2C309" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?webp=true&quality=90&resize=556%2C236" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&resize=556%2C236" type="image/jpeg">
    <img class="wp-image-52498 align size-letterbox_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&resize=940%2C400" width="960" height="408" alt="© Getty Images" title="© Getty Images"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1078936228-crop-962998a.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
            </div>
            </div>
        
        <div class="template-article__header-main template-article__header-main--centered">
                        
            <div class="template-article__headings">
        
    <h1 class="heading-1 template-article__title " itemprop="headline name">Lockdown: What to watch, listen to and explore from home</h1>

                <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&amp;utm_medium=brandsite&amp;utm_source=sciencefocus.com&amp;utm_campaign=cv19_SPR20BS&amp;utm_content=editorial-link&amp;style=brand" class="body-copy-small sponsor__name__link--promotional" rel="nofollow">
        <h3>Get the next 6 issues of <em>BBC Science Focus Magazine</em> for just £9.99</h3>
    </a>
    
    
        
    
    
            <div class="template-article__description">
            <p class="body-copy-large" itemprop="description">There are still plenty of science-y things you can do in lockdown.</p>
        </div>
    
    
                        <div class="template-article__im-editorial-ratings-stars">
                            </div>
            </div>

    <div class="template-article__post-info template-article__post-info--image-led">
        
<div class="template-article__author-name"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
    <div class="author-name">
                    <p class="heading-4">
                <span>By</span> <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/amybarrett/" title="More posts by Amy Barrett">Amy Barrett</a></span>
            </p>
            </div>
</div>

    <div class="template-article__published-date">
        <time class="body-copy-small" datetime="2020-04-29T08:00:32+01:00">29th April, 2020 at 08:00 </time>
                    <meta itemprop="datePublished" content="2020-04-29T08:00:32+01:00">
            <meta itemprop="dateModified" content="2020-04-29T08:01:04+01:00">
            </div>
    </div>


                        
                                        <div class="template-article__social-share template-article__social-share--top">
                    



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Lockdown%3A%20What%20to%20watch%2C%20listen%20to%20and%20explore%20from%20home%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item hidden-for-md-up">
        <a
          href="whatsapp://send?text=%22Lockdown: What to watch, listen to and explore from home%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
              <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F&title=Lockdown: What to watch, listen to and explore from home"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--reddit">
              <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Wow - look at this Lockdown: What to watch, listen to and explore from home&body=This is amazing...

There are still plenty of science-y things you can do in lockdown.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"Lockdown: What to watch, listen to and explore from home @sciencefocus","email_subject":"Wow - look at this Lockdown: What to watch, listen to and explore from home","email_body":"This is amazing...\n\nThere are still plenty of science-y things you can do in lockdown.","post_link":"https:\/\/www.sciencefocus.com\/science\/lockdown-what-to-watch-listen-to-and-explore-from-home\/","post_title":"Lockdown: What to watch, listen to and explore from home"}
  </script>
                </div>
                    </div>
    </div>
</div>
		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">
					
					
					
																<div class="template-article__main-content">

							
							<link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/science/lockdown-what-to-watch-listen-to-and-explore-from-home/"/>

							
															<div class="template-article__post-content template-article__margin-bottom">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
																						<section class="template-article__margin-bottom editor-content ev-meter-content" itemprop="articleBody">
									<div class="template-article__masked"><!-- preview content --></div>
									<p>Okay, we’re all stuck inside, which means we can’t go to the cinema or plan a trip to a museum at the drop of a hat. But there’s still plenty of science-y stuff to enjoy from the comfort of our homes.</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="0b299f4e-9146-451e-9c50-056516db1d8c" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["top","mpu1","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<h2>Put on a science show</h2>
<p>When things are getting a bit much, stick on an hour of science TV. The BBC is busy putting its rich library of educational series back up on iPlayer.</p>
<p>There’s Brian Cox’s brilliant series <a href="https://www.bbc.co.uk/iplayer/episodes/p07922lr/the-planets" target="_blank" rel="noopener noreferrer"><em>The Planets</em></a> for those who need a little help bringing <a href="https://www.sciencefocus.com/tag/the-solar-system/">the Solar System</a> to life, and <em>Earth From Space</em> for those who need something soothing. And if all else fails, there are plenty of <a href="https://www.bbc.co.uk/iplayer/group/p06m42d9" target="_blank" rel="noopener noreferrer">boxsets of old David Attenborough shows</a> available now.</p>
<div class="template-article__advert">
<div id="92d27c3e-f5b5-428c-b8a5-faf0ed483e5a" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,1]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (624 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=90&amp;resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=45&amp;resize=600%2C398 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=45&amp;resize=900%2C597 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=90&amp;resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=45&amp;resize=600%2C398 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=45&amp;resize=900%2C597 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=90&amp;resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=45&amp;resize=710%2C471 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=90&amp;resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=45&amp;resize=710%2C471 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=90&amp;resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=45&amp;resize=810%2C538 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=90&amp;resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=45&amp;resize=810%2C538 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=90&amp;resize=554%2C368" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=90&amp;resize=554%2C368" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=90&amp;resize=620%2C412" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=90&amp;resize=620%2C412" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=90&amp;resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=45&amp;resize=816%2C542 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=90&amp;resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=45&amp;resize=816%2C542 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?webp=true&amp;quality=90&amp;resize=556%2C369" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=90&amp;resize=556%2C369" type="image/jpeg"><img class="wp-image-52509 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/10543315-high_res-the-curious-cases-of-rutherford-and-fry-a30d571.jpg?quality=90&amp;resize=620%2C412" width="620" height="411" alt="Let Dr Hannah Fry and Dr Adam Rutherford bring a dose of science to your radio © BBC" title="Let Dr Hannah Fry and Dr Adam Rutherford bring a dose of science to your radio © BBC"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Let Dr Hannah Fry and Dr Adam Rutherford bring a dose of science to your radio © BBC</span></figcaption><span class="im-image-caption"></span>
</div>
<p>Meanwhile, over on BBC Sounds, there’s a huge array of some of our favourite podcasts and radio series, including over 200 episodes of <a href="https://www.bbc.co.uk/sounds/series/b015sqc7" target="_blank" rel="noopener noreferrer"><em>The Life Scientific</em></a> with Prof Jim Al-Khalili and a wide range of expert guests.</p>
<p>You could also listen to any of the 15 seasons of the brilliant <a href="https://www.bbc.co.uk/programmes/b07dx75g" target="_blank" rel="noopener noreferrer"><em>The Curious Cases Of Rutherford &amp; Fry</em></a>. For a touch of lighter listening, Sir David Attenborough reads <em>The Peregrine</em>, the British nature-writing classic by JA Baker.</p>
<p><strong>Read more about how to cope with lockdown:</strong></p>
<ul>
<li><a href="https://www.sciencefocus.com/science/recommended-what-to-stream-watch-and-listen-to-during-lockdown/">Which science and tech shows to stream, watch and listen to during lockdown</a></li>
<li><a href="https://www.sciencefocus.com/the-human-body/best-mental-health-apps/">5 mental health apps to help you through the coronavirus crisis</a></li>
</ul>
<h2>Enjoy a free audiobook</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (455 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=90&amp;resize=300%2C145, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=45&amp;resize=600%2C290 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=45&amp;resize=900%2C436 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=90&amp;resize=300%2C145, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=45&amp;resize=600%2C290 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=45&amp;resize=900%2C436 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=90&amp;resize=355%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=45&amp;resize=710%2C344 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=90&amp;resize=355%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=45&amp;resize=710%2C344 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=90&amp;resize=405%2C196, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=45&amp;resize=810%2C392 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=90&amp;resize=405%2C196, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=45&amp;resize=810%2C392 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=90&amp;resize=554%2C268" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=90&amp;resize=554%2C268" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=90&amp;resize=620%2C300" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=90&amp;resize=620%2C300" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=90&amp;resize=408%2C197, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=45&amp;resize=816%2C395 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=90&amp;resize=408%2C197, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=45&amp;resize=816%2C395 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?webp=true&amp;quality=90&amp;resize=556%2C269" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=90&amp;resize=556%2C269" type="image/jpeg"><img class="wp-image-52508 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-11.57.08-copy-c3becb7.jpg?quality=90&amp;resize=620%2C300" width="620" height="300" alt="There are over 300 audiobooks free on Audible" title="Screenshot-2020-04-15-at-11.57.08-copy"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> There are over 300 audiobooks free on Audible</span></figcaption><span class="im-image-caption"></span>
</div>
<p>As the schools shut in the UK, <a href="https://www.sciencefocus.com/tag/amazon/">Amazon</a> announced it would make over 300 audiobooks free on <a href="https://www.stories.audible.com" target="_blank" rel="noopener noreferrer">Audible</a> for as long as the lockdown lasts. For when you want to keep the homeschooling going, there are literary classics on offer, like <em>Frankenstein</em> and <em>Brave New World</em>.</p>
<p>But when you just need some peace and quiet, or a bedtime story, there are old favourites like <em>Harry Potter</em> and <em>Rastamouse</em>. There are even books available in multiple languages – that’s the French lessons sorted.</p>
<h2>Stream TV together</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (627 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=45&amp;resize=900%2C600 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=45&amp;resize=900%2C600 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=45&amp;resize=710%2C474 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=45&amp;resize=710%2C474 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=45&amp;resize=810%2C540 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=45&amp;resize=810%2C540 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=90&amp;resize=554%2C370" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=90&amp;resize=554%2C370" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=90&amp;resize=620%2C414" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=90&amp;resize=620%2C414" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=45&amp;resize=816%2C544 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=45&amp;resize=816%2C544 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?webp=true&amp;quality=90&amp;resize=556%2C371" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=90&amp;resize=556%2C371" type="image/jpeg"><img class="wp-image-52510 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/NETFLIX-1-copy-e1cd8c4.jpg?quality=90&amp;resize=620%2C414" width="620" height="413" alt="Bond with faraway friends as you jointly binge-watch Netflix hits like Stranger Things" title="Bond with faraway friends as you jointly binge-watch Netflix hits like Stranger Things"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Bond with faraway friends as you jointly binge-watch Netflix hits like <em>Stranger Things</em></span></figcaption><span class="im-image-caption"></span>
</div>
<p>Now that we’ve all run out of DIY to do, it’s time to relax. <a href="https://www.netflixparty.com" target="_blank" rel="noopener noreferrer">Netflix Party</a> lets you watch <a href="https://www.sciencefocus.com/tag/tv-shows/" target="_blank" rel="noopener noreferrer">TV shows</a> with friends and family in distant places. It doesn’t sound like much, but it could make a difference to someone you know who’s living on their own.</p>
<p>It’s only available on the Google Chrome browser – you need to use your home computer to stream – but the app lets you sync your streams so you can enjoy shows at the same time.</p>
<h2>Visit the zoo</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (627 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=45&amp;resize=900%2C600 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=90&amp;resize=300%2C200, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=45&amp;resize=600%2C400 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=45&amp;resize=900%2C600 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=45&amp;resize=710%2C474 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=90&amp;resize=355%2C237, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=45&amp;resize=710%2C474 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=45&amp;resize=810%2C540 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=90&amp;resize=405%2C270, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=45&amp;resize=810%2C540 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=90&amp;resize=554%2C370" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=90&amp;resize=554%2C370" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=90&amp;resize=620%2C414" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=90&amp;resize=620%2C414" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=45&amp;resize=816%2C544 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=90&amp;resize=408%2C272, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=45&amp;resize=816%2C544 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?webp=true&amp;quality=90&amp;resize=556%2C371" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=90&amp;resize=556%2C371" type="image/jpeg"><img class="wp-image-52507 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-986958622-92f1a3d.jpg?quality=90&amp;resize=620%2C414" width="620" height="413" alt="© Getty Images" title="© Getty Images"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> © Getty Images</span></figcaption><span class="im-image-caption"></span>
</div>
<p>Why not take the kids on a virtual day out to the zoo? Many zoos have turned to sharing the lives of their animals online; <a href="http://chesterzoo.org/virtual-zoo/" target="_blank" rel="noopener noreferrer">Chester Zoo</a>, for example, runs a live virtual zoo day every Friday on their Facebook page and you can catch up with previous days on YouTube.</p>
<p>Meanwhile, <a href="http://edinburghzoo.org.uk/webcams/" target="_blank" rel="noopener noreferrer">Edinburgh Zoo</a> is streaming live footage of their animals, including the giant panda Yang Guang, and the Sumatran tiger Dharma.</p>
<h2>Take in a performance</h2>
<p>In March, the World Health Organization (WHO) launched the <a href="http://globalcitizen.org/en/connect/togetherathome/" target="_blank" rel="noopener noreferrer">Together, At Home</a> campaign with activism group Global Citizen, which has since seen 30-minute Instagram Live sessions from artists such as John Legend, Niall Horan and Coldplay’s Chris Martin.</p>
<p>Then on 18 April, WHO, Global Citizen and Lady Gaga curated an eight-hour entertainment special to celebrate the efforts of community health workers around the world. <em>One World: Together At Home</em> globally broadcasted sets from Andrea Bocelli, Elton John, Stevie Wonder, and many more.</p>
<p>It was hosted by American talk show personalities Jimmy Fallon, Jimmy Kimmel and Stephen Colbert, and televised in the UK on BBC One. If you missed it, you can watch the concert on BBC iPlayer.</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (526 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=90&amp;resize=300%2C168, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=45&amp;resize=600%2C336 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=45&amp;resize=900%2C504 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=90&amp;resize=300%2C168, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=45&amp;resize=600%2C336 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=45&amp;resize=900%2C504 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=90&amp;resize=355%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=45&amp;resize=710%2C397 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=90&amp;resize=355%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=45&amp;resize=710%2C397 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=90&amp;resize=405%2C227, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=45&amp;resize=810%2C453 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=90&amp;resize=405%2C227, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=45&amp;resize=810%2C453 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=90&amp;resize=554%2C310" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=90&amp;resize=554%2C310" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=90&amp;resize=620%2C347" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=90&amp;resize=620%2C347" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=90&amp;resize=408%2C228, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=45&amp;resize=816%2C457 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=90&amp;resize=408%2C228, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=45&amp;resize=816%2C457 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?webp=true&amp;quality=90&amp;resize=556%2C311" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=90&amp;resize=556%2C311" type="image/jpeg"><img class="wp-image-52511 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.28.30-copy-096425f.jpg?quality=90&amp;resize=620%2C347" width="620" height="346" alt="The National Theatre is just one company that’s currently showing its performances online for free" title="The National Theatre is just one company that’s currently showing its performances online for free"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> The National Theatre is just one company that’s currently showing its performances online for free</span></figcaption><span class="im-image-caption"></span>
</div>
<p>Meanwhile, Andrew Lloyd Webber announced a new YouTube channel, <a href="https://www.youtube.com/channel/UCdmPjhKMaXNNeCr1FjuMvag" target="_blank" rel="noopener noreferrer">The Shows Must Go On!</a>, to bring theatre to the public in the time of social isolation. Streaming every Friday, one of Webber’s musicals will be available to watch online for the 48 hours following.</p>
<p>Elsewhere, over on the National Theatre YouTube page, plays are being streamed for free each Thursday, at 7pm in the UK. You can watch these, on demand, for a week after their stream. For ballet and opera, the Royal Opera House is releasing performances weekly on their social media channels.</p>
<div class="nativo"></div>
<h2>Tour a museum</h2>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (507 / 940));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=90&amp;resize=300%2C162, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=45&amp;resize=600%2C324 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=45&amp;resize=900%2C485 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=90&amp;resize=300%2C162, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=45&amp;resize=600%2C324 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=45&amp;resize=900%2C485 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=90&amp;resize=355%2C191, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=45&amp;resize=710%2C383 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=90&amp;resize=355%2C191, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=45&amp;resize=710%2C383 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=90&amp;resize=405%2C218, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=45&amp;resize=810%2C437 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=90&amp;resize=405%2C218, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=45&amp;resize=810%2C437 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=90&amp;resize=554%2C299" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=90&amp;resize=554%2C299" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=90&amp;resize=620%2C334" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=90&amp;resize=620%2C334" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=90&amp;resize=408%2C220, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=45&amp;resize=816%2C440 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=90&amp;resize=408%2C220, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=45&amp;resize=816%2C440 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?webp=true&amp;quality=90&amp;resize=556%2C300" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=90&amp;resize=556%2C300" type="image/jpeg"><img class="wp-image-52512 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/Screenshot-2020-04-15-at-12.19.38-b275a1d.jpg?quality=90&amp;resize=620%2C334" width="620" height="334" alt="Take a culture trip to the Palace of Versailles, without setting foot outside your living room" title="Take a culture trip to the Palace of Versailles, without setting foot outside your living room"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> Take a culture trip to the Palace of Versailles, without setting foot outside your living room</span></figcaption><span class="im-image-caption"></span>
</div>
<p>It has never been easier (or cheaper) to explore some of the world’s finest art galleries and museums. Through Google’s <a href="http://artsandculture.google.com" target="_blank" rel="noopener noreferrer">Arts &amp; Culture</a> app, places like The Museum of Modern Art in the US, and the Palace of Versailles in France have made themselves virtually available. Just download the app on your phone or tablet, or visit their website via your computer.</p>
<p>To make the most of Arts &amp; Culture, try it with a VR viewer – be it a high-tech Oculus or a Google Cardboard.</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="1e8c4436-5da2-4aa2-a6dd-c0f012099228" data-adsizes='[[[960,400],[[300,252],[300,250],"fluid"]],[[0,0],[[300,252],[300,250],"fluid"]]]' data-adtargets='{"pos":["bottom","mpu2","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>Many people who normally work in museums, science centres or research labs have taken to using Twitter as a new method of communicating their work. Check out the <a href="https://twitter.com/hashtag/ScienceFromHome" target="_blank" rel="noopener noreferrer">#ScienceFromHome</a> and <a href="https://twitter.com/hashtag/MuseumFromHome" target="_blank" rel="noopener noreferrer">#MuseumFromHome</a> hashtags for short culture bursts.</p>
								</section>
							
							
							

							
							
							
							
														
							
																						<div class="template-article__social-share">
									



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Lockdown%3A%20What%20to%20watch%2C%20listen%20to%20and%20explore%20from%20home%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item hidden-for-md-up">
        <a
          href="whatsapp://send?text=%22Lockdown: What to watch, listen to and explore from home%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
              <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F&title=Lockdown: What to watch, listen to and explore from home"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--reddit">
              <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Wow - look at this Lockdown: What to watch, listen to and explore from home&body=This is amazing...

There are still plenty of science-y things you can do in lockdown.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Flockdown-what-to-watch-listen-to-and-explore-from-home%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

								</div>
							
							
							
														<div class="template-article__comments">
								<!-- Post Comments -->
							</div>

							
															<section class="template-article__author-bio mb-lg">
									<h3 class="sr-only">Authors</h3>
																			<div class="row">
																							<div class="col-lg-6 mb-xs">
													<section class="author-bio">
      <a class="author-bio__avatar" href="https://www.sciencefocus.com/author/amybarrett/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/BBC-Amy-01-3a74f49-scaled-e1579525040345.jpg?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/01/BBC-Amy-01-3a74f49-scaled-e1579525040345.jpg?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/4/2020/01/BBC-Amy-01-3a74f49-scaled-e1579525040345.jpg?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-43258 alignnone size-60x60" alt="BBC Amy-01" title="BBC Amy-01" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/amybarrett/">
        Amy Barrett
      </a>
    </h4>
        <div class="author-bio__inline-item">
      <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://twitter.com/@amybarrett31" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialTwitter"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
            </ul>
    </div>
            <p class="author-bio__job-title body-copy-small">
      Editorial Assistant, BBC Science Focus
    </p>
      </div>
      <p class="body-copy-small mt-xs">
      Amy is the Editorial Assistant at BBC Science Focus and looks after all things books, culture and media. She is also a regular interviewer on the Science Focus Podcast. Her interests range from natural history and wildlife, to women in STEM and accessibility tech.
    </p>
  </section>
												</div>
																					</div>
																	</section>
													</div>
					
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;amazon&#x2F;">
    Amazon
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;coronavirus&#x2F;">
    Coronavirus
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;radio&#x2F;">
    Radio
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;tv-shows&#x2F;">
    TV shows
        
    </a>
                    </li>
                                    </ul>
    </section>

				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div><div class="promotional-content
            
            
           ">

            <div class="promotional-content__image-container">
            <div class="promotional-content__image-viewport">
                 <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=sidebar-widget&style=brand">                     <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/subsbanner2-9f04087.jpg?quality=90&#038;resize=920,612" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/subsbanner2-9f04087.jpg?quality=90&amp;resize=720,478 720w, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/subsbanner2-9f04087.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/subsbanner2-9f04087.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/subsbanner2-9f04087.jpg?quality=90&amp;resize=180,119 180w, " sizes="900px" width="920" height="612" class="promotional-content__image img-fluid wp-image-47711 alignnone size-landscape-thumbnail" alt="subsbanner2" title="subsbanner2" />
                                     </a>             </div>
        </div>
    
    <div class="promotional-content__info">

        
                    <div class="promotional-content__description editor-content">
                <p>Or get free home delivery on the next 3 issues of <em>BBC Science Focus Magazine</em>, plus save on the shop price &amp; no long-term commitment</p>
            </div>
        
                    <div class="promotional-content__action">
                
    <a class="standard-button  standard-button--fluid"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SPR20BS&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;cv19_SPR20BS&amp;utm_content&#x3D;sidebar-widget&amp;style&#x3D;brand"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                BUY NOW
            </span>
        </span>
    </span>

    </a>
            </div>
          </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/coronavirus-is-nature-sending-us-a-message/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-52544 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1170683924-crop-d6fcef1.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Coronavirus: is nature 'sending us a message'? © Getty Images" title="Coronavirus: is nature 'sending us a message'? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        Reality Check
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/coronavirus-is-nature-sending-us-a-message/">
            Is the coronavirus pandemic caused by nature 'sending us a message'?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/is-the-betelgeuse-star-about-to-explode/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-44780 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/GettyImages-1198303044-3583e97.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Is the Betelgeuse star about to explode? © Getty Images" title="Is the Betelgeuse star about to explode? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        Reality Check
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/is-the-betelgeuse-star-about-to-explode/">
            Is the Betelgeuse star about to explode?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/why-do-live-events-transmit-faster-to-my-digital-radio-than-my-tv/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-14481 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000047754040_Large-1751f0f.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Why do live events transmit faster to my digital radio than my TV? © Getty Images" title="Why do live events transmit faster to my digital radio than my TV? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/why-do-live-events-transmit-faster-to-my-digital-radio-than-my-tv/">
            Why do live events transmit faster to my digital radio than my TV?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/brian-cox-on-forces-of-nature/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=45&resize=1014%2C675 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=45&resize=1014%2C675 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=45&resize=1014%2C675 3x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=45&resize=1014%2C675 3x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=45&resize=1013%2C675 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=45&resize=1013%2C675 2x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?webp=true&quality=45&resize=1014%2C675 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=45&resize=1014%2C675 2x" type="image/jpeg">
    <img class="wp-image-9476 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/11349037-high_res-forces-of-nature-487a629.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="11349037-high_res-forces-of-nature" title="11349037-high_res-forces-of-nature"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/brian-cox-on-forces-of-nature/">
            Brian Cox on Forces of Nature
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/10-extraordinary-objects-from-the-royal-institution-christmas-lectures/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-25987 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/12/Royal-Institution-Credit-1960-Christmas-Lectures-by-Laurence-Bragg-image-painted-by-Terence-Cuneo_RIIC-0621-75779e5.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="10 extraordinary objects from the Royal Institution Christmas Lectures (image painted by Terence Cuneo)" title="10 extraordinary objects from the Royal Institution Christmas Lectures (image painted by Terence Cuneo)"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/10-extraordinary-objects-from-the-royal-institution-christmas-lectures/">
            10 extraordinary objects from the Royal Institution Christmas Lectures
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/rick-edwards-in-the-edge-of-science-im-exploring-the-outer-reaches-people-are-in-for-some-surprises/">
            
                            <i class="icon icon-play standard-card-new__overlay-icon" data-grunticon-embed></i>
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?webp=true&quality=90&resize=300%2C199" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?quality=90&resize=300%2C199" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?webp=true&quality=90&resize=355%2C236" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?quality=90&resize=355%2C236" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?webp=true&quality=90&resize=405%2C269" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?quality=90&resize=405%2C269" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?webp=true&quality=90&resize=459%2C306" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?quality=90&resize=459%2C306" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?webp=true&quality=90&resize=459%2C306" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?quality=90&resize=459%2C306" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?webp=true&quality=90&resize=408%2C271" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?quality=90&resize=408%2C271" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?webp=true&quality=90&resize=460%2C306" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?quality=90&resize=460%2C306" type="image/jpeg">
    <img class="wp-image-41594 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/0C3A6319-57ddaee.jpg?quality=90&resize=459%2C306" width="620" height="413" alt="Rick Edwards: In The Edge of Science I’m exploring the outer reaches... people are in for some surprises!" title="Rick Edwards: In The Edge of Science I’m exploring the outer reaches... people are in for some surprises!"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        Rick Edwards
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/rick-edwards-in-the-edge-of-science-im-exploring-the-outer-reaches-people-are-in-for-some-surprises/">
            In The Edge of Science I’m exploring the outer reaches... people are in for some surprises!
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/who-really-discovered-radio/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-5582 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2017/01/GettyImages-110177882-9ea1a95.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Who really invented radio? © Getty Images" title="Who really invented radio? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/who-really-discovered-radio/">
            Who really discovered radio?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/nine-baking-science-tips-to-avoid-soggy-bottoms-and-other-baking-disasters/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=45&resize=1014%2C675 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=45&resize=1014%2C675 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=45&resize=1014%2C675 3x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=45&resize=1014%2C675 3x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=45&resize=1013%2C675 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=45&resize=1013%2C675 2x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?webp=true&quality=45&resize=1014%2C675 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=45&resize=1014%2C675 2x" type="image/jpeg">
    <img class="wp-image-7639 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/The-Great-British-Bake-Off-O8-492n2-ad7cf00.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Paul Hollywood, Sandi Toksvig, Noel Fielding, Prue Leith © Love Productions / Channel 4 / Mark Bourdillon" title="Paul Hollywood, Sandi Toksvig, Noel Fielding, Prue Leith © Love Productions / Channel 4 / Mark Bourdillon"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        Great British Bake Off
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/nine-baking-science-tips-to-avoid-soggy-bottoms-and-other-baking-disasters/">
            9 baking science tips to avoid soggy bottoms (and other baking disasters)
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/identifying-jack-the-ripper-old-clues-new-science/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-16758 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-136558039-826871e.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="A scene from the film 'Jack The Ripper', 1959. (Photo by Paramount/Getty Images)" title="A scene from the film 'Jack The Ripper', 1959. (Photo by Paramount/Getty Images)"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-microphone-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        Unsolved murder
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/identifying-jack-the-ripper-old-clues-new-science/">
            Has science identified Jack the Ripper?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/dragons-dogs-and-swords-the-surprising-science-of-game-of-thrones/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=45&resize=795%2C529 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=45&resize=795%2C529 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=45&resize=795%2C529 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=45&resize=795%2C529 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=45&resize=795%2C529 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=45&resize=795%2C529 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-20399 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2016/10/shutterstock_editorial_5886225bj_large-78279cd.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Dragons, dogs and swords… the surprising science of Game of Thrones © Shutterstock Editorial" title="Dragons, dogs and swords… the surprising science of Game of Thrones © Shutterstock Editorial"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/dragons-dogs-and-swords-the-surprising-science-of-game-of-thrones/">
            Dragons, dogs and swords… the surprising science of Game of Thrones
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Footer-a0d20d5.jpg?quality=90&#038;resize=100,100" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/Footer-a0d20d5.jpg?quality=90&amp;resize=180,180 180w, " sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-47098 alignnone size-square_image" align="left" alt="Footer" title="Footer" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Special offer</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get six issues of <em>BBC Science Focus Magazine</em> for £9.99</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SPR20BS&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;cv19_SPR20BS&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                BUY NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/02/space-c0f8fc7.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-44213 alignnone size-square_image" align="left" alt="space" title="space" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                ORDER NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/science-focus-podcast/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/PodcastPosters2-small-4039991.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-11721 alignnone size-square_image" align="left" alt="Science Focus Podcast © Getty Images" title="Science Focus Podcast © Getty Images" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;science-focus-podcast&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                LISTEN
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Stay Home, Get Inspired </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to our newsletter for a daily dose of inspiration from our experts
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Look out for your Stay Home, Get Inspired newsletter newsletter in your inbox soon.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="e5e5da2744" /><input type="hidden" name="_wp_http_referer" value="/science/lockdown-what-to-watch-listen-to-and-explore-from-home/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_stayhome_daily--848">
                            
                            <div class="col-md-5 offset-md-2">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/advertising-terms-and-conditions/"
               tabindex="NaN"
               
               
               >Terms &amp; Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               tabindex="NaN"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               tabindex="NaN"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               tabindex="NaN"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               tabindex="NaN"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               tabindex="NaN"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent"
               href="#"
               tabindex="NaN"
               
               
               >Manage Cookies</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               tabindex="NaN"
               
               
               >Contact Us</a>
        </li>
    
</ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2020.</small>
                            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
        
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "science",
        authors: "Amy Barrett",
        time: (new Date()).getTime(),
        channel: "science",
        primary_cat: "science",
        cat: ["science"],
        subcat: "article",
        pageid: "52484",
        taxonomies: {  "posttag":["amazon","coronavirus","radio","tv-shows"], }
    });
</script>

    <!-- Google Tag Manager -->
    <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-527VHHP"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-527VHHP');</script>
    <!-- End Google Tag Manager -->


    

    

            <script>
  let monetizer101Container = document.getElementById('monetizer__deals');
  let skipLink = document.getElementById('deals-title-skip-link');

  if (monetizer101Container) {
    try {
      runMonInitScript(monetizer101Container);
    } catch (err) {
      console.log(err);
    }
  }

  function runMonInitScript(container) {
    let s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '/wcp/themes/im-fabric/dist/js/thirdparty/affiliates.js',
      s.onload = function () {
        m101.init({
          shopId: "",
          url:"",
          isoCurrencyCode: "GBP",
          isoLanguageCode: "en",
          geolocation: true,
          resultLimit: "3",
          delta: "30",
          priceComparison: {template: "default"},
          shoppingWidget: {template: "default", randomize: true},
          onLoad: function (e) {
            const rows = e.querySelector('.m101-widget');

            if (rows.children.length > 0) {
              widgetLoaded(e, skipLink);
            }
          }
        });

        //TODO: Remove this code when monetizer fixes empty results stopping the build of subsequent widgets.
        //fix to prevent empty results stopping the build of all subsequent widgets
        priceComparison({});
      };
    container.parentNode.insertBefore(s, container);
  };

  /**
   * @param container
   * @param skipLink
   **/
  function widgetLoaded(container, skipLink) {
    if (skipLink) {
      skipLink.removeAttribute('hidden');
    }

    // show the price comparison widget (by showing its parent container)
    container.parentNode.removeAttribute('hidden');
  };
</script>
<script>
  let monetizer101Widgets = document.querySelectorAll('.monetizer__deals');

  if (monetizer101Widgets.length) {
    try {
      monetizer101Widgets.forEach(function (container) {
        runMonInitScript(container);
      });
    } catch (err) {
      console.log(err);
    }
  }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var AirshipData = {"appKey":"KMzgw9f2Q2i9xILfKdLtzg","token":"MTpLTXpndzlmMlEyaTl4SUxmS2RMdHpnOlg3NHJyekRnUEJKaTFWMm5SbE50TG85RzBIQk5SYVE5UUZvU2RtelpDY2M","vapidPublicKey":"BNUIkMXIZ6Lls9GVEP4pY2Lnx-FPsmOtcWRrBhc0e3l0X52BkPpuQb5V2_I0mqmWLE8t398tDihIyQacU2Ww0vQ=","defaultIcon":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/4\/2019\/05\/favicon-bw-f76d239.png","defaultTitle":"BBC Science Focus Magazine","defaultActionURL":"https:\/\/www.sciencefocus.com\/","workerUrl":"\/push-notifications\/push-worker"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/im-push-notifications/assets/js/thirdparty/airship.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js'></script>
<script type='text/javascript'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-3185ccead5.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-b36e132eb29289b5b0ec.js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-668c95a0d917c3b69edd.js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async'></script>

    
    </body>
</html>
