<!doctype html>
<html lang="en" class="no-js">
<head>

    <title>Will there ever be a robot that does all the housework? - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Will there ever be a robot that does all the housework?" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="Will there ever be a robot that does all the housework?" />
<meta property="og:url" content="https://www.sciencefocus.com/science/will-there-ever-be-a-robot-that-does-all-the-housework/" />
<meta property="twitter:title" content="Will there ever be a robot that does all the housework?" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&amp;crop=4px,1px,932px,401px&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&amp;crop=4px,1px,932px,401px&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="Asked by: Gareth Spencer" />
<meta property="og:description" content="Asked by: Gareth Spencer" />
<meta property="twitter:description" content="Asked by: Gareth Spencer" />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="science" key="channel" />
<meta name="ntv-kv" values="science" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="qanda,robots" key="posttag" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="60348" key="pageid" />
<meta name="ntv-kv" values="Will there ever be a robot that does all" key="title" />

                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'article';
</script>
    
        <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

            <script async src="//js-sec.indexww.com/ht/p/184306-146664940997441.js"></script>

                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    (function() {
        var xhttp = new XMLHttpRequest();
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var milliseconds = (new Date).getTime();
        var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
            .concat('?timestamp=', milliseconds);

        xhttp.onreadystatechange = function() {
            if (this.readyState === 4) {
                element.async = true;
                element.type = 'text/javascript';
                if(this.status === 200) {
                    element.src = url;
                } else {
                    var requestUrl = 'https://quantcast.mgr.consensu.org'.concat('/choice.js');
                    element.src = requestUrl;
                    url = requestUrl;
                }

                firstScript.parentNode.insertBefore(element, firstScript);
            }
        };

        xhttp.open('GET', url, true);
        xhttp.send();
    })();

    if (typeof window.__cmp === 'undefined') {
        var count = 0;
        window.__cmp = function() {
            var arg = arguments;

            if (typeof window.__cmp.a != 'object') {
                if (count < 10) {
                    setTimeout(function() {window.__cmp.apply(window.__cmp, arg)}, 400);
                    count ++;
                } else {
                    console.warn('CMP not loaded after 4 seconds');
                }
            } else {
                return window.__cmp.apply(window.__cmp, arg);
            }
        }
    }
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-cfc1976660b76f217fae.js":"js/0-cfc1976660b76f217fae.js","js/1-909e6f98f455c5fa51b3.js":"js/1-909e6f98f455c5fa51b3.js","js/2-3575eaaedbca865ac6db.js":"js/2-3575eaaedbca865ac6db.js","js/3-d6a3965d885afa071bd5.js":"js/3-d6a3965d885afa071bd5.js","js/4-fb61bbe5fa8c29cd6bd6.js":"js/4-fb61bbe5fa8c29cd6bd6.js","js/5-4a59bcb9d686c71ef56d.js":"js/5-4a59bcb9d686c71ef56d.js","js/6-c5788ef7f1d15cb0a93b.js":"js/6-c5788ef7f1d15cb0a93b.js","js/7-3baa19502ec36d491915.js":"js/7-3baa19502ec36d491915.js","js/8-32dd075db50c57391810.js":"js/8-32dd075db50c57391810.js","js/9-95c243d330b742d62803.js":"js/9-95c243d330b742d62803.js","js/10-76211e821006bc654e64.js":"js/10-76211e821006bc654e64.js","js/11-17b0b272a7cad77b9b0a.js":"js/11-17b0b272a7cad77b9b0a.js","js/12-142d28cb3d18d8e10b96.js":"js/12-142d28cb3d18d8e10b96.js","js/13-9578eae1f8bc35c45d01.js":"js/13-9578eae1f8bc35c45d01.js","js/14-db6308c36494914b387f.js":"js/14-db6308c36494914b387f.js","js/15-25677568ef16566943cf.js":"js/15-25677568ef16566943cf.js","js/16-e6fce12b54765ad8255a.js":"js/16-e6fce12b54765ad8255a.js","js/17-a56966a24d2aa775c780.js":"js/17-a56966a24d2aa775c780.js","js/18-5c53c8e76cd74fb03e6f.js":"js/18-5c53c8e76cd74fb03e6f.js","js/19-239b0cf6bdf90be1d108.js":"js/19-239b0cf6bdf90be1d108.js","js/20-5f57e067362effa51b61.js":"js/20-5f57e067362effa51b61.js","js/21-963a69808351deee4331.js":"js/21-963a69808351deee4331.js","js/22-e673812771ebf73aced2.js":"js/22-e673812771ebf73aced2.js","js/23-b6a5ec1ff592382c2a2c.js":"js/23-b6a5ec1ff592382c2a2c.js","js/24-9929a5b6c10696226f2e.js":"js/24-9929a5b6c10696226f2e.js","js/25-1c00b4a1576310735fe5.js":"js/25-1c00b4a1576310735fe5.js","js/26-f3c2d335cb207eb64ec0.js":"js/26-f3c2d335cb207eb64ec0.js","js/27-def3e6949ed1bc5605b3.js":"js/27-def3e6949ed1bc5605b3.js","js/28-8cfcdbc8c9f82d7da17a.js":"js/28-8cfcdbc8c9f82d7da17a.js","js/29-581762772128addb20b9.js":"js/29-581762772128addb20b9.js","js/30-9844b34604921cd1352a.js":"js/30-9844b34604921cd1352a.js","js/31-672818995e49d93fd872.js":"js/31-672818995e49d93fd872.js","js/36-5ac950caef2abe12e5a7.js":"js/36-5ac950caef2abe12e5a7.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Everyday science"],"category":["Everyday science"],"channel":"other","title":"Will there ever be a robot that does all the housework?","article":{"id":"60348","description":"Asked by: Gareth Spencer","author":"Dr Peter Bentley","type":"article","tags":["Q&amp;A","Robots"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.sciencefocus.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-5a2187529feb00086cdd.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/science/will-there-ever-be-a-robot-that-does-all-the-housework/" />
<meta name="robots" content="index,follow" /><link rel="amphtml" href="https://www.sciencefocus.com/science/will-there-ever-be-a-robot-that-does-all-the-housework/amp/" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>


<body class="post-template-default single single-post postid-60348 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v1"
      data-ad-lazy-loading='{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}'
      data-page-common-settings='{}'
      data-page-info='{ "headerBidder": "index_exchange", "unitName": "/176986657/sciencefocus.com/everydayscience/everydayscience", "targets": { "channel": ["science"], "primary_cat": ["science"], "cat": ["science"], "subcat": ["article"],  "posttag":["qanda","robots"], "pageid": ["60348"], "configuration": ["live"], "format": ["article"] } }'>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="02dcd121-a110-4d01-b22b-f7de46362c73"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
       
       
       >Join the Science Focus Book Club</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="26b458e23e">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--center" href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search" data-autocomplete-enabled="yes">
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future Technology</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">The Human Body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Join the Science Focus Book Club</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/science/"
                        itemprop="item">
                        <span itemprop="name">Everyday science</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Will there ever be a robot that does all the housework?</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">[{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.sciencefocus.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.sciencefocus.com\/science\/","name":"Everyday science"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.sciencefocus.com\/science\/will-there-ever-be-a-robot-that-does-all-the-housework\/","name":"Will there ever be a robot that does all the housework?"}}]},{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"Webpage","@id":"https:\/\/www.sciencefocus.com\/science\/will-there-ever-be-a-robot-that-does-all-the-housework\/"},"description":"Asked by: Gareth Spencer","url":"https:\/\/www.sciencefocus.com\/science\/will-there-ever-be-a-robot-that-does-all-the-housework\/","articleBody":"<body>\n<p>We already have specialised robots for housework: washing machines and dishwashers, plus robotic vacuum cleaners and floor mops. In development, there\u2019s a laundry-folding robot called FoldiMate, which sucks in your clothes and spits them out in a neat pile; an automated ironing machine called Effie; and robotic chefs from Samsung and Moley Robotics.<\/p>\n<p>Offices in the US, meanwhile, can hire a toilet-cleaning robot, developed by Somatic. Sadly, combining all of these robots into one is just not possible with today\u2019s technology \u2013 you would need a robot with the dexterity of the human body and the adaptability of the human brain, and we\u2019re still many years away from that.<\/p>\n<p><strong>Read more:<\/strong><\/p>\n<ul>\n<li><a href=\"https:\/\/www.sciencefocus.com\/future-technology\/where-does-the-word-robot-come-from\/\">Where does the word \u2018robot\u2019 come from?<\/a><\/li>\n<li><a href=\"https:\/\/www.sciencefocus.com\/future-technology\/what-if-robots-took-our-jobs\/\">What if robots took our jobs?<\/a><\/li>\n<li><a href=\"https:\/\/www.sciencefocus.com\/future-technology\/if-were-ever-able-to-make-robots-as-intelligent-as-us-wont-forcing-them-to-work-for-us-be-as-bad-as-slavery\/\">If we\u2019re ever able to make robots as intelligent as us, won\u2019t forcing them to work for us be as bad as slavery?<\/a><\/li>\n<li><a href=\"https:\/\/www.sciencefocus.com\/future-technology\/why-do-we-make-robots-look-like-humans\/\">Why do we make robots look like humans?<\/a><\/li>\n<\/ul>\n<div class=\"riddle_target\" data-rid-id=\"219224\" data-fg=\"#1486CD\" data-bg=\"#FFFFFF\" style=\"margin:0 auto;;;\" data-auto-scroll=\"true\" data-auto-scroll-offset=\"0\">\n<script src=\"https:\/\/www.riddle.com\/files\/js\/embed.js\"><\/script>\n<link href=\"https:\/\/www.riddle.com\/files\/css\/embed.css\" rel=\"stylesheet\">\n<iframe style=\"width:100%;height:300px;border:1px solid #cfcfcf;\" src=\"https:\/\/www.riddle.com\/a\/219224?\" title=\"Auto-Quiz - Are you a Q&amp;A quiz master?\"><\/iframe>\n<\/div>\n<p>\u00a0<\/p>\n<\/body>","image":{"@type":"ImageObject","url":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/4\/2020\/08\/GettyImages_1128850782-c-85b1e70.jpg?quality=90&resize=768,574","width":768,"height":574},"headline":"Will there ever be a robot that does all the housework?","author":[{"@type":"Person","name":"Dr Peter Bentley"}],"publisher":{"@type":"Organization","name":"BBC Science Focus Magazine","url":"https:\/\/www.sciencefocus.com","logo":{"@type":"ImageObject","url":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/4\/2019\/03\/SciFo-logo-262b85a.png?quality=90&resize=291,87","width":182,"height":60}},"speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"],"url":"https:\/\/www.sciencefocus.com\/science\/will-there-ever-be-a-robot-that-does-all-the-housework\/"}}]</script>
	
	<article class="template-article template-article--post template-article--image-led body-background" id="post-60348" itemscope itemtype="http://schema.org/Article">
		
					<div class="template-article__header template-article__header--image-led">
    <div class="container">
        
                                <div class="template-article__hero">
                    <div style="position: relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 2.3529411764706);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=90&crop=4px%2C1px%2C932px%2C401px&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=45&crop=4px%2C1px%2C932px%2C401px&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=45&crop=4px%2C1px%2C932px%2C401px&resize=900%2C382 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&crop=4px%2C1px%2C932px%2C401px&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=45&crop=4px%2C1px%2C932px%2C401px&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=45&crop=4px%2C1px%2C932px%2C401px&resize=900%2C382 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=90&crop=4px%2C1px%2C932px%2C401px&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=45&crop=4px%2C1px%2C932px%2C401px&resize=710%2C301 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&crop=4px%2C1px%2C932px%2C401px&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=45&crop=4px%2C1px%2C932px%2C401px&resize=710%2C301 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=90&crop=4px%2C1px%2C932px%2C401px&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=45&crop=4px%2C1px%2C932px%2C401px&resize=810%2C344 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&crop=4px%2C1px%2C932px%2C401px&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=45&crop=4px%2C1px%2C932px%2C401px&resize=810%2C344 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=90&crop=4px%2C1px%2C932px%2C401px&resize=554%2C235" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&crop=4px%2C1px%2C932px%2C401px&resize=554%2C235" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=90&crop=4px%2C1px%2C932px%2C401px&resize=932%2C396" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&crop=4px%2C1px%2C932px%2C401px&resize=932%2C396" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=90&crop=4px%2C1px%2C932px%2C401px&resize=728%2C309" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&crop=4px%2C1px%2C932px%2C401px&resize=728%2C309" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?webp=true&quality=90&crop=4px%2C1px%2C932px%2C401px&resize=556%2C236" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&crop=4px%2C1px%2C932px%2C401px&resize=556%2C236" type="image/jpeg">
    <img data-crop-width="932" data-crop-height="401" class="wp-image-60349 align size-letterbox_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&crop=4px%2C1px%2C932px%2C401px&resize=932%2C396" width="960" height="408" alt="Will there ever be a robot that does all the housework? © Getty Images" title="Will there ever be a robot that does all the housework? © Getty Images"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages_1128850782-c-85b1e70.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
            </div>
            </div>
        
        <div class="template-article__header-main template-article__header-main--centered">
                        
            <div class="template-article__headings">
        
    <h1 class="heading-1 template-article__title " itemprop="headline name">Will there ever be a robot that does all the housework?</h1>

    
    
    
        
            <div class="template-article__description">
            <p class="body-copy-large" itemprop="description">Asked by: Gareth Spencer</p>
        </div>
    
    
                        <div class="template-article__im-editorial-ratings-stars">
                            </div>
            </div>

    <div class="template-article__post-info template-article__post-info--image-led">
        
<div class="template-article__author-name"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
    <div class="author-name">
                    <p class="heading-4">
                <span>By</span> <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/peterbentley/" title="More posts by Dr Peter Bentley">Dr Peter Bentley</a></span>
            </p>
            </div>
</div>

    </div>


                        
                                        <div class="template-article__social-share template-article__social-share--top">
                    



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Will%20there%20ever%20be%20a%20robot%20that%20does%20all%20the%20housework%3F%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item hidden-for-md-up">
        <a
          href="whatsapp://send?text=%22Will there ever be a robot that does all the housework?%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
              <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F&title=Will there ever be a robot that does all the housework?"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--reddit">
              <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Wow - look at this Will there ever be a robot that does all the housework?&body=This is amazing...

Asked by: Gareth Spencer%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"Will there ever be a robot that does all the housework? @sciencefocus","email_subject":"Wow - look at this Will there ever be a robot that does all the housework?","email_body":"This is amazing...\n\nAsked by: Gareth Spencer","post_link":"https:\/\/www.sciencefocus.com\/science\/will-there-ever-be-a-robot-that-does-all-the-housework\/","post_title":"Will there ever be a robot that does all the housework?"}
  </script>
                </div>
                    </div>
    </div>
</div>
		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">
					
					
					
																<div class="template-article__main-content">

							
							<link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/science/will-there-ever-be-a-robot-that-does-all-the-housework/"/>

							
															<div class="template-article__post-content template-article__margin-bottom">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
																						<section class="template-article__margin-bottom editor-content ev-meter-content" itemprop="articleBody">
									<div class="template-article__masked"><!-- preview content --></div>
									
<p>We already have specialised robots for housework: washing machines and dishwashers, plus robotic vacuum cleaners and floor mops. In development, there’s a laundry-folding robot called FoldiMate, which sucks in your clothes and spits them out in a neat pile; an automated ironing machine called Effie; and robotic chefs from Samsung and Moley Robotics.</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="b4c722b1-208f-4ae5-a086-e22a46dbec90" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>Offices in the US, meanwhile, can hire a toilet-cleaning robot, developed by Somatic. Sadly, combining all of these robots into one is just not possible with today’s technology – you would need a robot with the dexterity of the human body and the adaptability of the human brain, and we’re still many years away from that.</p>
<p><strong>Read more:</strong></p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="10c48e6f-fcd9-4738-97cf-aad61bf38872" data-adsizes='[[[960,400],[[300,252],[300,250],"fluid"]],[[0,0],[[300,252],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<ul>
<li><a href="https://www.sciencefocus.com/future-technology/where-does-the-word-robot-come-from/">Where does the word ‘robot’ come from?</a></li>
<li><a href="https://www.sciencefocus.com/future-technology/what-if-robots-took-our-jobs/">What if robots took our jobs?</a></li>
<li><a href="https://www.sciencefocus.com/future-technology/if-were-ever-able-to-make-robots-as-intelligent-as-us-wont-forcing-them-to-work-for-us-be-as-bad-as-slavery/">If we’re ever able to make robots as intelligent as us, won’t forcing them to work for us be as bad as slavery?</a></li>
<li><a href="https://www.sciencefocus.com/future-technology/why-do-we-make-robots-look-like-humans/">Why do we make robots look like humans?</a></li>
</ul>
<div class="riddle_target" data-rid-id="219224" data-fg="#1486CD" data-bg="#FFFFFF" style="margin:0 auto;;;" data-auto-scroll="true" data-auto-scroll-offset="0">
<script src="https://www.riddle.com/files/js/embed.js"></script><link href="https://www.riddle.com/files/css/embed.css" rel="stylesheet">
<iframe style="width:100%;height:300px;border:1px solid #cfcfcf;" src="https://www.riddle.com/a/219224?" title="Auto-Quiz - Are you a Q&amp;A quiz master?"></iframe>
</div>


								</section>
							
							
							

							
							
															<div class="template-article__post-content template-article__margin-bottom">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
							
														
							
																						<div class="template-article__social-share">
									



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Will%20there%20ever%20be%20a%20robot%20that%20does%20all%20the%20housework%3F%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item hidden-for-md-up">
        <a
          href="whatsapp://send?text=%22Will there ever be a robot that does all the housework?%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
              <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F&title=Will there ever be a robot that does all the housework?"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--reddit">
              <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Wow - look at this Will there ever be a robot that does all the housework?&body=This is amazing...

Asked by: Gareth Spencer%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fscience%2Fwill-there-ever-be-a-robot-that-does-all-the-housework%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

								</div>
							
							
							
														<div class="template-article__comments">
								<!-- Post Comments -->
							</div>

							
															<section class="template-article__author-bio mb-lg">
									<h3 class="sr-only">Authors</h3>
																			<div class="row">
																							<div class="col-lg-6 mb-xs">
													<section class="author-bio">
      <a class="author-bio__avatar" href="https://www.sciencefocus.com/author/peterbentley/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/10/peter-bentley-de3a263.jpg?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/10/peter-bentley-de3a263.jpg?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/4/2019/10/peter-bentley-de3a263.jpg?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-38543 alignnone size-60x60" alt="Dr Peter Bentley" title="Dr Peter Bentley" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/peterbentley/">
        Dr Peter Bentley
      </a>
    </h4>
        <div class="author-bio__inline-item">
      <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://twitter.com/peterjbentley" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialTwitter"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
                                <li class="social-follow-collection__item">
                <a href="https://facebook.com/writingpeter" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialFacebook"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
            </ul>
    </div>
            <p class="author-bio__job-title body-copy-small">
      &nbsp;
    </p>
      </div>
  </section>
												</div>
																					</div>
																	</section>
													</div>
					
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;qanda&#x2F;">
    Q&amp;A
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;robots&#x2F;">
    Robots
        
    </a>
                    </li>
                                    </ul>
    </section>

				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div><div class="promotional-content
            
            
           ">

            <div class="promotional-content__image-container">
            <div class="promotional-content__image-viewport">
                 <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SFWEB353&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=3for5_SFWEB353&utm_content=sidebar-widget&style=brand">                     <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/353-960-x-612-43d57cd.jpg?quality=90&#038;resize=960,612" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/353-960-x-612-43d57cd.jpg?quality=90&amp;resize=960,612 960w, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/353-960-x-612-43d57cd.jpg?quality=90&amp;resize=720,458 720w, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/353-960-x-612-43d57cd.jpg?quality=90&amp;resize=576,367 576w, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/353-960-x-612-43d57cd.jpg?quality=90&amp;resize=360,229 360w, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/353-960-x-612-43d57cd.jpg?quality=90&amp;resize=180,114 180w, " sizes="900px" width="960" height="612" class="promotional-content__image img-fluid wp-image-60687 alignnone size-landscape-thumbnail" alt="353-960-x-612" title="353-960-x-612" />
                                     </a>             </div>
        </div>
    
    <div class="promotional-content__info">

        
                    <div class="promotional-content__description editor-content">
                <ul>
<li>Pay by Direct Debit and get 3 issues for £5*</li>
<li>Receive every issue delivered direct to your door with FREE UK delivery</li>
</ul>
            </div>
        
                    <div class="promotional-content__action">
                
    <a class="standard-button  standard-button--fluid"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SFWEB353&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;3for5_SFWEB353&amp;utm_content&#x3D;sidebar-widget&amp;style&#x3D;brand"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                BUY NOW
            </span>
        </span>
    </span>

    </a>
            </div>
          </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/future-technology/lockheed-martin-f-35-lighting-ii-the-fighter-jet-that-flies-itself-almost/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-59340 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/07/DSC2169-thumbnail-98b1f11.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Lockheed Martin F-35 Lighting II: The fighter jet that flies itself (almost) © Steve Sayers" title="Lockheed Martin F-35 Lighting II: The fighter jet that flies itself (almost) © Steve Sayers"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/future-technology/">
        <span class="standard-label__title">
            Future Technology
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-camera-circle
                    icon--default
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        Lockheed Martin F-35 Lighting II
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/future-technology/lockheed-martin-f-35-lighting-ii-the-fighter-jet-that-flies-itself-almost/">
            The fighter jet that flies itself (almost)
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/mantis-shrimp-clubs-could-inspire-a-new-generation-of-super-tough-materials/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-61223 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/GettyImages-1065365584-a7a2256.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Mantis shrimp ‘clubs’ could inspire a new generation of super tough materials © Getty Images" title="Mantis shrimp ‘clubs’ could inspire a new generation of super tough materials © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/mantis-shrimp-clubs-could-inspire-a-new-generation-of-super-tough-materials/">
            Mantis shrimp ‘clubs’ inspire a new generation of super tough materials
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/future-technology/could-we-build-an-armoured-suit-like-the-one-in-iron-man/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-16325 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-535296478-2fdd243.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Could we build an armoured suit like the one in Iron Man? © Getty Images" title="Could we build an armoured suit like the one in Iron Man? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/future-technology/">
        <span class="standard-label__title">
            Future Technology
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/future-technology/could-we-build-an-armoured-suit-like-the-one-in-iron-man/">
            Could we build an armoured suit like the one in Iron Man?
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/is-it-better-to-walk-or-run-in-the-rain/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=45&resize=1014%2C675 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=45&resize=1014%2C675 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=45&resize=1014%2C675 3x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=45&resize=1014%2C675 3x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=45&resize=1013%2C675 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=45&resize=1013%2C675 2x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?webp=true&quality=45&resize=1014%2C675 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=45&resize=1014%2C675 2x" type="image/jpeg">
    <img class="wp-image-140 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-93010337use-9d67ce2.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Is it better to walk or run in the rain? © Getty Images" title="Is it better to walk or run in the rain? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/is-it-better-to-walk-or-run-in-the-rain/">
            Is it better to walk or run in the rain?
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/can-you-fool-a-lie-detector/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-853 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/Lie-detector-getty-b038d0f.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Can you fool a lie detector? © Getty Images" title="Can you fool a lie detector? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/can-you-fool-a-lie-detector/">
            Can you fool a lie detector?
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/what-is-dust-made-of/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-1302 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/fe-iStock_000013383962_Full_CM-e4c9eb3.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="What is dust made of? © iStock" title="What is dust made of? © iStock"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/what-is-dust-made-of/">
            What is dust made of?
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/how-are-calories-in-food-calculated/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=45&resize=795%2C529 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=45&resize=795%2C529 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=45&resize=795%2C529 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=45&resize=795%2C529 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=45&resize=795%2C529 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=45&resize=795%2C529 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-2990 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/GettyImages-166508328bannanause-48832a4.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="How are calories in food calculated? © Getty Images" title="How are calories in food calculated? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/how-are-calories-in-food-calculated/">
            How are calories in food calculated?
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/is-green-tea-better-for-you-than-breakfast-tea/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-3259 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000068003477_Large-02ee659.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Is green tea better for you than breakfast tea © iStock" title="Is green tea better for you than breakfast tea © iStock"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/is-green-tea-better-for-you-than-breakfast-tea/">
            Is green tea better for you than breakfast tea?
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/if-water-contains-hydrogen-which-is-flammable-why-doesnt-it-burn/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-4039 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/fe-iStock_000045737426_Large-96b97c9.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="If water contains hydrogen, which is flammable, why doesn't it burn? © iStock" title="If water contains hydrogen, which is flammable, why doesn't it burn? © iStock"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/if-water-contains-hydrogen-which-is-flammable-why-doesnt-it-burn/">
            If water contains hydrogen, which is flammable, why doesn&#8217;t it burn?
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/science/how-much-salt-would-i-need-to-float-in-my-bath/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1662%2C1107 3x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1662%2C1107 3x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1860%2C1239 3x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1860%2C1239 3x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?webp=true&quality=45&resize=1668%2C1111 3x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=45&resize=1668%2C1111 3x" type="image/jpeg">
    <img class="wp-image-5044 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2010/11/GettyImages-71926814-fe75709.jpeg?quality=90&resize=620%2C413" width="620" height="413" alt="How much salt would I need to float in my bath? © Getty Images" title="How much salt would I need to float in my bath? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/science/">
        <span class="standard-label__title">
            Everyday science
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/science/how-much-salt-would-i-need-to-float-in-my-bath/">
            How much salt would I need to float in my bath?
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SFWEB353&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=3for5_SFWEB353&utm_content=sidebar-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/08/353-FOOTER-db962b2.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-60691 alignnone size-square_image" align="left" alt="353-FOOTER" title="353-FOOTER" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Special offer</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get 3 issues for £5 when you subscribe</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SFWEB353&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;3for5_SFWEB353&amp;utm_content&#x3D;sidebar-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                SUBSCRIBE NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54870 alignnone size-square_image" align="left" alt="special-editions" title="special-editions" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                ORDER NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://play.acast.com/s/science-focus-podcast" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54869 alignnone size-square_image" align="left" alt="podcast-FOOTER-3" title="podcast-FOOTER-3" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;play.acast.com&#x2F;s&#x2F;science-focus-podcast"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                LISTEN
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Get our daily LUNCHTIME GENIUS newsletter </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Our daily newsletter arrives just in time for lunch, offering up the day's biggest science news, our latest features, amazing Q&amp;As and insightful interviews. PLUS a free mini-magazine for you to download and keep.
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Look out for your Lunchtime Genius newsletter in your inbox soon.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="d953f8b4cf" /><input type="hidden" name="_wp_http_referer" value="/science/will-there-ever-be-a-robot-that-does-all-the-housework/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                            <div class="col-md-5 offset-md-2">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/advertising-terms-and-conditions/"
               tabindex="NaN"
               
               
               >Terms &amp; Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               tabindex="NaN"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               tabindex="NaN"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               tabindex="NaN"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               tabindex="NaN"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               tabindex="NaN"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent"
               href="#"
               tabindex="NaN"
               
               
               >Manage Cookies</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               tabindex="NaN"
               
               
               >Contact Us</a>
        </li>
    
</ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2020.</small>
                            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
        
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "science",
        authors: "Dr Peter Bentley",
        time: (new Date()).getTime(),
        channel: "science",
        primary_cat: "science",
        cat: ["science"],
        subcat: "article",
        pageid: "60348",
        taxonomies: {  "posttag":["qanda","robots"], }
    });
</script>

    <!-- Google Tag Manager -->
    <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-527VHHP"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-527VHHP');</script>
    <!-- End Google Tag Manager -->


    

    

            <script>
  let monetizer101Container = document.getElementById('monetizer__deals');
  let skipLink = document.getElementById('deals-title-skip-link');

  if (monetizer101Container) {
    try {
      runMonInitScript(monetizer101Container);
    } catch (err) {
      console.log(err);
    }
  }

  function runMonInitScript(container) {
    let s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '/wcp/themes/im-fabric/dist/js/thirdparty/affiliates.js',
      s.onload = function () {
        m101.init({
          shopId: "1306",
          url:"knl.mntzr11.net",
          isoCurrencyCode: "GBP",
          isoLanguageCode: "en",
          geolocation: true,
          resultLimit: "3",
          delta: "30",
          priceComparison: {template: "ryvahkuqpt"},
          shoppingWidget: {template: "ryvahkuqpt", randomize: true},
          onLoad: function (e) {
            const rows = e.querySelector('.m101-widget');

            if (rows.children.length > 0) {
              widgetLoaded(e, skipLink);
            }
          }
        });

        //TODO: Remove this code when monetizer fixes empty results stopping the build of subsequent widgets.
        //fix to prevent empty results stopping the build of all subsequent widgets
        priceComparison({});
      };
    container.parentNode.insertBefore(s, container);
  };

  /**
   * @param container
   * @param skipLink
   **/
  function widgetLoaded(container, skipLink) {
    if (skipLink) {
      skipLink.removeAttribute('hidden');
    }

    // show the price comparison widget (by showing its parent container)
    container.parentNode.removeAttribute('hidden');
  };
</script>
<script>
  let monetizer101Widgets = document.querySelectorAll('.monetizer__deals');

  if (monetizer101Widgets.length) {
    try {
      monetizer101Widgets.forEach(function (container) {
        runMonInitScript(container);
      });
    } catch (err) {
      console.log(err);
    }
  }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var AirshipData = {"appKey":"KMzgw9f2Q2i9xILfKdLtzg","token":"MTpLTXpndzlmMlEyaTl4SUxmS2RMdHpnOlg3NHJyekRnUEJKaTFWMm5SbE50TG85RzBIQk5SYVE5UUZvU2RtelpDY2M","vapidPublicKey":"BNUIkMXIZ6Lls9GVEP4pY2Lnx-FPsmOtcWRrBhc0e3l0X52BkPpuQb5V2_I0mqmWLE8t398tDihIyQacU2Ww0vQ=","defaultIcon":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/4\/2019\/05\/favicon-bw-f76d239.png","defaultTitle":"BBC Science Focus Magazine","defaultActionURL":"https:\/\/www.sciencefocus.com\/","workerUrl":"\/push-notifications\/push-worker"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/im-push-notifications/assets/js/thirdparty/airship.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js'></script>
<script type='text/javascript'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-3185ccead5.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-8169f1e22b7a6b67f133.js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-d9bc01d2d066a635f0e0.js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async'></script>

    
    </body>
</html>
