<!doctype html>
<html lang="en" class="no-js">
<head>
    <title>Mountains science guide | Formation, wildlife and tallest peaks - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Mountains science guide | Formation, wildlife and tallest peaks" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="Mountains: a scientist’s guide to the tallest peaks on Earth and beyond" />
<meta property="og:url" content="https://www.sciencefocus.com/planet-earth/mountains/" />
<meta property="twitter:title" content="Mountains: a scientist’s guide to the tallest peaks on Earth and beyond" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="What’s the biggest mountain in the solar system? Is Mount Everest getting taller? And what animals live in high climates? All your questions, answered." />
<meta property="og:description" content="What’s the biggest mountain in the solar system? Is Mount Everest getting taller? And what animals live in high climates? All your questions, answered." />
<meta property="twitter:description" content="What’s the biggest mountain in the solar system? Is Mount Everest getting taller? And what animals live in high climates? All your questions, answered." />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="planet-earth" key="channel" />
<meta name="ntv-kv" values="planet-earth" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="animals,mountains,qanda" key="posttag" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="98922" key="pageid" />
<meta name="ntv-kv" values="Mountains: a scientist s guide to the ta" key="title" />

            
    
    <script>
    window.dataLayer = window.datalayer || [];
    window.dataLayer.push({
        event: "Site Data",
        site_name: "sciencefocus"
    });
    window.dataLayer.push({
        event: "Page Data",
        sections: "planet-earth",
        authors: "Alexandra Franklin-Cheung",
        time: (new Date()).getTime(),
        channel: "planet-earth",
        primary_cat: "planet-earth",
        cat: ["planet-earth"],
        subcat: "article",
        pageid: "98922",
        taxonomies: {  "posttag":["animals","mountains","qanda"], }
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K86F9FM');</script>
    <!-- End Google Tag Manager -->

    
                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'article';
</script>
    
                <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
        <script src="https://www.sciencefocus.com/wcp/themes/im-fabric/dist/js/advertising/adManager-c9a092b7eb4b49059374.js" async></script>
    
                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Manage Cookies footer link QC2 -->
<script>
window.addEventListener('DOMContentLoaded', function() {
  var link = document.querySelector('.js-launch-consent');
  if (link !== null) {
    link.addEventListener('click', function(e) {
      e.preventDefault();
      window.__tcfapi('displayConsentUi', 2, function(){});
    });
  }
});
</script>
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-8ff12ac13c4308b227a4.js":"js/0-8ff12ac13c4308b227a4.js","js/1-6c8e3f78a6fb45f78da1.js":"js/1-6c8e3f78a6fb45f78da1.js","js/2-8c05df2acb7455b9ce86.js":"js/2-8c05df2acb7455b9ce86.js","js/3-d3616e000076263598d8.js":"js/3-d3616e000076263598d8.js","js/4-e7550c80344c0d156786.js":"js/4-e7550c80344c0d156786.js","js/5-c2428f4cb2509a33b529.js":"js/5-c2428f4cb2509a33b529.js","js/6-3559fd9aea6063d12b2e.js":"js/6-3559fd9aea6063d12b2e.js","js/7-3baa19502ec36d491915.js":"js/7-3baa19502ec36d491915.js","js/9-31543095979c8dbb4d1c.js":"js/9-31543095979c8dbb4d1c.js","js/10-c9c1d884f76b570d1938.js":"js/10-c9c1d884f76b570d1938.js","js/11-e68982d2ada90eb966bc.js":"js/11-e68982d2ada90eb966bc.js","js/12-c1d05e06756a83ec4a39.js":"js/12-c1d05e06756a83ec4a39.js","js/13-bbca74032901731e1239.js":"js/13-bbca74032901731e1239.js","js/14-e517a0158cb6f84471fe.js":"js/14-e517a0158cb6f84471fe.js","js/15-8b455eddfd46cc062b55.js":"js/15-8b455eddfd46cc062b55.js","js/16-26335b716c45705fbcbf.js":"js/16-26335b716c45705fbcbf.js","js/17-2da1c3bf581da25eb06a.js":"js/17-2da1c3bf581da25eb06a.js","js/18-de900ca32b3a13834992.js":"js/18-de900ca32b3a13834992.js","js/19-1dfd56905cdb5423005b.js":"js/19-1dfd56905cdb5423005b.js","js/20-f9faca90813c4d0d64b5.js":"js/20-f9faca90813c4d0d64b5.js","js/21-b1071840921565e68b4a.js":"js/21-b1071840921565e68b4a.js","js/22-95b311994d09445b09de.js":"js/22-95b311994d09445b09de.js","js/23-25cfd67511b55496fc0f.js":"js/23-25cfd67511b55496fc0f.js","js/24-923d89442050bc2d6553.js":"js/24-923d89442050bc2d6553.js","js/25-9667cfe692bf2443c736.js":"js/25-9667cfe692bf2443c736.js","js/26-d3bf1ab5091ae37d9952.js":"js/26-d3bf1ab5091ae37d9952.js","js/27-99aa3b4b8df42ecb0436.js":"js/27-99aa3b4b8df42ecb0436.js","js/28-79eb5d5ec072ff5ad657.js":"js/28-79eb5d5ec072ff5ad657.js","js/29-8d389658b6fc23ba89fb.js":"js/29-8d389658b6fc23ba89fb.js","js/30-1084848d983d9adf233c.js":"js/30-1084848d983d9adf233c.js","js/31-cea6c65c3296ac3e3ee3.js":"js/31-cea6c65c3296ac3e3ee3.js","js/32-de0d1ff527b397e3d519.js":"js/32-de0d1ff527b397e3d519.js","js/36-9653920cc40eb822d003.js":"js/36-9653920cc40eb822d003.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Planet Earth"],"category":["Planet Earth"],"channel":"other","title":"Mountains: a scientist\u2019s guide to the tallest peaks on Earth and beyond","article":{"id":"98922","description":"What\u2019s the biggest mountain in the solar system? Is Mount Everest getting taller? And what animals live in high climates? All your questions, answered.","author":"Alexandra Franklin-Cheung","type":"article","tags":["Animals","Mountains","Q&amp;A"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.sciencefocus.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-c6032540211709ec7e49.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/planet-earth/mountains/" />
<meta name="robots" content="index,follow" /><link rel="amphtml" href="https://www.sciencefocus.com/planet-earth/mountains/amp/" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>

<body class="post-template-default single single-post postid-98922 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v2"
            data-page-common-settings='{}'
      data-page-info='{ "lazyLoading": {"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}, "adRefresh": {"enabled":false,"excludedOrderIds":[],"durationInView":20,"percentageInView":50}, "headerBidder": "index_exchange", "headerBidderUrl": "//js-sec.indexww.com/ht/p/184306-146664940997441.js", "headerBidderTimeout": "", "unitName": "/176986657/sciencefocus.com/planetearth/planetearth", "targets": { "channel": ["planet-earth"], "primary_cat": ["planet-earth"], "cat": ["planet-earth"], "subcat": ["article"],  "posttag":["animals","mountains","qanda"], "pageid": ["98922"], "configuration": ["live"], "format": ["article"] } }'>

        <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="475b4fc1-8287-4797-af9d-0155d6bad508"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
       
       
       >Join the Science Focus Book Club</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="08a6d64126">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--center" href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/06/cropped-SciFo-logo-262b85a-3-b63f6d1-762ba4d.png?quality=90&resize=260,48" alt="" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search"
    data-autocomplete-enabled="yes"
        data-search-config-url="https://search.api.immediate.co.uk"
    data-search-config-client-id="sciencefocus"
    >
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/news/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">News</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future tech</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Human body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Join the Science Focus Book Club</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>

  <div class="piano-inline-template__container">
    <div class="piano-inline-template--high js-piano-high"></div>
  </div>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/planet-earth/"
                        itemprop="item">
                        <span itemprop="name">Planet Earth</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Mountains: a scientist’s guide to the tallest peaks on Earth and beyond</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article
		class="
			template-article
			template-article--post
			template-article--image-led
			body-background
		"
		id="post-98922"
		itemscope
		itemtype="http://schema.org/Article"
	>

					


<header class="template-article__header template-article__header--image-led">

    
            <div class="
  container
  template-article__header-content
  template-article__header-content--image-led
  
">
                    <div class="template-article__hero template-article__hero--image-led">
    <div class="template-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 2.3529411764706);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=45&resize=900%2C382 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=45&resize=1200%2C510 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=45&resize=900%2C382 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=45&resize=1200%2C510 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=45&resize=710%2C301 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=45&resize=1065%2C452 3x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=45&resize=710%2C301 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=45&resize=1065%2C452 3x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=45&resize=810%2C344 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=45&resize=810%2C344 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=90&resize=554%2C235, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=45&resize=1108%2C470 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&resize=554%2C235, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=45&resize=1108%2C470 2x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=90&resize=940%2C399" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&resize=940%2C399" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=90&resize=728%2C309" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&resize=728%2C309" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=90&resize=556%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?webp=true&quality=45&resize=1112%2C472 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&resize=556%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=45&resize=1112%2C472 2x" type="image/jpeg">
    <img class="wp-image-100142 align size-letterbox_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&resize=960%2C408" width="960" height="408" alt="Mountains © Getty" title="Mountains © Getty"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/mountains-7ddde89.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
    </div>
</div>

    
    <div class="
        template-article__header-main
        template-article__header-main--image-led
        template-article__header-main--centered
    ">
        
        
<h1 class="heading-1 template-article__title template-article__title--image-led " itemprop="headline name">Mountains: a scientist’s guide to the tallest peaks on Earth and beyond</h1>


    <div class="template-article__meta template-article__meta--image-led template-article__meta--centered">
        
        
                        <div>
        <div class="sponsor-name sponsor-name--promotional">
            <p class="sponsor-name__text sponsor-name__text--promotional body-copy-small qa-sponsor-name-text">
                <a
                    href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR21BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=spring_SPR21BS&utm_content=editorial-link&style=brand"
                    class="sponsor-name__link sponsor-name__link--promotional qa-sponsor-name-link-promo"
                    rel="nofollow"
                >
                    Get 3 issues for £5 when you subscribe to <em>BBC Science Focus Magazine</em>
                </a>
            </p>
        </div>
    </div>
            </div>


    <p
    class="template-article__description template-article__description--image-led body-copy-large"
    itemprop="description"
>
    What’s the biggest mountain in the solar system? Is Mount Everest getting taller? And what animals live in high climates? All your questions, answered.
</p>

                

    <div class="template-article__post-info template-article__post-info--image-led ">
        
    <p class="template-article__author-name template-article__author-name--image-led template-article__author-name--image-led heading-4"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
        By <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/alexandracheung/" title="More posts by Alexandra Franklin-Cheung">Alexandra Franklin-Cheung</a></span>
    </p>

            <p class="template-article__published-date template-article__published-date--image-led body-copy-extra-small mb-xxs">
        Published: <time datetime="2021-08-11T09:05:47+01:00">11th August, 2021 at 09:05 </time>
                    <meta itemprop="datePublished" content="2021-08-11T09:05:47+01:00">
            <meta itemprop="dateModified" content="2021-08-11T09:08:29+01:00">
            </p>
</div>


                
                
            




  <div class="template-article__social-share template-article__social-share--image-led template-article__social-share--top">
    <ul class="social-share-collection justify-content-center js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Mountains%3A%20a%20scientist%E2%80%99s%20guide%20to%20the%20tallest%20peaks%20on%20Earth%20and%20beyond%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Mountains: a scientist’s guide to the tallest peaks on Earth and beyond%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F&title=Mountains: a scientist’s guide to the tallest peaks on Earth and beyond"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Wow - look at this Mountains: a scientist’s guide to the tallest peaks on Earth and beyond&body=This is amazing...

What’s the biggest mountain in the solar system? Is Mount Everest getting taller? And what animals live in high climates? All your questions, answered.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"Mountains: a scientist\u2019s guide to the tallest peaks on Earth and beyond @sciencefocus","email_subject":"Wow - look at this Mountains: a scientist\u2019s guide to the tallest peaks on Earth and beyond","email_body":"This is amazing...\n\nWhat\u2019s the biggest mountain in the solar system? Is Mount Everest getting taller? And what animals live in high climates? All your questions, answered.","post_link":"https:\/\/www.sciencefocus.com\/planet-earth\/mountains\/","post_title":"Mountains: a scientist\u2019s guide to the tallest peaks on Earth and beyond"}
  </script>

        
    </div>

</div>
    
    
</header>
		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">

					
					
																<div class="template-article__main-content ">

							
							
							<link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/planet-earth/mountains/"/>

							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
																						<section class="template-article__editor-content editor-content ev-meter-content" itemprop="articleBody">
																		<h2>How do mountains form?</h2>
<p>Most mountains owe their existence to the movement of tectonic plates, vast sections of the Earth’s crust. Where two tectonic plates converge, they buckle and fold, resulting in the most common type: fold mountains.</p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="910f590f-4624-44c1-9bf5-f9ff3c0551ac" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","article_top","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>The Himalayas, for example, result from the Asian and Indian plates slowly colliding. Block mountains are created when the pressures between plates allow cracks (faults) to appear, with huge slabs of rock being thrust upwards.</p>
<p>Volcanic activity can also produce mountains. As a volcano erupts, the buildup of molten rock can form peaks. Sometimes, the rising magma can remain trapped underground, causing the surface to swell in a dome shape.</p>
<div class="template-article__advert"><div id="c9127f7a-3c5b-4c63-af49-09bca3fe9350" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div><p>With tectonic plates typically moving just three to five centimetres per year, mountains slowly take shape over tens or hundreds of millions of years. The oldest mountain range in the world is the Barberton Greenstone Belt in South Africa, with some mountains estimated at 3.5 billion years old.</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (608 / 1000));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=90&amp;resize=300%2C182, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=45&amp;resize=600%2C365 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=45&amp;resize=900%2C547 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=90&amp;resize=300%2C182, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=45&amp;resize=600%2C365 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=45&amp;resize=900%2C547 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=90&amp;resize=355%2C216, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=45&amp;resize=710%2C432 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=90&amp;resize=355%2C216, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=45&amp;resize=710%2C432 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=90&amp;resize=405%2C246, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=45&amp;resize=810%2C492 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=90&amp;resize=405%2C246, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=45&amp;resize=810%2C492 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=90&amp;resize=554%2C337" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=90&amp;resize=554%2C337" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=90&amp;resize=620%2C377" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=90&amp;resize=620%2C377" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=90&amp;resize=408%2C248, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=45&amp;resize=816%2C496 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=90&amp;resize=408%2C248, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=45&amp;resize=816%2C496 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?webp=true&amp;quality=90&amp;resize=556%2C338" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=90&amp;resize=556%2C338" type="image/jpeg"><img class="wp-image-98936 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/GettyImages-1190796016-c-b34ae29-1.jpg?quality=90&amp;resize=620%2C377" width="620" height="376" alt="What’s the biggest mountain in the Solar System? © Getty Images" title="What’s the biggest mountain in the Solar System? © Getty Images"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div>
<h2>What’s the biggest mountain in the Solar System?</h2>
<p>Mars’s Olympus Mons is often described as the highest mountain in the Solar System. One of many volcanoes on the Red Planet, it towers over its neighbours at 21.2km above the Martian equivalent of ‘sea level’, making it about two and a half times as tall as Earth’s Mount Everest (8.8km). However, an unnamed mountain peak comes a strong second. Situated at the centre of a huge crater on the asteroid Vesta, it has a height of at least 20km. Its size is even more impressive when you consider that Vesta’s diameter is only 530km.</p>
<p>Determining a clear winner is challenging, partly because of the difficulties in establishing a reference height equivalent to sea level on Earth. For example, ‘zero altitude’, the equivalent of sea level on Mars, is often measured as the height in which temperature and atmospheric pressure would allow water to exist simultaneously in all three states: solid, liquid and gas.</p>
<h2>Are mountains getting taller?</h2>
<p>Many mountain ranges are still growing under the continuing shift of tectonic plates. These include the Himalayas, which increase in height an average of 5mm per year. However, after an earthquake struck Nepal in 2015, some of its peaks shrank up to a metre.</p>
<p>In other regions, tectonic movement has slowed or ceased, such as the tectonic plates that produced the USA’s Appalachian mountains, which are no longer converging. Instead, for the last 200 million years, weather erosion has been the main force shaping these mountains.</p>
<p>Other processes can also cause a mountain’s height to change. Well, at least appear to change. Altitude is measured relative to the mean sea level in the local area – so the exact height depends on which local area is chosen as a reference point.</p>
<p>While early measurements relied entirely on trigonometric calculations, nowadays these are assisted by GPS or gravitometers to evaluate altitude more precisely.</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (550 / 1200));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=90&amp;resize=300%2C138, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=45&amp;resize=600%2C275 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=45&amp;resize=900%2C413 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=45&amp;resize=1200%2C550 4x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=90&amp;resize=300%2C138, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=45&amp;resize=600%2C275 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=45&amp;resize=900%2C413 3x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=45&amp;resize=1200%2C550 4x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=90&amp;resize=355%2C163, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=45&amp;resize=710%2C325 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=45&amp;resize=1065%2C488 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=90&amp;resize=355%2C163, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=45&amp;resize=710%2C325 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=45&amp;resize=1065%2C488 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=90&amp;resize=405%2C186, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=45&amp;resize=810%2C371 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=90&amp;resize=405%2C186, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=45&amp;resize=810%2C371 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=90&amp;resize=554%2C254, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=45&amp;resize=1108%2C508 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=90&amp;resize=554%2C254, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=45&amp;resize=1108%2C508 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=90&amp;resize=620%2C284" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=90&amp;resize=620%2C284" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=90&amp;resize=408%2C187, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=45&amp;resize=816%2C374 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=90&amp;resize=408%2C187, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=45&amp;resize=816%2C374 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=90&amp;resize=556%2C255, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?webp=true&amp;quality=45&amp;resize=1112%2C510 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=90&amp;resize=556%2C255, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=45&amp;resize=1112%2C510 2x" type="image/jpeg"><img class="wp-image-98952 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-484576000-c-bc46733.jpg?quality=90&amp;resize=620%2C284" width="620" height="284" alt="How dangerous is it to climb Everest? © Getty Images" title="How dangerous is it to climb Everest? © Getty Images"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div>
<h2>How dangerous is it to climb Everest?</h2>
<p>Over 300 people are known to have died scaling Everest since 1922. Injuries and bad weather can be deadly in this remote environment, and our bodies have not evolved to cope with low oxygen levels at high altitude. Altitude sickness can lead to fatal pulmonary or cerebral oedemas, which occur when the lack of oxygen results in leakage of fluid into the lungs or brain.</p>
<p>To avoid this, mountaineers acclimatise in stages, allowing their bodies to adjust gradually. Above 8,000 metres, climbers enter ‘the death zone’ where the air pressure is so low that humans cannot survive for long periods without supplementary oxygen.</p>
<p>In 2019, high winds left just a few suitable days for climbers to attempt Everest’s summit. Many were forced to wait their turn at punishingly high altitudes, amplifying the effects of exhaustion and altitude sickness. This led to one of the mountain’s deadliest years ever, with 11 reported fatalities.</p>
<div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (750 / 1190));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=90&amp;resize=300%2C189, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=45&amp;resize=600%2C378 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=45&amp;resize=900%2C567 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=90&amp;resize=300%2C189, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=45&amp;resize=600%2C378 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=45&amp;resize=900%2C567 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=90&amp;resize=355%2C224, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=45&amp;resize=710%2C447 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=45&amp;resize=1065%2C671 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=90&amp;resize=355%2C224, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=45&amp;resize=710%2C447 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=45&amp;resize=1065%2C671 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=90&amp;resize=405%2C255, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=45&amp;resize=810%2C511 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=90&amp;resize=405%2C255, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=45&amp;resize=810%2C511 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=90&amp;resize=554%2C349, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=45&amp;resize=1108%2C698 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=90&amp;resize=554%2C349, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=45&amp;resize=1108%2C698 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=90&amp;resize=620%2C391" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=90&amp;resize=620%2C391" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=90&amp;resize=408%2C257, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=45&amp;resize=816%2C514 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=90&amp;resize=408%2C257, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=45&amp;resize=816%2C514 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=90&amp;resize=556%2C350, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?webp=true&amp;quality=45&amp;resize=1112%2C701 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=90&amp;resize=556%2C350, https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=45&amp;resize=1112%2C701 2x" type="image/jpeg"><img class="wp-image-98949 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/08/GettyImages-521437042-c-6505eeb.jpg?quality=90&amp;resize=620%2C391" width="620" height="390" alt="What animals live on mountains? © Getty Images" title="What animals live on mountains? © Getty Images"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div>
<h2>What animals live on mountains?</h2>
<p>With scarce oxygen, high winds, freezing temperatures and strong sunshine, mountains are a hostile environment. Yet many animal species have adapted to make mountain peaks their home, evolving red blood cells that can absorb more oxygen.</p>
<p>One of the most famous mountain residents is the snow leopard, which lives at altitudes of 3,000 to 5,000 metres in central Asia. Its prey include various species of mountain goats and pikas (tiny members of the rabbit family who are thought to be the highest dwelling mammals on Earth, sometimes found at altitudes surpassing 6,000 metres).</p>
<p>Spotted at up to 7,000 metres, bar-headed geese fly over the Himalayas during their annual migration. Flying in such a thin atmosphere is difficult, but these large-lunged birds fly at night when the air is colder and denser.</p>
<p>Around 12 per cent of humans live in such habitats, and some people have also evolved to live at altitude – most Tibetans possess a genetic mutation that prevents their bodies from over-reacting to low oxygen levels.</p>
<div class="nativo"></div><p><strong>Read more:</strong></p>
<ul><li><a href="https://www.sciencefocus.com/space/tallest-mountain-in-the-solar-system/">Top 10: Tallest mountains in the Solar System</a></li>
<li><a href="https://www.sciencefocus.com/science/do-rising-sea-levels-mean-mountain-elevations-will-need-to-be-adjusted/">Do rising sea levels mean mountain elevations will need to be adjusted?</a></li>
<li><a href="https://www.sciencefocus.com/planet-earth/why-is-it-colder-at-the-top-of-a-mountain-if-youre-closer-to-the-sun/">Why is it colder at the top of a mountain, if you’re closer to the Sun?</a></li>
<li><a href="https://www.sciencefocus.com/planet-earth/what-is-the-highest-mountain-on-the-ocean-bed/">What is the highest mountain on the ocean bed?</a></li>
</ul><div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="01cabe97-3e6d-454a-bdf3-1b1de556af4e" data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[0,0],[[300,253],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","article_bottom","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p><em>To submit your questions email us at <a href="mailto:questions@sciencefocus.com">questions@sciencefocus.com</a> (don’t forget to include your name and location)</em></p>
								</section>
							
							
							

							
							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
							
														
							
																						<div class="template-article__social-share">
									




  <div class="template-article__social-share template-article__social-share--image-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Mountains%3A%20a%20scientist%E2%80%99s%20guide%20to%20the%20tallest%20peaks%20on%20Earth%20and%20beyond%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Mountains: a scientist’s guide to the tallest peaks on Earth and beyond%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F&title=Mountains: a scientist’s guide to the tallest peaks on Earth and beyond"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Wow - look at this Mountains: a scientist’s guide to the tallest peaks on Earth and beyond&body=This is amazing...

What’s the biggest mountain in the solar system? Is Mount Everest getting taller? And what animals live in high climates? All your questions, answered.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fplanet-earth%2Fmountains%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

								</div>
							
							
							
						</div>

						
												<div class="template-article__comments">
							<!-- Post Comments -->
						</div>

													<section class="template-article__author-bio mb-lg">
								<h3 class="sr-only">Authors</h3>
																	<div class="row">
																					<div class="col-lg-6 mb-xs">
												<section class="author-bio">
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/alexandracheung/">
        Alexandra Franklin-Cheung
      </a>
    </h4>
          </div>
  </section>
											</div>
																			</div>
															</section>
											
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;animals&#x2F;">
    Animals
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;mountains&#x2F;">
    Mountains
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;qanda&#x2F;">
    Q&amp;A
        
    </a>
                    </li>
                                    </ul>
    </section>

                    
				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div><div class="promotional-content
            
            
           ">

            <div class="promotional-content__image-container">
            <div class="promotional-content__image-viewport">
                 <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR21BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=spring_SPR21BS&utm_content=sidebar-widget&style=brand">                     <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/SS21_Brandsite_720x480Sidebar_Focus-d859f69.jpg?quality=90&#038;resize=720,480" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/SS21_Brandsite_720x480Sidebar_Focus-d859f69.jpg?quality=90&amp;resize=720,480 720w, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/SS21_Brandsite_720x480Sidebar_Focus-d859f69.jpg?quality=90&amp;resize=576,384 576w, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/SS21_Brandsite_720x480Sidebar_Focus-d859f69.jpg?quality=90&amp;resize=360,240 360w, https://images.immediate.co.uk/production/volatile/sites/4/2021/07/SS21_Brandsite_720x480Sidebar_Focus-d859f69.jpg?quality=90&amp;resize=180,120 180w, " sizes="900px" width="720" height="480" class="promotional-content__image img-fluid wp-image-99321 alignnone size-landscape-thumbnail" alt="SS21_Brandsite_720x480Sidebar_Focus" title="SS21_Brandsite_720x480Sidebar_Focus" />
                                     </a>             </div>
        </div>
    
    <div class="promotional-content__info">

        
                    <div class="promotional-content__description editor-content">
                <ul>
<li>Pay by Direct Debit and get 3 issues for £5*</li>
<li>Receive every issue delivered direct to your door with FREE UK delivery</li>
</ul>
            </div>
        
                    <div class="promotional-content__action">
                
    <a class="standard-button  standard-button--fluid"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SPR21BS&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;spring_SPR21BS&amp;utm_content&#x3D;sidebar-widget&amp;style&#x3D;brand"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                BUY NOW
            </span>
        </span>
    </span>

    </a>
            </div>
          </div>
</div>
<div class="container">
    <div
        class="js-dynamic-related-content"
        data-widget='{&quot;title&quot;:&quot;You may like&quot;,&quot;limit&quot;:2,&quot;showCardLabels&quot;:false,&quot;layout&quot;:&quot;vertical&quot;,&quot;hideOnMobile&quot;:true,&quot;smallCardTitles&quot;:true,&quot;categories&quot;:[],&quot;type&quot;:[],&quot;postContent&quot;:{&quot;title&quot;:&quot;Mountains: a scientist\u2019s guide to the tallest peaks on Earth and beyond&quot;,&quot;relatedItems&quot;:[{&quot;clientId&quot;:&quot;4042&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;7544&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;}]},&quot;postMeta&quot;:{&quot;clientId&quot;:&quot;98922&quot;,&quot;client&quot;:&quot;sciencefocus&quot;},&quot;lambdaApiUrl&quot;:&quot;https:\/\/xge3fh5pk1.execute-api.eu-west-1.amazonaws.com\/production&quot;}'
    >
    </div>
</div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
    <div
        class="js-dynamic-related-content"
        data-widget='{&quot;title&quot;:&quot;You may also like&quot;,&quot;limit&quot;:8,&quot;showCardLabels&quot;:false,&quot;layout&quot;:&quot;horizontal&quot;,&quot;hideOnMobile&quot;:false,&quot;smallCardTitles&quot;:false,&quot;categories&quot;:[],&quot;type&quot;:[],&quot;postContent&quot;:{&quot;title&quot;:&quot;Mountains: a scientist\u2019s guide to the tallest peaks on Earth and beyond&quot;,&quot;relatedItems&quot;:[{&quot;clientId&quot;:&quot;4042&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;7544&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;24451&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;59562&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;76931&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;3454&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;}]},&quot;postMeta&quot;:{&quot;clientId&quot;:&quot;98922&quot;,&quot;client&quot;:&quot;sciencefocus&quot;},&quot;lambdaApiUrl&quot;:&quot;https:\/\/xge3fh5pk1.execute-api.eu-west-1.amazonaws.com\/production&quot;}'
    >
    </div>
</div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        <aside class="widget-area-above-footer fluid-container">
                <div class="container">
                    <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR21BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=spring_SPR21BS&utm_content=static-banner-control&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/07/Homepage-cover-366-e3315eb.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-99328 alignnone size-square_image" align="left" alt="Homepage-cover-366" title="Homepage-cover-366" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Special offer</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get 3 issues for £5 when you subscribe to <em>BBC Science Focus Magazine</em></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SPR21BS&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;spring_SPR21BS&amp;utm_content&#x3D;static-banner-control&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                SUBSCRIBE NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54870 alignnone size-square_image" align="left" alt="special-editions" title="special-editions" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                ORDER NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://play.acast.com/s/science-focus-podcast" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54869 alignnone size-square_image" align="left" alt="podcast-FOOTER-3" title="podcast-FOOTER-3" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;play.acast.com&#x2F;s&#x2F;science-focus-podcast"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                LISTEN
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Get our daily LUNCHTIME GENIUS newsletter </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Our daily newsletter arrives just in time for lunch, offering up the day's biggest science news, our latest features, amazing Q&As and insightful interviews. PLUS a free mini-magazine for you to download and keep.
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                        <p class="heading-3 mb-md">
                            Thanks! Look out for your Lunchtime Genius newsletter in your inbox soon.
                        </p>
                        <div class="js-newsletter-sign-up-success-anon" hidden>
                                                            <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                                <div class="row d-flex justify-content-center">
                                    <div class="col-sm-6 text-align-right">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                    <div class="col-sm-6 text-align-left">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="js-newsletter-sign-up-success-logged" hidden>
                            <p>
                                <a class="link-copy" href="/user-settings/#emails"></a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row d-flex justify-content-center">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="ea758d3932" /><input type="hidden" name="_wp_http_referer" value="/planet-earth/mountains/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                            <div class="col-md-5 js-newsletter-email-input-wrapper">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  "
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="https://www.immediate.co.uk/terms-and-conditions/" target="_blank">terms and conditions</a> and <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
                </div>
            </aside>
        
                    
<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.immediate.co.uk/terms-and-conditions/"
               
               
               >Terms & Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               
               
               >Contact Us</a>
        </li>
    
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent" href="#" title="Manage your cookies
            and consent settings">
                Manage cookies
            </a>
        </li>
    </ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2021.</small>
                            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
    

    

            <script>
    let monetizer101Container = document.getElementById('monetizer__deals');
    let skipLink = document.getElementById('deals-title-skip-link');

    if (monetizer101Container) {
        try {
            runMonInitScript(monetizer101Container);
        } catch (err) {
            console.log(err);
        }
    }

    function runMonInitScript(container) {
        let s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//sciencefocus.com/pricecomparison/widget/init/immediatemedia.min.js';
        s.onload = function () {
            m101.init({
                shopId: '1306',
                url: 'sciencefocus.com/pricecomparison',
                isoCurrencyCode: 'GBP',
                isoLanguageCode: 'en',
                geolocation: true,
                resultLimit: '3',
                delta: '30',
                priceComparison: {template: 'ryvahkuqpt'},
                shoppingWidget: {template: 'ryvahkuqpt', randomize: true},
                onLoad: function (e) {
                    if (skipLink) {
                        skipLink.removeAttribute('hidden');
                    }

                    // show the price comparison widget (by showing its parent container)
                    e.parentNode.removeAttribute('hidden');
                },
            });
        };
        container.parentNode.insertBefore(s, container);
    }
</script>
<script>
  let monetizer101Widgets = document.querySelectorAll('.monetizer__deals');

  if (monetizer101Widgets.length) {
    try {
      monetizer101Widgets.forEach(function (container) {
        runMonInitScript(container);
      });
    } catch (err) {
      console.log(err);
    }
  }
</script>
<script type="text/javascript" src="//cdn.geni.us/snippet.min.js" defer></script>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
        var tsid = 114630;
        Genius.amazon.addOnClickRedirect(tsid, true, "https://buy.geni.us");
    });
</script>
<script type='text/javascript' id='im-push-notifications-airship-js-js-extra'>
/* <![CDATA[ */
var AirshipData = {"appKey":"KMzgw9f2Q2i9xILfKdLtzg","token":"MTpLTXpndzlmMlEyaTl4SUxmS2RMdHpnOlg3NHJyekRnUEJKaTFWMm5SbE50TG85RzBIQk5SYVE5UUZvU2RtelpDY2M","vapidPublicKey":"BNUIkMXIZ6Lls9GVEP4pY2Lnx-FPsmOtcWRrBhc0e3l0X52BkPpuQb5V2_I0mqmWLE8t398tDihIyQacU2Ww0vQ=","defaultIcon":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/4\/2019\/05\/favicon-bw-f76d239.png","defaultTitle":"BBC Science Focus Magazine","defaultActionURL":"https:\/\/www.sciencefocus.com\/","workerUrl":"\/push-notifications\/push-worker","websitePushId":""};
var BellPrompt = {"active":"","settings":{"stylesheet":"\/wcp\/themes\/im-sciencefocus-theme\/dist\/.\/css\/app-c6032540211709ec7e49.css","askAgainDelay":1209600,"type":"bell","position":"bottom-right","auto":true,"appearDelay":0,"disappearDelay":0}};
var OptIns = {"disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/im-push-notifications/assets/js/thirdparty/airship.js?ver=5.6.4' id='im-push-notifications-airship-js-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/1f6ae85a.grunticon.loader.js' id='fabric-grunticon.loader-js'></script>
<script type='text/javascript' id='fabric-grunticon.loader-js-after'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/2d47bd93.icons.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/4a3ae09e.icons.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/fbe62c3c.icons.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-58c6f5379f46d8ec9abd.js' id='fabric-vendor-js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-29630e5af5bb0a76acb1.js' id='fabric-app-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async' id='Zeddit widget-js'></script>

    
                <div class="piano-inline-template--low js-piano-low"></div>
        <script src="https://www.sciencefocus.com/wcp/themes/im-fabric/dist/js/piano/piano-28a958e4056e7c5edd48.js" async></script>
        </body>
</html>
