<!doctype html>
<html lang="en" class="no-js">
<head>
    <title>Does the Oxford/AstraZeneca vaccine cause blood clots? - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Does the Oxford/AstraZeneca vaccine cause blood clots?" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="Does the Oxford/AstraZeneca vaccine cause blood clots?" />
<meta property="og:url" content="https://www.sciencefocus.com/news/does-the-oxford-astrazeneca-vaccine-cause-blood-clots/" />
<meta property="twitter:title" content="Does the Oxford/AstraZeneca vaccine cause blood clots?" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="We break down the numbers behind the Government’s decision to offer under 30s an alternative vaccine." />
<meta property="og:description" content="We break down the numbers behind the Government’s decision to offer under 30s an alternative vaccine – and why you needn't worry if you've already had an Oxford/AstraZeneca dose." />
<meta property="twitter:description" content="We break down the numbers behind the Government’s decision to offer under 30s an alternative vaccine – and why you needn't worry if you've already had an Oxford/AstraZeneca dose." />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="news" key="channel" />
<meta name="ntv-kv" values="news" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="coronavirus,qanda" key="posttag" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="75621" key="pageid" />
<meta name="ntv-kv" values="Does the Oxford/AstraZeneca vaccine caus" key="title" />

            
    
    <script>
    window.dataLayer = window.datalayer || [];
    window.dataLayer.push({
        event: "Site Data",
        site_name: "sciencefocus"
    });
    window.dataLayer.push({
        event: "Page Data",
        sections: "news",
        authors: "Thomas Ling",
        time: (new Date()).getTime(),
        channel: "news",
        primary_cat: "news",
        cat: ["news"],
        subcat: "article",
        pageid: "75621",
        taxonomies: {  "posttag":["coronavirus","qanda"], }
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-527VHHP');</script>
    <!-- End Google Tag Manager -->

    
                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'article';
</script>
    
                <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
        <script src="https://www.sciencefocus.com/wcp/themes/im-fabric/dist/js/advertising/adManager-f708a81055c13bf8979b.js" async></script>
    
                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Manage Cookies footer link QC2 -->
<script>
window.addEventListener('DOMContentLoaded', function() {
  var link = document.querySelector('.js-launch-consent');
  if (link !== null) {
    link.addEventListener('click', function(e) {
      e.preventDefault();
      window.__tcfapi('displayConsentUi', 2, function(){});
    });
  }
});
</script>
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-edf5a753ac72af2c23ae.js":"js/0-edf5a753ac72af2c23ae.js","js/1-2c30b8bc11869fcf7b61.js":"js/1-2c30b8bc11869fcf7b61.js","js/2-cc4e8df97d4a63ffb9ac.js":"js/2-cc4e8df97d4a63ffb9ac.js","js/3-640e1bbdb569064e6650.js":"js/3-640e1bbdb569064e6650.js","js/4-21bcc21a50b4a481c69e.js":"js/4-21bcc21a50b4a481c69e.js","js/5-c2428f4cb2509a33b529.js":"js/5-c2428f4cb2509a33b529.js","js/6-4f1e8a2f475e81a650d6.js":"js/6-4f1e8a2f475e81a650d6.js","js/7-56552695644b8d8c1b9d.js":"js/7-56552695644b8d8c1b9d.js","js/9-717304af8cb476d85cac.js":"js/9-717304af8cb476d85cac.js","js/10-e2ae758f82ce90faf7c5.js":"js/10-e2ae758f82ce90faf7c5.js","js/11-182ff538a82d6e0a5ff8.js":"js/11-182ff538a82d6e0a5ff8.js","js/12-f93352a328ab0aee47d3.js":"js/12-f93352a328ab0aee47d3.js","js/13-ccc2c4218160e93a8755.js":"js/13-ccc2c4218160e93a8755.js","js/14-da97a0dbc9b48b046c1f.js":"js/14-da97a0dbc9b48b046c1f.js","js/15-c003aa9a773234f8c932.js":"js/15-c003aa9a773234f8c932.js","js/16-515d609f748b336a4a14.js":"js/16-515d609f748b336a4a14.js","js/17-938dd3969fd56018741c.js":"js/17-938dd3969fd56018741c.js","js/18-935582b8eb63c383971a.js":"js/18-935582b8eb63c383971a.js","js/19-e361ddee35afe0ea05ba.js":"js/19-e361ddee35afe0ea05ba.js","js/20-7cb9adc8955068b9d74c.js":"js/20-7cb9adc8955068b9d74c.js","js/21-b1071840921565e68b4a.js":"js/21-b1071840921565e68b4a.js","js/22-18b4278fe45ed90f3481.js":"js/22-18b4278fe45ed90f3481.js","js/23-1d17ed3f89cca0b43b09.js":"js/23-1d17ed3f89cca0b43b09.js","js/24-910e926b4d37e35849e4.js":"js/24-910e926b4d37e35849e4.js","js/25-08720ce1e0fc3a8a59c0.js":"js/25-08720ce1e0fc3a8a59c0.js","js/26-513bee3a9ed86ec50e99.js":"js/26-513bee3a9ed86ec50e99.js","js/27-7e730911bdda34ae49ce.js":"js/27-7e730911bdda34ae49ce.js","js/28-53a6899930f97506d053.js":"js/28-53a6899930f97506d053.js","js/29-88ef5b3c7e2ae4bc38a8.js":"js/29-88ef5b3c7e2ae4bc38a8.js","js/30-657016af1aa6b4dbf221.js":"js/30-657016af1aa6b4dbf221.js","js/31-19552e123ea152c4328a.js":"js/31-19552e123ea152c4328a.js","js/32-f289bc6330dc59e55c08.js":"js/32-f289bc6330dc59e55c08.js","js/33-6bd6911816c29504235b.js":"js/33-6bd6911816c29504235b.js","js/34-0a039da207d6a9e65eea.js":"js/34-0a039da207d6a9e65eea.js","js/38-cdbdb024db4d97b11113.js":"js/38-cdbdb024db4d97b11113.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Science news"],"category":["Science news"],"channel":"other","title":"Does the Oxford\/AstraZeneca vaccine cause blood clots?","article":{"id":"75621","description":"We break down the numbers behind the Government\u2019s decision to offer under 30s an alternative vaccine \u2013 and why you needn't worry if you've already had an Oxford\/AstraZeneca dose.","author":"Thomas Ling","type":"article","tags":["Coronavirus","Q&amp;A"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.sciencefocus.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-8d8dfab29349267a1a46.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/news/does-the-oxford-astrazeneca-vaccine-cause-blood-clots/" />
<meta name="robots" content="index,follow" /><link rel="amphtml" href="https://www.sciencefocus.com/news/does-the-oxford-astrazeneca-vaccine-cause-blood-clots/amp/" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>

<body class="post-template-default single single-post postid-75621 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v2"
            data-page-common-settings='{}'
      data-page-info='{ "lazyLoading": {"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}, "adRefresh": {"enabled":false,"excludedOrderIds":[],"durationInView":20,"percentageInView":50}, "headerBidder": "index_exchange", "headerBidderUrl": "//js-sec.indexww.com/ht/p/184306-146664940997441.js", "headerBidderTimeout": "", "unitName": "/176986657/sciencefocus.com/sciencenews/sciencenews", "targets": { "channel": ["news"], "primary_cat": ["news"], "cat": ["news"], "subcat": ["article"],  "posttag":["coronavirus","qanda"], "pageid": ["75621"], "configuration": ["live"], "format": ["article"] } }'>

        <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-527VHHP"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="c0e4bb7c-c2db-46a9-83fb-bc15b90604fc"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
       
       
       >Join the Science Focus Book Club</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="bd5900e248">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--center" href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search"
    data-autocomplete-enabled="yes"
        data-search-config-url="https://search.api.immediate.co.uk"
    data-search-config-client-id="sciencefocus"
    >
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;newsletter&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign up to our newsletters
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/news/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">News</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future tech</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Human body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR20BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=cv19_SPR20BS&utm_content=eyebrow&style=brand"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/books/the-science-focus-book-club/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Join the Science Focus Book Club</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>

  <div class="piano-inline-template__container">
    <div class="piano-inline-template--high js-piano-high"></div>
  </div>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/news/"
                        itemprop="item">
                        <span itemprop="name">Science news</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Does the Oxford/AstraZeneca vaccine cause blood clots?</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article
		class="
			template-article
			template-article--post
			template-article--image-led
			body-background
		"
		id="post-75621"
		itemscope
		itemtype="http://schema.org/Article"
	>

					


<header class="template-article__header template-article__header--image-led">

    
            <div class="
  container
  template-article__header-content
  template-article__header-content--image-led
  
">
                    <div class="template-article__hero template-article__hero--image-led">
    <div class="template-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 2.3529411764706);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=45&resize=900%2C382 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&resize=300%2C127, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=45&resize=600%2C255 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=45&resize=900%2C382 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=45&resize=710%2C301 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&resize=355%2C150, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=45&resize=710%2C301 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=45&resize=810%2C344 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&resize=405%2C172, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=45&resize=810%2C344 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=90&resize=554%2C235" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&resize=554%2C235" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=90&resize=940%2C399" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&resize=940%2C399" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=90&resize=728%2C309" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&resize=728%2C309" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?webp=true&quality=90&resize=556%2C236" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&resize=556%2C236" type="image/jpeg">
    <img class="wp-image-75625 align size-letterbox_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&resize=940%2C400" width="960" height="408" alt="Oxford Vaccine © Getty" title="Oxford Vaccine © Getty"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/vaccine-oxford-4e786e4.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
    </div>
</div>

    
    <div class="
        template-article__header-main
        template-article__header-main--image-led
        template-article__header-main--centered
    ">
                
        
        
<h1 class="heading-1 template-article__title template-article__title--image-led " itemprop="headline name">Does the Oxford/AstraZeneca vaccine cause blood clots?</h1>


    <div class="template-article__meta template-article__meta--image-led template-article__meta--centered">
        
        
                        <div>
        <div class="sponsor-name sponsor-name--promotional">
            <p class="sponsor-name__text sponsor-name__text--promotional body-copy-small qa-sponsor-name-text">
                <a
                    href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR21BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=spring_SPR21BS&utm_content=editorial-link&style=brand"
                    class="sponsor-name__link sponsor-name__link--promotional qa-sponsor-name-link-promo"
                    rel="nofollow"
                >
                    6 issues for £9.99 when you subscribe to <em>BBC Science Focus Magazine</em>
                </a>
            </p>
        </div>
    </div>
            </div>


    <p
    class="template-article__description template-article__description--image-led body-copy-large"
    itemprop="description"
>
    We break down the numbers behind the Government’s decision to offer under 30s an alternative vaccine – and why you needn't worry if you've already had an Oxford/AstraZeneca dose.
</p>

                

    <div class="template-article__post-info template-article__post-info--image-led ">
        
    <p class="template-article__author-name template-article__author-name--image-led template-article__author-name--image-led heading-4"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
        By <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/thomasling/" title="More posts by Thomas Ling">Thomas Ling</a></span>
    </p>

            <p class="template-article__published-date template-article__published-date--image-led body-copy-extra-small mb-xxs">
        Published: <time datetime="2021-04-08T16:34:13+01:00">08th April, 2021 at 16:34 </time>
                    <meta itemprop="datePublished" content="2021-04-08T16:34:13+01:00">
            <meta itemprop="dateModified" content="2021-04-08T16:34:13+01:00">
            </p>
</div>


                
                
            




  <div class="template-article__social-share template-article__social-share--image-led template-article__social-share--top">
    <ul class="social-share-collection justify-content-center js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Does%20the%20Oxford%2FAstraZeneca%20vaccine%20cause%20blood%20clots%3F%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Does the Oxford/AstraZeneca vaccine cause blood clots?%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F&title=Does the Oxford/AstraZeneca vaccine cause blood clots?"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Wow - look at this Does the Oxford/AstraZeneca vaccine cause blood clots?&body=This is amazing...

We break down the numbers behind the Government’s decision to offer under 30s an alternative vaccine – and why you needn't worry if you've already had an Oxford/AstraZeneca dose.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="top"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"Does the Oxford\/AstraZeneca vaccine cause blood clots? @sciencefocus","email_subject":"Wow - look at this Does the Oxford\/AstraZeneca vaccine cause blood clots?","email_body":"This is amazing...\n\nWe break down the numbers behind the Government\u2019s decision to offer under 30s an alternative vaccine \u2013 and why you needn't worry if you've already had an Oxford\/AstraZeneca dose.","post_link":"https:\/\/www.sciencefocus.com\/news\/does-the-oxford-astrazeneca-vaccine-cause-blood-clots\/","post_title":"Does the Oxford\/AstraZeneca vaccine cause blood clots?"}
  </script>

        
    </div>

</div>
    
    
</header>
		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">

					
					
																<div class="template-article__main-content ">

							
							
							<link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/news/does-the-oxford-astrazeneca-vaccine-cause-blood-clots/"/>

							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
																						<section class="template-article__editor-content editor-content ev-meter-content" itemprop="articleBody">
																		<p>Four months since its approval for use in the UK, the Oxford/AstraZeneca vaccine has been administered to tens of millions of people across the country.</p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="6cfa2627-65eb-4e43-84fc-e34c3fc95c6d" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>However, due to a possible link with rare blood clots, people under 30 will now be offered an alternative <a href="https://www.sciencefocus.com/news/covid-vaccine-uk/">coronavirus vaccine</a> (where available) after a <a href="https://www.gov.uk/government/news/mhra-issues-new-advice-concluding-a-possible-link-between-covid-19-vaccine-astrazeneca-and-extremely-rare-unlikely-to-occur-blood-clots">recommendation</a> from the UK’s Medicines and Healthcare products Regulatory Agency.</p>
<p>The recommendation came after it was found that after 20 million Oxford/AstraZeneca doses were administered, 79 people who received the jab suffered blood clots, 19 of whom died.</p>
<div class="template-article__advert"><div id="e2922b56-ae0d-4b3f-9914-70c336b0ec52" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,1]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div><p>Although concerns have been raised, it’s not yet been confirmed how the vaccine could be linked to these deaths.</p>
<p>However, the development has understandably led to a series of new questions about the jab and its safety.</p>
<h2><strong>Does the </strong><strong>Oxford/AstraZeneca vaccine cause blood clots?</strong></h2>
<p>Although studies are currently examining the small correlation between the <a href="https://www.sciencefocus.com/news/oxford-vaccine-uk-coronavirus/">Oxford/AstraZeneca vaccine</a> and life-threatening blood clots, there is no definite causal link.</p>
<p>True, the EU regulator’s head of vaccines, Marco Cavaleri previously said there’s a <a href="https://www.reuters.com/article/us-health-coronavirus-astrazeneca-vaccin-idUSKBN2BT1ER" target="_blank" rel="noopener noreferrer">“clear link”</a> between the two. However, the EMA (European Medicines Agency) later clarified they had not discovered a causal connection between the vaccine and blood clots. On Tuesday 6 April they said it had “<a href="https://www.france24.com/en/europe/20210406-astrazeneca-vaccine-trial-in-children-halted-as-blood-clot-link-investigated" target="_blank" rel="noopener noreferrer">not yet reached a conclusion and the review is currently ongoing</a>.”</p>
<p>The main cause for concern is that similar ratios of blood clots haven’t been found in people given the <a href="https://www.sciencefocus.com/news/everything-you-need-to-know-about-the-pfizer-coronavirus-vaccine/">Pfizer</a> or <a href="https://www.sciencefocus.com/news/moderna-vaccine-uk-coronavirus/">Moderna</a> jabs (mRNA vaccines).</p>
<p>“However, it’s possible countries that have been mainly administering these mRNA vaccines, such as the US, just haven’t been looking as hard at this issue – this could change,” says <a href="https://pure.qub.ac.uk/en/persons/connor-bamford" target="_blank" rel="noopener noreferrer">Dr Connor Bamford</a>, virologist at Queen’s University Belfast.</p>
<h2><strong>How could the </strong><strong>Oxford/AstraZeneca vaccine produce blood clots?</strong></h2>
<p>Again, there is no solid evidence that the jab causes blood clots. However, the EMA has proposed one possible explanation. According to the agency, many of the same innate immune responses that fight infection also trigger blood clots in some people.</p>
<p>The Oxford/AstraZeneca vaccine works by generating an immune response to a non-harmful material imitating the coronavirus – the response means the body is ‘trained’ if it attacked by the real thing. However, as all vaccines aim to produce a similar immune response, it is not clear why this would only be an issue with the Oxford/AstraZeneca jab.</p>
<p><strong>Read the latest coronavirus news:</strong></p>
<ul><li><a href="https://www.sciencefocus.com/news/oxford-astrazeneca-vaccine-turns-cells-into-little-factories-to-fight-off-covid-19/">Oxford/AstraZeneca vaccine turns cells into ‘little factories’ to fight off COVID-19</a></li>
<li><a href="https://www.sciencefocus.com/news/vaccination-alone-is-not-enough-to-contain-covid-19/">Vaccination alone is not enough to contain COVID-19</a></li>
<li><a href="https://www.sciencefocus.com/news/what-do-we-know-about-the-delay-in-the-uks-vaccine-supply/">What do we know about the delay in the UK’s vaccine supply?</a></li>
</ul><h2><strong>How rare are these blood clots?</strong></h2>
<p>Very very <em>very</em> rare. As far as recent studies into the vaccine show, there is a <a href="https://www.gov.uk/government/news/mhra-issues-new-advice-concluding-a-possible-link-between-covid-19-vaccine-astrazeneca-and-extremely-rare-unlikely-to-occur-blood-clots">risk of about four in one million of developing a blood clot</a> – and one in a million of dying. This is the <a href="https://www.telegraph.co.uk/global-health/science-and-disease/crunching-numbers-real-risks-dying-covid-19/">estimated risk</a> of dying on a 400km car journey.</p>
<p>Other medications offer a much higher chance of producing a blood clot. While there is a 1 in 250,000 chance of developing a blood clot after being administered with the Oxford/AstraZeneca vaccine, there is a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3470507/">1 in 2,000 risk of such a clot if taking oral contraception regularly</a>.</p>
<p>Furthermore, your chances of developing a blood clot after being infected with coronavirus are much higher. As <a href="https://www.liverpool.ac.uk/translational-medicine/staff/munir-pirmohamed/" target="_blank" rel="noopener noreferrer">Professor Sir Munir Pirmohamed</a>, the chair of the Committee of Human Medicines, recently outlined in a briefing, clotting on the lungs (pulmonary embolism) occurs in 7.8 per cent of people who have COVID-19. Additionally, COVID-19 causes strokes in 1.6 per cent of people.<strong> </strong></p>
<div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=90&amp;resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=45&amp;resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=45&amp;resize=796%2C530 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=90&amp;resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=45&amp;resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=45&amp;resize=796%2C530 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=90&amp;resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=45&amp;resize=710%2C472 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=90&amp;resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=45&amp;resize=710%2C472 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=90&amp;resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=45&amp;resize=796%2C530 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=90&amp;resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=45&amp;resize=796%2C530 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=90&amp;resize=554%2C369" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=90&amp;resize=554%2C369" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=90&amp;resize=620%2C413" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=90&amp;resize=620%2C413" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=90&amp;resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=45&amp;resize=796%2C530 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=90&amp;resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=45&amp;resize=796%2C530 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?webp=true&amp;quality=90&amp;resize=556%2C370" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=90&amp;resize=556%2C370" type="image/jpeg"><img class="wp-image-66709 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/embedded253449164-crop-584f405.jpg?quality=90&amp;resize=620%2C413" width="620" height="413" alt="COVID-19: Oxford vaccine produces 'robust' response in older adults © Getty Images" title="COVID-19: Oxford vaccine produces 'robust' response in older adults © Getty Images"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> © Getty Images</span></figcaption><span class="im-image-caption"></span></div>
<p>“All this means is every day you delay getting the AstraZeneca vaccine when it’s offered to you, it’s a day in which you could be exposed to the virus,” says <a href="https://research-information.bris.ac.uk/en/persons/david-a-matthews" target="_blank" rel="noopener noreferrer">Dr David Matthews</a>, virologist from the University of Bristol.</p>
<p>“Even if you are young and not likely to suffer the ultimate price from infection, you could still get <a href="https://www.sciencefocus.com/news/what-is-long-covid/">long COVID</a>, which affects all ages.</p>
<p>“Just think that every medicine comes with these tiny risks. Just open any packet of any medicine you can find in your house and read the patient information leaflet. It’ll all be there at the bottom.”</p>
<h2><strong>Are younger people more likely to get blood clots from the Oxford/AstraZeneca vaccine?</strong></h2>
<p>Although younger people are being offered an alternative vaccine to the Oxford/AstraZeneca jab, this does not mean they are significantly more likely to develop blood clots from the vaccine.</p>
<p>Instead, under 30s are being offered a different jab as their chances of dying from coronavirus are very small – so small it’s somewhat comparable to their tiny risk of suffering serious side effects from the Oxford/AstraZeneca vaccine.</p>
<p>Or to put it another way, everyone over 30 should take whatever vaccine they’re offered because the risks of waiting longer to get a coronavirus vaccine hugely out weight the potential, not fully understood, risk of taking the vaccine.</p>
<div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?webp=true&amp;quality=90&amp;resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?webp=true&amp;quality=45&amp;resize=600%2C399 2x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=90&amp;resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=45&amp;resize=600%2C399 2x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?webp=true&amp;quality=90&amp;resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?webp=true&amp;quality=45&amp;resize=677%2C450 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=90&amp;resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=45&amp;resize=677%2C450 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?webp=true&amp;quality=90&amp;resize=405%2C269" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=90&amp;resize=405%2C269" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?webp=true&amp;quality=90&amp;resize=554%2C369" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=90&amp;resize=554%2C369" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?webp=true&amp;quality=90&amp;resize=620%2C413" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=90&amp;resize=620%2C413" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?webp=true&amp;quality=90&amp;resize=408%2C271" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=90&amp;resize=408%2C271" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?webp=true&amp;quality=90&amp;resize=556%2C370" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=90&amp;resize=556%2C370" type="image/jpeg"><img class="wp-image-75623 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/clot-risk-7ff162e.jpg?quality=90&amp;resize=620%2C413" width="620" height="413" alt="At medium exposure (incidence of 6 in 10,000 per day - roughly the UK in February 2021) (Source: Winton Centre for Risk &amp; Evidence Communication, University of Cambridge)" title="clot-risk"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> (Source: Winton Centre for Risk &amp; Evidence Communication, University of Cambridge)</span></figcaption><span class="im-image-caption"></span></div>
<p>“Yes, you could probably say to under 30s that, just in regards to blood clots, some other vaccines may be healthier or safer for you. But that’s just from the information you have today. This might change. At the moment it’s such low numbers, we can’t really tell,” adds Bamford.</p>
<h2><strong>Is the Oxford/AstraZeneca</strong> <strong>jab less safe than other vaccines?</strong><strong> </strong></h2>
<p>It’s easy to assume that due to the risk of blood clotting, however small, the Oxford vaccine is not as safe as other vaccines. However, as Matthews explains, it may simply be too early to tell which vaccine is the safest.</p>
<p>“It’s going to be a long time before the post-match analysis where we work out exactly what the precise risks and benefits were to every conceivable group of people with every conceivable pre-existing medical condition were,” he says.</p>
<p>“A certain vaccine may conceivably have one advantage or disadvantage that we just don’t know about yet.”</p>
<div class="nativo"></div><p>Indeed, recent data has changed views on initial vaccine efficacy rates.</p>
<p>For example, initial trial data suggested that the Pfizer vaccine was more than <a href="https://www.pfizer.com/news/press-release/press-release-detail/pfizer-and-biontech-conclude-phase-3-study-covid-19-vaccine">94 per cent effective in over 65s</a>, while the Oxford/AstraZeneca was 70 per cent effective in preventing people from being infected with coronavirus. However, real-world studies have suggested that the Oxford/AstraZeneca is more <a href="https://www.ed.ac.uk/news/2021/scottish-vaccine-roll-out-working-data-suggests">slightly effective at preventing over 80s being admitted to hospital</a> (80.4 per cent), compared to the Pfizer vaccine (79.3 per cent).</p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="0ed25a89-57f0-4b6f-a3c2-c18c800fc569" data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[0,0],[[300,253],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>“Future data could show something different for different demographics – it’s very tricky to choose one vaccine over the other. We should focus on the idea that all the vaccines are great. Just get one in your arm!” says Matthews.</p>
								</section>
							
							
							

							
							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
							
														
							
																						<div class="template-article__social-share">
									




  <div class="template-article__social-share template-article__social-share--image-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Does%20the%20Oxford%2FAstraZeneca%20vaccine%20cause%20blood%20clots%3F%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Does the Oxford/AstraZeneca vaccine cause blood clots?%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F&title=Does the Oxford/AstraZeneca vaccine cause blood clots?"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Wow - look at this Does the Oxford/AstraZeneca vaccine cause blood clots?&body=This is amazing...

We break down the numbers behind the Government’s decision to offer under 30s an alternative vaccine – and why you needn't worry if you've already had an Oxford/AstraZeneca dose.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fnews%2Fdoes-the-oxford-astrazeneca-vaccine-cause-blood-clots%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

								</div>
							
							
							
						</div>

						
												<div class="template-article__comments">
							<!-- Post Comments -->
						</div>

													<section class="template-article__author-bio mb-lg">
								<h3 class="sr-only">Authors</h3>
																	<div class="row">
																					<div class="col-lg-6 mb-xs">
												<section class="author-bio">
      <a class="author-bio__avatar" href="https://www.sciencefocus.com/author/thomasling/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/face-d968813.jpg?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/11/face-d968813.jpg?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/4/2020/11/face-d968813.jpg?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-67013 alignnone size-60x60" alt="Thomas Ling" title="Thomas Ling" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.sciencefocus.com/author/thomasling/">
        Thomas Ling
      </a>
    </h4>
        <div class="author-bio__inline-item">
      <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://twitter.com/ThomasaLing" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialTwitter"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
            </ul>
    </div>
            <p class="author-bio__job-title body-copy-small">
      Staff Writer, BBC Science Focus
    </p>
      </div>
  </section>
											</div>
																			</div>
															</section>
											
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;coronavirus&#x2F;">
    Coronavirus
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;qanda&#x2F;">
    Q&amp;A
        
    </a>
                    </li>
                                    </ul>
    </section>

                    
				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div><div class="promotional-content
            
            
           ">

            <div class="promotional-content__image-container">
            <div class="promotional-content__image-viewport">
                 <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR21BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=spring_SPR21BS&utm_content=sidebar-widget&style=brand">                     <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Spring21_NL_940x530_ScienceFocus-68aab20.jpg?quality=90&#038;resize=940,530" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Spring21_NL_940x530_ScienceFocus-68aab20.jpg?quality=90&amp;resize=720,405 720w, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Spring21_NL_940x530_ScienceFocus-68aab20.jpg?quality=90&amp;resize=576,324 576w, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Spring21_NL_940x530_ScienceFocus-68aab20.jpg?quality=90&amp;resize=360,202 360w, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/Spring21_NL_940x530_ScienceFocus-68aab20.jpg?quality=90&amp;resize=180,101 180w, " sizes="900px" width="940" height="530" class="promotional-content__image img-fluid wp-image-75276 alignnone size-landscape-thumbnail" alt="Spring21_NL_940x530_ScienceFocus" title="Spring21_NL_940x530_ScienceFocus" />
                                     </a>             </div>
        </div>
    
    <div class="promotional-content__info">

        
                    <div class="promotional-content__description editor-content">
                <ul>
<li>Pay by Direct Debit and get 6 for £9.99*</li>
<li>Receive every issue delivered direct to your door with FREE UK delivery</li>
</ul>
            </div>
        
                    <div class="promotional-content__action">
                
    <a class="standard-button  standard-button--fluid"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SPR21BS&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;spring_SPR21BS&amp;utm_content&#x3D;sidebar-widget&amp;style&#x3D;brand"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                BUY NOW
            </span>
        </span>
    </span>

    </a>
            </div>
          </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/a-bluffers-guide-to-the-new-fundamental-law-of-nature/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-75605 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/17-0188-17-hero-4289cd3.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="The Muon g-2 particle accelerator at Fermilab near Chicago" title="The Muon g-2 particle accelerator at Fermilab near Chicago © Reidar Hahn / Fermilab"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/a-bluffers-guide-to-the-new-fundamental-law-of-nature/">A bluffer&#8217;s guide to the new fundamental law of nature</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/45000-year-old-female-skull-offers-oldest-modern-human-genome/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-75588 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/04/featureimage-24bc13c.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="45,000-year-old female skull offers ‘oldest modern human genome’ © Martin Frouz/Max Planck Society" title="45,000-year-old female skull offers ‘oldest modern human genome’ © Martin Frouz/Max Planck Society"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/45000-year-old-female-skull-offers-oldest-modern-human-genome/">45,000-year-old female skull offers ‘oldest modern human genome’</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/link-between-coronavirus-and-heart-diseases-undergoes-major-study/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-2810 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000044685686_Large-efe9e8e.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Does a human heart have a finite number of beats? © iStock" title="Does a human heart have a finite number of beats? © iStock"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/the-human-body/link-between-coronavirus-and-heart-diseases-undergoes-major-study/">Link between coronavirus and heart diseases undergoes major study</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/blood-type-a-more-vulnerable-to-coronavirus/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-46333 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/03/GettyImages-1132896968-41824a2.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Blood type A 'more vulnerable' to coronavirus © Getty Images" title="Blood type A 'more vulnerable' to coronavirus © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        COVID-19
    </span>
        <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/blood-type-a-more-vulnerable-to-coronavirus/">Blood type A &#8216;more vulnerable&#8217; to coronavirus</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/how-does-anosmia-affect-your-sense-of-smell/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-54181 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/GettyImages-114996573-crop-9860f39.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Is it possible to have zero sense of smell? © Getty Images" title="Is it possible to have zero sense of smell? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/the-human-body/how-does-anosmia-affect-your-sense-of-smell/">How does anosmia affect your sense of smell?</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/hospitalised-patients-with-covid-19-have-compromised-gut-microbiomes-study-finds/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-70562 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/01/AlamyRAG3GE-2-crop-4920934.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Hospitalised patients with COVID-19 have compromised gut microbiomes, study finds © Alamy" title="Hospitalised patients with COVID-19 have compromised gut microbiomes, study finds © Alamy"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/hospitalised-patients-with-covid-19-have-compromised-gut-microbiomes-study-finds/">Hospitalised patients with COVID-19 have compromised gut microbiomes, study finds</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/can-i-get-the-coronavirus-from-a-parcel/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-47871 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1131265398-1f6da09.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Can I get the coronavirus from a parcel? © Getty Images" title="Can I get the coronavirus from a parcel? © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/the-human-body/can-i-get-the-coronavirus-from-a-parcel/">Can I get the coronavirus from a parcel?</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/covid-19-may-be-linked-to-hearing-loss-tinnitus-and-vertigo/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-74543 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/virus-variants-uk-5ad8615-e0206cf.jpeg?quality=90&resize=620%2C413" width="620" height="413" alt="COVID-19 may be linked to hearing loss, tinnitus and vertigo © Getty Images" title="COVID-19 may be linked to hearing loss, tinnitus and vertigo © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/covid-19-may-be-linked-to-hearing-loss-tinnitus-and-vertigo/">COVID-19 may be linked to hearing loss, tinnitus and vertigo</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/shoebox-sized-coronavirus-test-kit-gives-results-in-just-90-minutes/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=45&resize=900%2C599 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=45&resize=900%2C599 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-62851 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/09/featureimage-thumbnail-796788e.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Shoebox-sized coronavirus test kit gives results in just 90 minutes © Imperial College London" title="Shoebox-sized coronavirus test kit gives results in just 90 minutes © Imperial College London"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/shoebox-sized-coronavirus-test-kit-gives-results-in-just-90-minutes/">Shoebox-sized coronavirus test kit gives results in just 90 minutes</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/coronavirus-transmitted-two-to-three-days-before-symptoms-show/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=45&resize=796%2C530 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=45&resize=796%2C530 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=45&resize=796%2C530 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=45&resize=796%2C530 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-49112 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/4/2020/04/GettyImages-1208086478-crop-770c815.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Coronavirus transmitted two to three days before symptoms show © Getty Images" title="Coronavirus transmitted two to three days before symptoms show © Getty Images"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            Science news
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.sciencefocus.com/news/coronavirus-transmitted-two-to-three-days-before-symptoms-show/">Coronavirus transmitted two to three days before symptoms show</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-science-focus-magazine-subscription?promo=SPR21BS&utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=spring_SPR21BS&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2021/03/361-homepage-c1ad5dd.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-74224 alignnone size-square_image" align="left" alt="361-homepage" title="361-homepage" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Special offer</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get 6 issues for £9.99 when you subscribe to <em>BBC Science Focus Magazine</em></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-science-focus-magazine-subscription&#x3F;promo&#x3D;SPR21BS&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;sciencefocus.com&amp;utm_campaign&#x3D;spring_SPR21BS&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                SUBSCRIBE NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/special-editions-a3ba6f9.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54870 alignnone size-square_image" align="left" alt="special-editions" title="special-editions" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                ORDER NOW
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://play.acast.com/s/science-focus-podcast" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2020/05/podcast-FOOTER-3-611c37b.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-54869 alignnone size-square_image" align="left" alt="podcast-FOOTER-3" title="podcast-FOOTER-3" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;play.acast.com&#x2F;s&#x2F;science-focus-podcast"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                LISTEN
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Get our daily LUNCHTIME GENIUS newsletter </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Our daily newsletter arrives just in time for lunch, offering up the day's biggest science news, our latest features, amazing Q&As and insightful interviews. PLUS a free mini-magazine for you to download and keep.
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                        <p class="heading-3 mb-md">
                            Thanks! Look out for your Lunchtime Genius newsletter in your inbox soon.
                        </p>
                        <div class="js-newsletter-sign-up-success-anon" hidden>
                                                            <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                                <div class="row d-flex justify-content-center">
                                    <div class="col-sm-6 text-align-right">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                    <div class="col-sm-6 text-align-left">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="js-newsletter-sign-up-success-logged" hidden>
                            <p>
                                <a class="link-copy" href="/user-settings/#emails"></a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row d-flex justify-content-center">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="25def9b771" /><input type="hidden" name="_wp_http_referer" value="/news/does-the-oxford-astrazeneca-vaccine-cause-blood-clots/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                            <div class="col-md-5 js-newsletter-email-input-wrapper">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  "
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="https://www.immediate.co.uk/terms-and-conditions/" target="_blank">terms and conditions</a> and <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.immediate.co.uk/terms-and-conditions/"
               
               
               >Terms & Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               
               
               >Contact Us</a>
        </li>
    
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent" href="#" title="Manage your cookies
            and consent settings">
                Manage cookies
            </a>
        </li>
    </ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2021.</small>
                            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
    

    

            <script>
    let monetizer101Container = document.getElementById('monetizer__deals');
    let skipLink = document.getElementById('deals-title-skip-link');

    if (monetizer101Container) {
        try {
            runMonInitScript(monetizer101Container);
        } catch (err) {
            console.log(err);
        }
    }

    function runMonInitScript(container) {
        let s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//sciencefocus.com/pricecomparison/widget/init/immediatemedia.min.js';
        s.onload = function () {
            m101.init({
                shopId: '1306',
                url: 'sciencefocus.com/pricecomparison',
                isoCurrencyCode: 'GBP',
                isoLanguageCode: 'en',
                geolocation: true,
                resultLimit: '3',
                delta: '30',
                priceComparison: {template: 'ryvahkuqpt'},
                shoppingWidget: {template: 'ryvahkuqpt', randomize: true},
                onLoad: function (e) {
                    if (skipLink) {
                        skipLink.removeAttribute('hidden');
                    }

                    // show the price comparison widget (by showing its parent container)
                    e.parentNode.removeAttribute('hidden');
                },
            });
        };
        container.parentNode.insertBefore(s, container);
    }
</script>
<script>
  let monetizer101Widgets = document.querySelectorAll('.monetizer__deals');

  if (monetizer101Widgets.length) {
    try {
      monetizer101Widgets.forEach(function (container) {
        runMonInitScript(container);
      });
    } catch (err) {
      console.log(err);
    }
  }
</script>
<script type="text/javascript" src="//cdn.geni.us/snippet.min.js" defer></script>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
        var tsid = 114630;
        Genius.amazon.addOnClickRedirect(tsid, true, "https://buy.geni.us");
    });
</script>
<script type='text/javascript' id='im-push-notifications-airship-js-js-extra'>
/* <![CDATA[ */
var AirshipData = {"appKey":"KMzgw9f2Q2i9xILfKdLtzg","token":"MTpLTXpndzlmMlEyaTl4SUxmS2RMdHpnOlg3NHJyekRnUEJKaTFWMm5SbE50TG85RzBIQk5SYVE5UUZvU2RtelpDY2M","vapidPublicKey":"BNUIkMXIZ6Lls9GVEP4pY2Lnx-FPsmOtcWRrBhc0e3l0X52BkPpuQb5V2_I0mqmWLE8t398tDihIyQacU2Ww0vQ=","defaultIcon":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/4\/2019\/05\/favicon-bw-f76d239.png","defaultTitle":"BBC Science Focus Magazine","defaultActionURL":"https:\/\/www.sciencefocus.com\/","workerUrl":"\/push-notifications\/push-worker","websitePushId":""};
var BellPrompt = {"active":"","settings":{"stylesheet":"\/wcp\/themes\/im-sciencefocus-theme\/dist\/.\/css\/app-8d8dfab29349267a1a46.css","askAgainDelay":1209600,"type":"bell","position":"bottom-right","auto":true,"appearDelay":0,"disappearDelay":0}};
var OptIns = {"disabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/im-push-notifications/assets/js/thirdparty/airship.js?ver=5.5.3' id='im-push-notifications-airship-js-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js' id='fabric-grunticon.loader-js'></script>
<script type='text/javascript' id='fabric-grunticon.loader-js-after'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-eb03cd8f9a.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-d180845d5ed3d5dc87ab.js' id='fabric-vendor-js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-4392a016bf64f66ce573.js' id='fabric-app-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wcp/components/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async' id='Zeddit widget-js'></script>

    
                <div class="piano-inline-template--low js-piano-low"></div>
        <script src="https://www.sciencefocus.com/wcp/themes/im-fabric/dist/js/piano/piano-0554b3608de60b6eeace.js" async></script>
        </body>
</html>
