<!doctype html>
<html lang="en" class="no-js">
<head>

    <title>What near-death experiences could tell us about dying - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="What near-death experiences could tell us about dying" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="To death and back: what near-death experiences could tell us about dying" />
<meta property="og:url" content="https://www.sciencefocus.com/the-human-body/what-near-death-experiences-could-tell-us-about-dying/" />
<meta property="twitter:title" content="To death and back: what near-death experiences could tell us about dying" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Final-artwork-full-32cda8a.jpg?quality=90&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Final-artwork-full-32cda8a.jpg?quality=90&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="No one can give a first-person report on what it’s like to die, but near-death experiences and drug trips could offer us a glimpse beyond the veil." />
<meta property="og:description" content="No one can give a first-person report on what it’s like to die, but near-death experiences and drug trips could offer us a glimpse beyond the veil." />
<meta property="twitter:description" content="No one can give a first-person report on what it’s like to die, but near-death experiences and drug trips could offer us a glimpse beyond the veil." />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="the-human-body" key="channel" />
<meta name="ntv-kv" values="the-human-body" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="death,drugs,the-brain" key="posttag" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="41036" key="pageid" />
<meta name="ntv-kv" values="To death and back: what near-death exper" key="title" />

    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-2395a17ebc97846fb55b.js":"js/0-2395a17ebc97846fb55b.js","js/1-dd123db130c6936e42f7.js":"js/1-dd123db130c6936e42f7.js","js/2-f4110950d3aecf845bb6.js":"js/2-f4110950d3aecf845bb6.js","js/3-39d8d433ae95b9b44303.js":"js/3-39d8d433ae95b9b44303.js","js/4-41d17a4c476c713adfa6.js":"js/4-41d17a4c476c713adfa6.js","js/5-ff3174875468746a8cf9.js":"js/5-ff3174875468746a8cf9.js","js/6-edd132f6ff861f2d0b1e.js":"js/6-edd132f6ff861f2d0b1e.js","js/7-09afa0e0bd9f43fe6da2.js":"js/7-09afa0e0bd9f43fe6da2.js","js/8-40c6380a932163f554dc.js":"js/8-40c6380a932163f554dc.js","js/9-8b1eee5671118658588c.js":"js/9-8b1eee5671118658588c.js","js/10-973fe1270fc0c53c1c65.js":"js/10-973fe1270fc0c53c1c65.js","js/11-0dfcc1acbfca902afcd9.js":"js/11-0dfcc1acbfca902afcd9.js","js/12-486ea719f7ee4b681b35.js":"js/12-486ea719f7ee4b681b35.js","js/13-5c107c557bd5b6e58e56.js":"js/13-5c107c557bd5b6e58e56.js","js/14-f256778f434a6f627c68.js":"js/14-f256778f434a6f627c68.js","js/15-db5889f59441e50ed0c4.js":"js/15-db5889f59441e50ed0c4.js","js/16-64bcce7110928ec40261.js":"js/16-64bcce7110928ec40261.js","js/17-81238b06ad32779f71d1.js":"js/17-81238b06ad32779f71d1.js","js/18-abf5fe1685e9dc2ec126.js":"js/18-abf5fe1685e9dc2ec126.js","js/19-a374997746ef0d3572b5.js":"js/19-a374997746ef0d3572b5.js","js/20-cd1326d6a9d13876bd44.js":"js/20-cd1326d6a9d13876bd44.js","js/21-7a91a82d62ccbe77bf15.js":"js/21-7a91a82d62ccbe77bf15.js","js/26-b8d11ba39ed466d3e73d.js":"js/26-b8d11ba39ed466d3e73d.js"};
            //]]>
        </script>
    
    
    
            <script async src="//js-sec.indexww.com/ht/p/184306-146664940997441.js"></script>
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"category":["The Human Body"],"subcategory":["Magazine"],"channel":"other","title":"To death and back: what near-death experiences could tell us about dying","article":{"id":"41036","description":"No one can give a first-person report on what it\u2019s like to die, but near-death experiences and drug trips could offer us a glimpse beyond the veil.","author":"Christian Jarrett","type":"article","tags":["Death","Drugs","The brain"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-b611b2ed4ac260f4d286.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/the-human-body/what-near-death-experiences-could-tell-us-about-dying/" />
<meta name="robots" content="index,follow" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>


<body class="post-template-default single single-post postid-41036 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-theme='im-sciencefocus-theme'
      data-ad-lazy-loading='{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}'
      data-page-common-settings='{}'
      data-page-info='{ "unitName": "/176986657/sciencefocus.com/thehumanbody/thehumanbody", "targets": { "channel": ["the-human-body"], "cat": ["the-human-body"], "subcat": ["article"],  "posttag":["death","drugs","the-brain"], "pageid": ["41036"], "configuration": ["live"], "format": ["article"] } }'>
                        <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
                            <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="4d57030d-0dac-40b1-853c-2e2ded88cfd4"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["top","banner_leader","leader1"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="/subscribe/"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/science-focus-podcast/"
       
       
       >Science Focus Podcast</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/science-books/"
       
       
       >Science books</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="a271fbc381">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="background-image: url();" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo logo--center site-header__logo" />
            </a>
            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;i.sciencefocus.com&#x2F;free&#x2F;&#x3F;utm_medium&#x3D;brandsite&amp;amp&#x3B;utm_source&#x3D;sciencefocus.com&amp;amp&#x3B;utm_campaign&#x3D;Rebrand-Free-Digital-Issue_SFRDWEBI19_Brand&amp;amp&#x3B;utm_content&#x3D;navigation-menu"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Try our magazine
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>

    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search" data-autocomplete-enabled="yes">
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;i.sciencefocus.com&#x2F;free&#x2F;&#x3F;utm_medium&#x3D;brandsite&amp;amp&#x3B;utm_source&#x3D;sciencefocus.com&amp;amp&#x3B;utm_campaign&#x3D;Rebrand-Free-Digital-Issue_SFRDWEBI19_Brand&amp;amp&#x3B;utm_content&#x3D;navigation-menu"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Try our magazine
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future Technology</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">The Human Body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/subscribe/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science-focus-podcast/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science Focus Podcast</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science-books/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science books</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>
                    
        <div class="js-site-main site-main fluid-container body-background">
                                                                                                    <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/the-human-body/"
                        itemprop="item">
                        <span itemprop="name">The Human Body</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">To death and back: what near-death experiences could tell us about dying</span>
                </li>
                        </ol>
</div>
                                                                        
            <div id="main-content">
                
            
            <script type="application/ld+json" class="qa-structured-data">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</script>
    
    <article class="template-article template-article--post template-article--image-led body-background" id="post-41036" itemscope itemtype="http://schema.org/Article">
        
                    <div class="template-article__header template-article__header--image-led">
    <div class="container">
                        
        <div class="template-article__header-main template-article__header-main--centered">
                        
            <div class="template-article__headings">
        
    <h1 class="heading-1 template-article__title " itemprop="headline name">To death and back: what near-death experiences could tell us about dying</h1>

    
    
        
    
    
            <div class="template-article__description">
            <p class="body-copy-large" itemprop="description">No one can give a first-person report on what it’s like to die, but near-death experiences and drug trips could offer us a glimpse beyond the veil.</p>
        </div>
    
    
                        <div class="template-article__im-editorial-ratings-stars">
                            </div>
            </div>

    <div class="template-article__post-info template-article__post-info--image-led">
        
<div class="template-article__author-name"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
    <div class="author-name">
                    <p class="heading-4">
                <span>By</span> <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.sciencefocus.com/author/christianjarrett/" title="More posts by Christian Jarrett">Christian Jarrett</a></span>
            </p>
            </div>
</div>

    <div class="template-article__published-date">
        <time class="body-copy-small" datetime="2019-12-02T08:00:09+00:00">02nd December, 2019 at 08:00 </time>
                    <meta itemprop="datePublished" content="2019-12-02T08:00:09+00:00">
            <meta itemprop="dateModified" content="2019-12-02T08:00:13+00:00">
            </div>
    </div>


                        
                                        <div class="template-article__social-share template-article__social-share--top">
                    <ul class="social-share-collection js-social-share-collection 
    social-share-collection--centered
     ">
                        <li class="social-share-collection__item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--facebook js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://twitter.com/intent/tweet?text=To%20death%20and%20back%3A%20what%20near-death%20experiences%20could%20tell%20us%20about%20dying%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--twitter js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item hidden-for-md-up">
                <a href="whatsapp://send?text=%22To%20death%20and%20back%3A%20what%20near-death%20experiences%20could%20tell%20us%20about%20dying%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--whatsapp"
                   rel="nofollow" data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on WhatsApp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F&title=To%20death%20and%20back%3A%20what%20near-death%20experiences%20could%20tell%20us%20about%20dying"
                   class="social-share-collection__icon social-share-icon social-share-icon--reddit js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="top">
                    <span class="sr-only">Share on Reddit</span>
                    <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="mailto:?subject=Wow%20-%20look%20at%20this%20To%20death%20and%20back%3A%20what%20near-death%20experiences%20could%20tell%20us%20about%20dying&body=This%20is%20amazing...%0A%0ANo%20one%20can%20give%20a%20first-person%20report%20on%20what%20it%E2%80%99s%20like%20to%20die%2C%20but%20near-death%20experiences%20and%20drug%20trips%20could%20offer%20us%20a%20glimpse%20beyond%20the%20veil.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F%0A"
                   class="social-share-collection__icon social-share-icon social-share-icon--email"
                   data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>
                                                                                                            </ul>

            <script type="application/json" class="js-social-share-settings">
        {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"To death and back: what near-death experiences could tell us about dying @sciencefocus","email_subject":"Wow - look at this To death and back: what near-death experiences could tell us about dying","email_body":"This is amazing...\n\nNo one can give a first-person report on what it\u2019s like to die, but near-death experiences and drug trips could offer us a glimpse beyond the veil.","post_link":"https:\/\/www.sciencefocus.com\/the-human-body\/what-near-death-experiences-could-tell-us-about-dying\/","post_title":"To death and back: what near-death experiences could tell us about dying"}
    </script>
                </div>
                    </div>
    </div>
</div>
        
        <div class="container">
            <div class="template-article__content layout-md-rail">
                <div class="layout-md-rail__primary js-content" itemprop="articleBody">
                    
                    
                    
                                                                <div class="template-article__main-content">

                            
                            <link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/the-human-body/what-near-death-experiences-could-tell-us-about-dying/" />

                            
                            
                                                        <section class="template-article__margin-bottom editor-content ev-meter-content" itemprop="articleBody">
                                <div class="template-article__masked"><!-- preview content --></div>
                                <p>What is it like to die? In 2012, the retired US neurosurgeon Eben Alexander reassured us in his book <em>Proof Of Heaven</em> that it is a blissful experience. Of course, he wasn’t speaking from beyond the grave. His claims were based on what he said had happened to him during a week-long coma a few years earlier.</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="a1ffdf77-f93a-4333-85c0-549ae7457157" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["top","mpu1","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>While close to death and with his E. coli-infected brain rendered virtually inactive, Alexander said he had a transformative experience that included travelling through a black void “brimming over with light: a light that seemed to come from a brilliant orb”.</p>
<p>He also described being comforted on his journey by a young woman with high cheekbones and blue eyes, who told him he had nothing to fear and that he was “loved and cherished, dearly, forever”.</p>
<div class="template-article__advert">
<div id="a155370f-0b4b-4712-8300-83e1a74bdec8" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,1]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div>
<p>Alexander’s fantastical account divided opinion. Millions rushed to buy his book, and the US magazine Newsweek splashed his story on their cover with the headline “<a href="https://www.newsweek.com/proof-heaven-doctors-experience-afterlife-65327" target="_blank" rel="noopener noreferrer">Heaven is real</a>”. Yet eminent neuroscientists such as Sam Harris and Colin Blakemore queued up to pick holes in the account and to present a more biologically grounded version of events.</p>
<p><strong>Read more about death:</strong></p>
<ul>
<li><a href="https://www.sciencefocus.com/nature/death-redefined-how-pig-brain-function-was-restored-after-slaughter/">Death redefined: how pig brain function was restored after slaughter</a></li>
<li><a href="https://www.sciencefocus.com/future-technology/the-immortalists-can-science-defeat-death/">The Immortalists: Can science defeat death?</a></li>
</ul>
<p>“Of course, the brain does funny things when it’s running out of oxygen,” <a href="https://www.telegraph.co.uk/comment/9598971/Is-the-afterlife-full-of-fluffy-clouds-and-angels.html" target="_blank" rel="noopener noreferrer">wrote Blakemore at the time</a>. “The odd perceptions are just the consequences of confused activity in the temporal lobes.”</p>
<p>Alexander’s story contains several features of what researchers today call a ‘near-death experience’ (NDE).</p>
<p>The term was coined by the US psychologist and philosopher Raymond Moody in his 1976 bestselling book <em>Life After Life</em> in which he presented the accounts of 150 people who’d come close to death, noting that they often contained the same features, such as: a bright light; an out-of-body experience; the comforting presence of other people; feelings of wellbeing and reduced fear.</p>
<p>It’s possible to trace similar depictions further back in time, however. For instance, <em>Ascent Of The Blessed</em>, painted by Hieronymus Bosch early in the 16th Century, features a bright light at the end of a tunnel.</p>
<div class="img-container img-container--full" style="width: 940px;"><div class="img-container__dynamic-push" style="padding-bottom: 228.4043%"><img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_F7A48D-2ad2beb.jpg?quality=90&amp;resize=940,2147" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_F7A48D-2ad2beb.jpg?quality=90&amp;resize=940,2147 940w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_F7A48D-2ad2beb.jpg?quality=90&amp;resize=728,1662 728w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_F7A48D-2ad2beb.jpg?quality=90&amp;resize=556,1269 556w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_F7A48D-2ad2beb.jpg?quality=90&amp;resize=355,810 355w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_F7A48D-2ad2beb.jpg?quality=90&amp;resize=340,776 340w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_F7A48D-2ad2beb.jpg?quality=90&amp;resize=320,730 320w, " sizes="(min-width: 992px) 940px, (min-width: 768px) 728px, (min-width: 576px) 556px, calc(100vw - 20px)" width="940" height="2147" class="wp-image-41055 alignnone size-full  img-container__image" alt="The painting Ascent Of The Blessed depicts a bright light and the presence of other people – similar to accounts of near-death experiences © Alamy" title="The painting Ascent Of The Blessed depicts a bright light and the presence of other people – similar to accounts of near-death experiences © Alamy"></div></div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> The painting Ascent Of The Blessed depicts a bright light and the presence of other people – similar to accounts of near-death experiences © Alamy</span></figcaption><span class="im-image-caption"></span>
</div>
<p>Just as Alexander’s story split opinion, so too have NDEs more generally. Some scientists, such as Dr Bruce Greyson, professor emeritus of psychiatry and neurobehavioural sciences at the University of Virginia and co-author of <em>The Handbook Of Near-Death Experiences</em>, believe that they challenge a purely physical account of human experience. NDEs “…present us with data that are difficult to explain by current physiological or psychological models,” he <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6179792/" target="_blank" rel="noopener noreferrer">wrote in 2013</a>.</p>
<p>However, many others, such as Dr Charlotte Martial at the Coma Science Group at the University Hospital of Liege, and Chris Timmermann at the Imperial College Psychedelic Research Group, believe there is a scientific, neurochemical explanation for NDEs.</p>
<p>Martial says she is “very convinced” by such explanations, though Timmermann cautions that “definite proof might be impossible with our current tools, because it would require for researchers to probe in the brains of human beings at the moment of death, which is unethical.”</p>
<h2>Drugs and near-death</h2>
<p>The neurochemical account is given weight by a curious observation. Many of the key features of an NDE are recounted not only by people who have nearly died, but also by people who have taken psychedelic drugs.</p>
<p>These include, but are not restricted to, psychedelics that act on the serotonergic system in the brain (serotonin is a neurotransmitter that’s involved in mood and perception, among other functions).</p>
<p>Such drugs are known as the ‘classic psychedelics’, and include LSD (lysergic acid diethylamide), psilocybin (the hallucinogenic compound in magic mushrooms) and DMT (dimethyltryptamine or ‘spirit molecule’, which is found in several plants located in the Amazon basin).</p>
<p>Psychedelic compounds have been used throughout history for spiritual adventure or to visit the afterlife. In the 16th Century, the Spanish Franciscan friar and missionary Bernardino de Sahagún described the <a href="https://anthrosource.onlinelibrary.wiley.com/doi/pdf/10.1525/aa.1940.42.3.02a00040" target="_blank" rel="noopener noreferrer">use of mushrooms by indigenous people in Mexico</a> leading them to experience “terrifying and amusing visions” and how “some saw themselves dying in a vision and wept”.</p>
<div class="img-container img-container--full" style="width: 940px;"><div class="img-container__dynamic-push" style="padding-bottom: 66.8085%"><img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_PJJFPW-1d6cbaf.jpg?quality=90&amp;resize=940,628" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_PJJFPW-1d6cbaf.jpg?quality=90&amp;resize=940,628 940w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_PJJFPW-1d6cbaf.jpg?quality=90&amp;resize=728,486 728w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_PJJFPW-1d6cbaf.jpg?quality=90&amp;resize=556,371 556w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_PJJFPW-1d6cbaf.jpg?quality=90&amp;resize=355,237 355w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_PJJFPW-1d6cbaf.jpg?quality=90&amp;resize=340,227 340w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Alamy_PJJFPW-1d6cbaf.jpg?quality=90&amp;resize=320,213 320w, " sizes="(min-width: 992px) 940px, (min-width: 768px) 728px, (min-width: 576px) 556px, calc(100vw - 20px)" width="940" height="628" class="wp-image-41056 alignnone size-full  img-container__image" alt="A shaman in the Amazon pours ayahuasca brew in readiness for a spiritual ceremony © Alamy" title="A shaman in the Amazon pours ayahuasca brew in readiness for a spiritual ceremony © Alamy"></div></div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> A shaman in the Amazon pours ayahuasca brew in readiness for a spiritual ceremony © Alamy</span></figcaption><span class="im-image-caption"></span>
</div>
<p>Further south, in traditional ayahuasca ceremonies in the Amazon rainforest, shamans still use a brew made out of DMT-containing Banisteriopsis caapi vine (they call it the ‘vine of the dead’) to contact spirits.</p>
<p>In traditional cultures in central Africa, meanwhile, the <a href="http://www.wfmt.info/Musictherapyworld/modules/mmmagazine/issues/20030613105603/20030613112009/Maas.htm" target="_blank" rel="noopener noreferrer">psychedelic shrub iboga</a> is used to induce an NDE as part of initiation ceremonies designed to broaden young people’s minds.</p>
<p>Indeed, the parallels between psychedelic trips and NDEs have been observed for decades. It’s notable that the second LSD trip ever experienced by a human featured classic NDE elements, as recorded first-hand by the discoverer of the compound, the Swiss chemist Albert Hofmann on 19 April 1943.</p>
<p><strong>Read more about drugs:</strong></p>
<ul>
<li><a href="https://www.sciencefocus.com/the-human-body/sleep-drugs-and-mental-health-how-altered-states-of-consciousness-could-keep-us-happy/">Sleep, drugs and mental health: how altered states of consciousness could keep us happy</a></li>
<li><a href="https://www.sciencefocus.com/news/small-doses-of-psychedelics-might-help-you-solve-problems/">Small doses of psychedelics might help you solve problems</a></li>
</ul>
<p>“My body seemed to be without sensation, lifeless, strange. Was I dying? Was this the transition? At times I believed myself to be outside my body, and then perceived clearly, as an outside observer, the complete tragedy of my situation,” Hofmann wrote in his book <em>LSD, My Problem Child</em>.</p>
<p>Elsewhere, the controversial former Harvard psychologist and psychedelic evangelist Timothy Leary even likened to trips to “experiments in voluntary death”. Yet it is only very recently that scientists have begun to make a formal comparison, opening the possibility of using psychedelics to model the experience of near-death.</p>
<p>“One can hypothesise that some endogenous molecules [ones that are generated by the human body] mimicking DMT or ketamine mechanisms could be released in life-threatening situations, when an individual experiences an NDE,” says Martial.</p>
<h2>Delving deeper</h2>
<p>In 2018 an international team led by Timmermann and Robin Carhart-Harris at Imperial College, and including Martial in Belgium, conducted a small trial in which they asked 13 volunteers to complete a well-established measure of near-death experiences, both <a href="https://www.frontiersin.org/articles/10.3389/fpsyg.2018.01424/full" target="_blank" rel="noopener noreferrer">after taking DMT</a> and after taking a placebo pill (for example, they rated how much they felt separated from their body, how much they had a sense of peace, and whether they saw a bright light).</p>
<p>The researchers also compared their volunteers’ experience under the influence of DMT with the reports of 13 people who’d had a ‘real’ NDE after a life-threatening episode. They found that, after taking DMT, all 13 of their volunteers had effectively had an NDE based on their scores on the formal near-death questionnaire.</p>
<div class="img-container img-container--full" style="width: 940px;"><div class="img-container__dynamic-push" style="padding-bottom: 66.1702%"><img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1179280303-d792545.jpg?quality=90&amp;resize=940,622" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1179280303-d792545.jpg?quality=90&amp;resize=940,622 940w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1179280303-d792545.jpg?quality=90&amp;resize=728,481 728w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1179280303-d792545.jpg?quality=90&amp;resize=556,367 556w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1179280303-d792545.jpg?quality=90&amp;resize=355,234 355w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1179280303-d792545.jpg?quality=90&amp;resize=340,224 340w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/GettyImages-1179280303-d792545.jpg?quality=90&amp;resize=320,211 320w, " sizes="(min-width: 992px) 940px, (min-width: 768px) 728px, (min-width: 576px) 556px, calc(100vw - 20px)" width="940" height="622" class="wp-image-41058 alignnone size-full  img-container__image" alt="The academic Timothy Leary likened drug trips to “experiments in voluntary death” © Getty Images" title="The academic Timothy Leary likened drug trips to “experiments in voluntary death” © Getty Images"></div></div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> The academic Timothy Leary likened drug trips to “experiments in voluntary death” © Getty Images</span></figcaption><span class="im-image-caption"></span>
</div>
<p>The team also observed “few discernible differences” between the actual NDE cases and those induced by DMT. In a study published in March 2019, Martial led another international research group who took a different approach to the same question.</p>
<p>They compared the similarity of the <a href="https://www.sciencedirect.com/science/article/abs/pii/S105381001830535X" target="_blank" rel="noopener noreferrer">first-person descriptions of approximately 15,000 psychedelic trips</a> with the retrospective first-person accounts of several hundred near-death experiences collected in Belgium and the USA.</p>
<p>The similarities between the two kinds of experience were striking, with the NDE-like nature of the trips being especially apparent for people who’d taken one of the classic psychedelics, and most of all for people who’d taken ketamine – a so-called ‘dissociative psychedelic’ that is used in medicine as an anaesthetic.</p>
<p>“In short, researchers now have indirect and more direct empirical evidence of certain neurophysiological mechanisms underlying NDEs,” says Martial.</p>
<h2>Defining death</h2>
<p>There are also similarities in the long-term effects of NDEs and many psychedelic trips. In both cases, people who have been through the experiences describe them as feeling ‘realer than real’, highly memorable and personally transformative. For example, a 2019 study involving dozens of people who’d had an NDE found that <a href="https://academic.oup.com/nc/article/2019/1/niz002/5368150" target="_blank" rel="noopener noreferrer">more than half considered it a self-defining memory</a>.</p>
<p>Similarly, psychedelic experiences have been shown to have lasting effects on <a href="https://journals.sagepub.com/doi/full/10.1177/0269881117731279" target="_blank" rel="noopener noreferrer">personality</a>, with people frequently describing their trip as one of, if not the most <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0214377" target="_blank" rel="noopener noreferrer">personally meaningful and spiritual events of their lives</a>.</p>
<p>Martial and other researchers believe that the reason that many psychedelic trips are subjectively and psychologically so similar to NDEs is that, close to death, the brain releases chemicals that are the same as, or act in a similar way to, psychedelic compounds.</p>
<p>Supporting this neurochemical account, DMT is known to be present in the brains of humans and other mammals, and a study published in the summer of 2019 even found that <a href="https://www.nature.com/articles/s41598-019-45812-w" target="_blank" rel="noopener noreferrer">concentrations of DMT increased after cardiac arrest was induced in rats</a> – perhaps as a function of its neuroprotective properties. Other scholars have made a proposal that a ketamine-like substance with a similar protective function might be <a href="https://link.springer.com/article/10.1023/A:1025055109480" target="_blank" rel="noopener noreferrer">released close to death</a>.</p>
<p>There are also similarities in the level of changes seen in brain activity observed <a href="https://www.ncbi.nlm.nih.gov/pubmed/23940340" target="_blank" rel="noopener noreferrer">after cardiac arrest</a> and <a href="https://royalsocietypublishing.org/doi/full/10.1098/rsif.2014.0873" target="_blank" rel="noopener noreferrer">following ingestion of psychedelics</a> – in both cases, activity becomes more synchronised across the entire brain. It is speculated that this might be responsible for feelings of oneness with the world, also known as ‘ego dissolution’ (see box, below).</p>
<section class="highlight "><div class="highlight__content editor-content">
        
<h4>How do psychedelics affect the brain?</h4>
<p>‘Classic psychedelics’ like LSD and psilocybin (found in magic mushrooms) are chemically similar to the neurotransmitter serotonin produced by the brain. Serotonin is involved in many neural functions including mood and perception. By mimicking this chemical’s effects, the drugs exert their profound effects on subjective experience.</p>
<p>DMT (or dimethyltryptamine) too acts via serotonergic pathways (the system involving serotonin), but also through other routes – for instance, DMT binds with sigma-1 receptors that are involved in the communication between neurons.</p>
<p>Meanwhile, ketamine – among many other effects – blocks NMDA receptors that are involved in the functioning of the neurotransmitter glutamate.</p>
<p>A key brain area for psychedelic drugs’ effects appears to be the temporal lobe, the location of much emotional and memory functioning. For instance, removal of the front part of the temporal lobe (as a radical treatment for epilepsy) has been shown to prevent the psychological effects of taking LSD.</p>
<p>Interestingly, abnormal activity in the temporal lobe, such as during seizures, can lead to events similar to near death experiences.</p>
<p>An effect shared by different psychedelic substances is that they increase the amount of disorganised activity across the brain – a state that neuroscientists describe as being ‘higher in entropy’.</p>
<p>One consequence of this is a reduction in the activation of a group of brain structures known collectively as the ‘default mode network’, which is associated with self-conscious and self-focused thought.</p>
<p>One theory, then, is that psychedelics provoke a spiritual state of oneness with the world by increasing the brain’s entropy and suppressing the ego-sustaining activity of the default mode network.</p>
<p><strong>Read more:</strong></p>
<ul>
<li><a href="https://www.sciencefocus.com/the-human-body/do-different-medicines-work-for-everyone/">Do different medicines work for everyone?</a></li>
<li><a href="https://www.sciencefocus.com/science/are-there-any-studies-on-the-best-over-the-counter-painkillers/">Are there any studies on the best over-the-counter painkillers?</a></li>
</ul>
<p>

    </p>
</div>
    </section><p>Not everyone is entirely convinced by the current proposed neurochemical explanations. For instance, the US pharmacologist and international psychedelics expert Prof David Nichols wrote a paper in 2018 in which he argued that the <a href="https://www.ncbi.nlm.nih.gov/pubmed/29095071" target="_blank" rel="noopener noreferrer">concentrations of DMT in the brain are too minute to be responsible</a> for the psychoactive effects observed during NDEs. However, he says that “as a scientist, I do believe there is a neurochemical explanation for an NDE.”</p>
<p>Timmermann, who led the aforementioned 2018 comparison of DMT trips and NDEs, hears Nichols’s concerns but still believes that endogenous DMT may play a role in NDEs, possibly alongside other neurochemicals. And even if it turns out that chemicals such as DMT or ketamine are not involved in NDEs, he argues that psychedelics provide a useful model for studying the psychological experience of dying.</p>
<p>“…[T]he experience of death is something which we are only beginning to become interested in from a scientific perspective, and thus models which can be safely used in controlled environments will be valuable for us to understand what these experiences are about and also why they might have such a strong impact on people’s lives,” he says.</p>
<hr>
<h3>Listen to palliative medicine expert Dr Kathryn Mannix talk about the experience of death on the <em>Science Focus Podcast</em>:</h3>
<div class="embed">
    <div class="embed__intrinsic">
        <iframe src="//embed.acast.com/science-focus-podcast/85d7699c-a6df-4605-9699-1f63f580a22c" allowfullscreen webkitallowfullscreen mozallowfullscreen frameborder="0"></iframe>
    </div>
</div>

<hr>
<p>The experience of death is still largely unchartered territory for science, and for obvious reasons (Martial and her colleagues noted wryly in their 2019 paper that “…dying is difficult to study under controlled laboratory conditions by means of repeated measurement”).</p>
<p>Even if NDEs provide a window into the experience – and psychedelics can be used to model and investigate the same or similar processes – it’s notable that the majority of people who are resuscitated after being close to death do not report NDE-type memories of what happened.</p>
<p>“Since no one has actually died and come back to tell about it – I mean a death that is not reversed – we can’t know whether DMT or ketamine are good models,” says Nichols bluntly. “They may model the NDE, but we don’t know whether an NDE is actually similar to the experience of dying.”</p>
<p>On a positive note, the profound, NDE-like nature of many psychedelic trips has opened new avenues for helping alleviate existential suffering for people with terminal illnesses. Just as many people who emerge from classic NDEs subsequently report a dramatic loss of fear for the afterlife, so too do individuals who have <a href="https://www.ncbi.nlm.nih.gov/pubmed/30102082" target="_blank" rel="noopener noreferrer">enrolled in trials for psychedelic-assisted therapy for existential anxiety</a>.</p>
<div class="img-container img-container--full" style="width: 940px;"><div class="img-container__dynamic-push" style="padding-bottom: 84.8936%"><img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Final-artwork-full-adb7817.jpg?quality=90&amp;resize=940,798" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Final-artwork-full-adb7817.jpg?quality=90&amp;resize=940,798 940w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Final-artwork-full-adb7817.jpg?quality=90&amp;resize=728,618 728w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Final-artwork-full-adb7817.jpg?quality=90&amp;resize=556,472 556w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Final-artwork-full-adb7817.jpg?quality=90&amp;resize=355,301 355w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Final-artwork-full-adb7817.jpg?quality=90&amp;resize=340,288 340w, https://images.immediate.co.uk/production/volatile/sites/4/2019/12/Final-artwork-full-adb7817.jpg?quality=90&amp;resize=320,271 320w, " sizes="(min-width: 992px) 940px, (min-width: 768px) 728px, (min-width: 576px) 556px, calc(100vw - 20px)" width="940" height="798" class="wp-image-41061 alignnone size-full  img-container__image" alt="© Carolina Rodriguez Fuenmayor" title="Final artwork full"></div></div>
<div class="caption-hold">
<figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> © Carolina Rodriguez Fuenmayor</span></figcaption><span class="im-image-caption"></span>
</div>
<p>Research groups around the world are now exploring these therapeutic possibilities, including at New York University, Imperial College in London and at the just-opened Center For Psychedelic Research at Johns Hopkins Medicine in the USA.</p>
<div class="nativo"></div>
<p>Could there be a risk that psychedelic research, by explaining NDEs in biochemical, rather than spiritual terms, will undermine the hope and relief that many people find in stories of NDEs? If the sensations of bliss, light and love come from neuroprotective molecules rather than being ‘proof of heaven’, is this an area of research best left alone?</p>
<p>Like many working in this field, Dr Frederick Barrett at Johns Hopkins thinks not. “I generally disagree with the premise that explaining the biochemical basis of something undermines the subjective experience, meaning, beauty, terror, or otherwise the value of an experience,” he says. “Does explaining the physics of centripetal acceleration make a rollercoaster any less exciting or terrifying? Not for me, and I would imagine: not for most.”</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="b6bd56da-5778-4b1e-ad24-0fb82c899f5c" data-adsizes='[[[960,400],[[300,252],[300,250],"fluid"]],[[0,0],[[300,252],[300,250],"fluid"]]]' data-adtargets='{"pos":["bottom","mpu2","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p><em><strong>WARNING:</strong> Hallucinogenic drugs such as mushrooms containing psilocybin are a Class A drug according to UK law. Anyone caught in possession of such substances will face up to seven years in prison, an unlimited fine, or both. More information and support for those affected by substance abuse problems can be found at <a href="http://www.bbc.co.uk/programmes/articles/1kS7QTDB16PWkywhsXJLzxz/information-and-support-addiction-alcohol-drugs-and-gambling" target="_blank" rel="noopener noreferrer">bit.ly/drug_support</a></em></p>
                            </section>

                            
                            

                            
                            
                            
                            
                                                        
                            
                                                                                        <div class="template-article__social-share">
                                    <ul class="social-share-collection js-social-share-collection 
    
     ">
                        <li class="social-share-collection__item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--facebook js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://twitter.com/intent/tweet?text=To%20death%20and%20back%3A%20what%20near-death%20experiences%20could%20tell%20us%20about%20dying%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--twitter js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item hidden-for-md-up">
                <a href="whatsapp://send?text=%22To%20death%20and%20back%3A%20what%20near-death%20experiences%20could%20tell%20us%20about%20dying%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--whatsapp"
                   rel="nofollow" data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on WhatsApp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F&title=To%20death%20and%20back%3A%20what%20near-death%20experiences%20could%20tell%20us%20about%20dying"
                   class="social-share-collection__icon social-share-icon social-share-icon--reddit js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="bottom">
                    <span class="sr-only">Share on Reddit</span>
                    <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="mailto:?subject=Wow%20-%20look%20at%20this%20To%20death%20and%20back%3A%20what%20near-death%20experiences%20could%20tell%20us%20about%20dying&body=This%20is%20amazing...%0A%0ANo%20one%20can%20give%20a%20first-person%20report%20on%20what%20it%E2%80%99s%20like%20to%20die%2C%20but%20near-death%20experiences%20and%20drug%20trips%20could%20offer%20us%20a%20glimpse%20beyond%20the%20veil.%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fwhat-near-death-experiences-could-tell-us-about-dying%2F%0A"
                   class="social-share-collection__icon social-share-icon social-share-icon--email"
                   data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>
                                                                                                            </ul>

                                </div>
                            
                            
                            
                                                        <div class="template-article__comments">
                                <!-- Post Comments -->
                            </div>

                                                    </div>
                    
                                        
                    
                        <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;death&#x2F;">
    Death
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;drugs&#x2F;">
    Drugs
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;the-brain&#x2F;">
    The brain
        
    </a>
                    </li>
                                    </ul>
    </section>

                </div>

                                <div class="layout-md-rail__secondary">
                    <div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div>
<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--vertical">
        <div class="">
            <div class="row">
                <div class="col-12">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Want to be updated when there is Science Focus news? </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to receive our newsletter!
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Our best wishes for a productive day.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="05ba0da706" /><input type="hidden" name="_wp_http_referer" value="/the-human-body/what-near-death-experiences-could-tell-us-about-dying/" />

                                                            <input type="hidden" name="newsletter" value="1">
                            
                            <div class="col-12">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-12">
                                <div class="widget-newsletter-sign-up__button ">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/future-technology/next-gen-toyota-mirai-fossil-fuel-free-future/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-1175180379-9089d46.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-1175180379-9089d46.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-1175180379-9089d46.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-1175180379-9089d46.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-1175180379-9089d46.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-41079 alignnone size-landscape_thumbnail" alt="The next-gen Toyota Mirai aims to secure its place in a fossil-fuel-free future © Getty Images" title="The next-gen Toyota Mirai aims to secure its place in a fossil-fuel-free future © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/future-technology/">
        <span class="standard-label__title">
            Future Technology
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        First Look
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/future-technology/next-gen-toyota-mirai-fossil-fuel-free-future/">
            Next-gen Toyota Mirai aims to secure its place in a fossil-fuel-free future
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/eco-anxiety-how-does-the-human-mind-deal-with-existential-threats/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-1147070895-ab54263.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-1147070895-ab54263.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/GettyImages-1147070895-ab54263.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-39530 alignnone size-landscape_thumbnail" alt="Eco-anxiety: How does the human mind deal with existential threats? © Getty Images" title="Eco-anxiety: How does the human mind deal with existential threats? © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        Eco-anxiety
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/eco-anxiety-how-does-the-human-mind-deal-with-existential-threats/">
            How does the human mind deal with existential threats?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="template-article__footer">
            <div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/the-brain-can-you-really-think-yourself-healthy/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/bkgrnd-d9ff482.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/bkgrnd-d9ff482.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/03/bkgrnd-d9ff482.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/03/bkgrnd-d9ff482.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/03/bkgrnd-d9ff482.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-29118 alignnone size-landscape_thumbnail" alt="The brain: can you really think yourself healthy? © Eiko Ojala" title="The brain: can you really think yourself healthy? ©  Eiko Ojala" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        The brain
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/the-brain-can-you-really-think-yourself-healthy/">
            Can you really think yourself healthy?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/adventures-in-brain-enhancement/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&#038;crop=5px,0px,796px,530px&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-1824 alignnone size-landscape_thumbnail" alt="Science Focus Podcast: Adventures in brain enhancement © Getty Images" title="Science Focus Podcast: Adventures in brain enhancement © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-microphone-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/adventures-in-brain-enhancement/">
            Adventures in brain enhancement
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/recreating-the-neanderthal-brain/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-24541 alignnone size-landscape_thumbnail" alt="Recreating the Neanderthal mind © Magic Torch" title="Recreating the Neanderthal mind © Magic Torch" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/recreating-the-neanderthal-brain/">
            Recreating the Neanderthal brain
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/how-emotions-trick-your-brain-2/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/how-emotions-trick-your-brain-30d8d62.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/how-emotions-trick-your-brain-30d8d62.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/how-emotions-trick-your-brain-30d8d62.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/how-emotions-trick-your-brain-30d8d62.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/how-emotions-trick-your-brain-30d8d62.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-10929 alignnone size-landscape_thumbnail" alt="How emotions trick your brain © Magic Torch" title="How emotions trick your brain © Magic Torch" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/how-emotions-trick-your-brain-2/">
            How emotions trick your brain
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/what-causes-addiction/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000065392639_Large-da91c0e.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000065392639_Large-da91c0e.jpg?quality=90&amp;resize=960,639 960w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000065392639_Large-da91c0e.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000065392639_Large-da91c0e.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000065392639_Large-da91c0e.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_000065392639_Large-da91c0e.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-11416 alignnone size-landscape_thumbnail" alt="What causes addiction? © iStock" title="What causes addiction? © iStock" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/what-causes-addiction/">
            What causes addiction?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/how-do-psychedelics-affect-the-brain/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/01-Human-Brain-Ars-Electronica-3086881.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/01-Human-Brain-Ars-Electronica-3086881.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/01-Human-Brain-Ars-Electronica-3086881.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/01-Human-Brain-Ars-Electronica-3086881.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/01-Human-Brain-Ars-Electronica-3086881.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-41033 alignnone size-landscape_thumbnail" alt="How do psychedelics affect the brain? © Martin Hieslmair" title="How do psychedelics affect the brain? © Martin Hieslmair" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/how-do-psychedelics-affect-the-brain/">
            How do psychedelics affect the brain?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/false-memories-tricks-of-the-mind/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/tricks-of-the-mind-816add9.jpg?quality=90&#038;crop=5px,0px,796px,530px&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/tricks-of-the-mind-816add9.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/tricks-of-the-mind-816add9.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/tricks-of-the-mind-816add9.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/tricks-of-the-mind-816add9.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-10946 alignnone size-landscape_thumbnail" alt="Tricks of the mind © Getty Images" title="Tricks of the mind © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
            <span class="standard-card-new__display-label
        ">
        Tricks of the mind
        <span aria-hidden="true">|</span>
    </span>
        <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/false-memories-tricks-of-the-mind/">
            Why we experience false memories
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/has-anyone-ever-died-of-boredom/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2010/04/GettyImages-758285057-6a2c640.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2010/04/GettyImages-758285057-6a2c640.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2010/04/GettyImages-758285057-6a2c640.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2010/04/GettyImages-758285057-6a2c640.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2010/04/GettyImages-758285057-6a2c640.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-4966 alignnone size-landscape_thumbnail" alt="Has anyone ever died of boredom? © Getty Images" title="Has anyone ever died of boredom? © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/has-anyone-ever-died-of-boredom/">
            Has anyone ever died of boredom?
        </a>
    </h4>
</div>

            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>

        <div class="container">
                        <div class="gtm-outbrain"></div>
        </div>

                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
        
    </article>

            </div>
        </div>

                                    
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/subscribe/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/343-venus-footer-1c38766.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-40711 alignnone size-square_image" align="left" alt="343-venus-footer" title="343-venus-footer" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Magazine</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get a distinctive and entertaining perspective on the fast-moving world of science from the UK's no.1 science and technology monthly magazine.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;subscribe&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe today
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/human-body-footer-52d111d.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-36754 alignnone size-square_image" align="left" alt="human-body-footer" title="human-body-footer" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Order now
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/science-focus-podcast/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/PodcastPosters2-small-4039991.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-11721 alignnone size-square_image" align="left" alt="Science Focus Podcast © Getty Images" title="Science Focus Podcast © Getty Images" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;science-focus-podcast&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Listen
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Want to get the Science Focus newsletter? </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to receive our newsletter!
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Our best wishes for a productive day.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="05ba0da706" /><input type="hidden" name="_wp_http_referer" value="/the-human-body/what-near-death-experiences-could-tell-us-about-dying/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                            <div class="col-md-5 offset-md-2">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/advertising-terms-and-conditions/"
               tabindex="NaN"
               
               
               >Terms &amp; Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               tabindex="NaN"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               tabindex="NaN"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               tabindex="NaN"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               tabindex="NaN"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               tabindex="NaN"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent"
               href="#"
               tabindex="NaN"
               
               
               >Manage Cookies</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               tabindex="NaN"
               
               
               >Contact Us</a>
        </li>
    
</ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                    <span class="sr-only">Immediate Media</span>
                </a>
            </div>
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2019.</small>
            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
                        
        
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "the-human-body",
        authors: "Christian Jarrett",
        time: (new Date()).getTime(),
        channel: "the-human-body",
        cat: "the-human-body",
        subcat: "article",
        pageid: "41036",
        taxonomies: {  "posttag":["death","drugs","the-brain"], }
    });
</script>

    <!-- Google Tag Manager -->
    <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-527VHHP"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-527VHHP');</script>
    <!-- End Google Tag Manager -->


    

    

            <script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js'></script>
<script type='text/javascript'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-26174fcd9d.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-ed229d8ccc.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-a82b6c1965.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-d77df896a242f22174c1.js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-134a5820bdeb6c0c56a0.js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async'></script>

    
    </body>
</html>
