<!doctype html>
<html lang="en" class="no-js">
<head>

    <title>Science Focus Podcast: Is gene editing inspiring or terrifying? - BBC Science Focus Magazine</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Science Focus Podcast: Is gene editing inspiring or terrifying?" />
<meta property="og:site_name" content="BBC Science Focus Magazine" />
<meta property="og:title" content="Is gene editing inspiring or terrifying? – Nessa Carey" />
<meta property="og:url" content="https://www.sciencefocus.com/the-human-body/is-gene-editing-inspiring-or-terrifying-nessa-carey/" />
<meta property="twitter:title" content="Is gene editing inspiring or terrifying? – Nessa Carey" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@sciencefocus" />
<meta property="twitter:creator" content="@sciencefocus" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&amp;resize=960,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&amp;resize=960,413" />
<meta name="google-site-verification" content="rvlKv6yO_Wj7g2AOLSSvrLHwG_eCJP-v-JAOX8PwGX4" />
<meta name="description" content="With gene editing we’re close to curing certain diseases, but rogue scientists are experimenting in ways considered unethical. Nessa Carey explains." />
<meta property="og:description" content="With gene editing we’re close to curing certain diseases, but at the same time, rogue scientists are experimenting in ways considered unethical by the wider medical community. What does the future look like for gene editing, and for the human race?" />
<meta property="twitter:description" content="With gene editing we’re close to curing certain diseases, but at the same time, rogue scientists are experimenting in ways considered unethical by the wider medical community. What does the future look like for gene editing, and for the human race?" />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="the-human-body" key="channel" />
<meta name="ntv-kv" values="the-human-body" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="diseases,dna,ethics,science-focus-podcas" key="posttag" />
<meta name="ntv-kv" values="audio" key="format" />
<meta name="ntv-kv" values="30411" key="pageid" />
<meta name="ntv-kv" values="Is gene editing inspiring or terrifying?" key="title" />

    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-2395a17ebc97846fb55b.js":"js/0-2395a17ebc97846fb55b.js","js/1-dd123db130c6936e42f7.js":"js/1-dd123db130c6936e42f7.js","js/2-afcef7d412a0263ea23c.js":"js/2-afcef7d412a0263ea23c.js","js/3-39d8d433ae95b9b44303.js":"js/3-39d8d433ae95b9b44303.js","js/4-41d17a4c476c713adfa6.js":"js/4-41d17a4c476c713adfa6.js","js/5-d98b2722b31233ed3c12.js":"js/5-d98b2722b31233ed3c12.js","js/6-fb1ebf3dd6926c6d1593.js":"js/6-fb1ebf3dd6926c6d1593.js","js/7-09afa0e0bd9f43fe6da2.js":"js/7-09afa0e0bd9f43fe6da2.js","js/8-40c6380a932163f554dc.js":"js/8-40c6380a932163f554dc.js","js/9-8b1eee5671118658588c.js":"js/9-8b1eee5671118658588c.js","js/10-973fe1270fc0c53c1c65.js":"js/10-973fe1270fc0c53c1c65.js","js/11-0dfcc1acbfca902afcd9.js":"js/11-0dfcc1acbfca902afcd9.js","js/12-486ea719f7ee4b681b35.js":"js/12-486ea719f7ee4b681b35.js","js/13-5c107c557bd5b6e58e56.js":"js/13-5c107c557bd5b6e58e56.js","js/14-f256778f434a6f627c68.js":"js/14-f256778f434a6f627c68.js","js/15-db5889f59441e50ed0c4.js":"js/15-db5889f59441e50ed0c4.js","js/16-64bcce7110928ec40261.js":"js/16-64bcce7110928ec40261.js","js/17-81238b06ad32779f71d1.js":"js/17-81238b06ad32779f71d1.js","js/18-abf5fe1685e9dc2ec126.js":"js/18-abf5fe1685e9dc2ec126.js","js/19-b935afdc2f78454d9994.js":"js/19-b935afdc2f78454d9994.js","js/20-cd1326d6a9d13876bd44.js":"js/20-cd1326d6a9d13876bd44.js","js/21-7a91a82d62ccbe77bf15.js":"js/21-7a91a82d62ccbe77bf15.js","js/26-b8d11ba39ed466d3e73d.js":"js/26-b8d11ba39ed466d3e73d.js"};
            //]]>
        </script>
    
    
    
            <script async src="//js-sec.indexww.com/ht/p/184306-146664940997441.js"></script>
    
        <script>
        (function(d) { var config = {"kitId":"cxp3xqw","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/cxp3xqw.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=458036083, affiliate-data=458036083">
    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"category":["The Human Body"],"subcategory":["Books"],"channel":"other","title":"Is gene editing inspiring or terrifying? \u2013 Nessa Carey","article":{"id":"30411","description":"With gene editing we\u2019re close to curing certain diseases, but at the same time, rogue scientists are experimenting in ways considered unethical by the wider medical community. What does the future look like for gene editing, and for the human race?","author":"Helen Glenny","type":"article","tags":["Diseases","DNA","Ethics","Science Focus Podcast"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/./css/app-ab6d7c7f1e78eafd28da.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.sciencefocus.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencefocus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel="canonical" href="https://www.sciencefocus.com/the-human-body/is-gene-editing-inspiring-or-terrifying-nessa-carey/" />
<meta name="robots" content="index,follow" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/05/cropped-favicon-bw-f76d239-1e7f748.png?quality=90&#038;resize=270,270" />

    
</head>


<body class="post-template-default single single-post postid-30411 single-format-audio wp-custom-logo elementor-default"
      data-template="base.twig"
      data-theme='im-sciencefocus-theme'
      data-ad-lazy-loading='{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}'
      data-page-common-settings='{}'
      data-page-info='{ "unitName": "/176986657/sciencefocus.com/thehumanbody/thehumanbody", "targets": { "channel": ["the-human-body"], "cat": ["the-human-body"], "subcat": ["article"],  "posttag":["diseases","dna","ethics","science-focus-podcast"], "pageid": ["30411"], "configuration": ["live"], "format": ["audio"] } }'>

    <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
    <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="ee7af9db-915e-4757-96b9-e625158cdfb4"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["top","banner_leader","leader1"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
    
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-light
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow ">
        <div class="container">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--light" >
      <a class="quick-links__link"
       href="/subscribe/"
       
       
       >Subscribe to BBC Science Focus Magazine</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/science-focus-podcast/"
       
       
       >Science Focus Podcast</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
       
       
       >Previous Issues</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/qa/"
       
       
       >Q&amp;A</a>
      <a class="quick-links__link"
       href="https://www.sciencefocus.com/science-books/"
       
       
       >Science books</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="a14213a041">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.sciencefocus.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.sciencefocus.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.sciencefocus.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.sciencefocus.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.sciencefocus.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="background-image: url();" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">
            <a href="https://www.sciencefocus.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" class="logo logo--center site-header__logo" />
            </a>
            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;i.sciencefocus.com&#x2F;free&#x2F;&#x3F;utm_medium&#x3D;brandsite&amp;amp&#x3B;utm_source&#x3D;sciencefocus.com&amp;amp&#x3B;utm_campaign&#x3D;Rebrand-Free-Digital-Issue_SFRDWEBI19_Brand&amp;amp&#x3B;utm_content&#x3D;navigation-menu"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Try our magazine
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>

    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search" data-autocomplete-enabled="yes">
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="https&#x3A;&#x2F;&#x2F;i.sciencefocus.com&#x2F;free&#x2F;&#x3F;utm_medium&#x3D;brandsite&amp;amp&#x3B;utm_source&#x3D;sciencefocus.com&amp;amp&#x3B;utm_campaign&#x3D;Rebrand-Free-Digital-Issue_SFRDWEBI19_Brand&amp;amp&#x3B;utm_content&#x3D;navigation-menu"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Try our magazine
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/future-technology/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Future Technology</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/nature/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Nature</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/space/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Space</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/the-human-body/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">The Human Body</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Everyday science</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/planet-earth/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Planet Earth</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/subscribe/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe to BBC Science Focus Magazine</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science-focus-podcast/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science Focus Podcast</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/bbc-science-focus-magazine/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Previous Issues</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/qa/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Q&amp;A</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.sciencefocus.com/science-books/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Science books</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>

<div class="js-site-main site-main fluid-container body-background">
                                                            <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.sciencefocus.com/the-human-body/"
                        itemprop="item">
                        <span itemprop="name">The Human Body</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Is gene editing inspiring or terrifying? – Nessa Carey</span>
                </li>
                        </ol>
</div>
                                        
    <div id="main-content">
        
            
            <script type="application/ld+json" class="qa-structured-data">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</script>
    
    <article class="template-article template-article--post template-article--image-led body-background" id="post-30411" itemscope itemtype="http://schema.org/Article">
        
                    <div class="template-article__header template-article__header--image-led">
    <div class="container">
                                                <div class="template-article__hero">
                    <div
        class="img-container img-container--letterbox-image "
        itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        
                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=45&#038;resize=960,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&amp;resize=940,404 940w, https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&amp;resize=728,313 728w, https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&amp;resize=576,247 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&amp;resize=680,292 680w, https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&amp;resize=355,152 355w, https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&amp;resize=340,146 340w, https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&amp;resize=320,137 320w, " sizes="(min-width: 992px) 940px, (min-width: 768px) 728px, (min-width: 576px) 556px, calc(100vw - 20px)" width="960" height="413" class="img-container__image img-fluid wp-image-30412 alignnone size-hero_image" alt="Is gene editing inspiring or terrifying? – Nessa Carey © Getty Images" title="Is gene editing inspiring or terrifying? – Nessa Carey © Getty Images" />
        
        <meta itemprop="url"
              content="https://images.immediate.co.uk/production/volatile/sites/4/2019/04/GettyImages-1127081509-1-09cbd87.jpg?quality=90&resize=768,574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                
            </div>
            </div>
        
        <div class="template-article__header-main template-article__header-main--centered">
                        
            <div class="template-article__headings">
        
    <h1 class="heading-1 template-article__title " itemprop="headline name">Is gene editing inspiring or terrifying? – Nessa Carey</h1>

    
    
        
    
    
            <div class="template-article__description">
            <p class="body-copy-large" itemprop="description">With gene editing we’re close to curing certain diseases, but at the same time, rogue scientists are experimenting in ways considered unethical by the wider medical community. What does the future look like for gene editing, and for the human race?</p>
        </div>
    
    
                        <div class="template-article__im-editorial-ratings-stars">
                            </div>
            </div>

    <div class="template-article__post-info template-article__post-info--image-led">
        
<div class="template-article__author-name"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
    <div class="author-name">
                    <meta itemprop="name" content="Helen Glenny"/>
            </div>
</div>

    <div class="template-article__published-date">
        <time class="body-copy-small" datetime="2019-04-25T09:30:15+00:00">25th April, 2019 at 09:30 </time>
                    <meta itemprop="datePublished" content="2019-04-25T09:30:15+00:00">
            <meta itemprop="dateModified" content="2019-11-06T14:08:40+00:00">
            </div>
    </div>


                        
                                        <div class="template-article__social-share template-article__social-share--top">
                    <ul class="social-share-collection js-social-share-collection 
    social-share-collection--centered
     ">
                        <li class="social-share-collection__item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--facebook js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://twitter.com/intent/tweet?text=Is%20gene%20editing%20inspiring%20or%20terrifying%3F%20%E2%80%93%20Nessa%20Carey%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--twitter js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item hidden-for-md-up">
                <a href="whatsapp://send?text=%22Is%20gene%20editing%20inspiring%20or%20terrifying%3F%20%E2%80%93%20Nessa%20Carey%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--whatsapp"
                   rel="nofollow" data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on WhatsApp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F&title=Is%20gene%20editing%20inspiring%20or%20terrifying%3F%20%E2%80%93%20Nessa%20Carey"
                   class="social-share-collection__icon social-share-icon social-share-icon--reddit js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="top">
                    <span class="sr-only">Share on Reddit</span>
                    <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="mailto:?subject=Wow%20-%20look%20at%20this%20Is%20gene%20editing%20inspiring%20or%20terrifying%3F%20%E2%80%93%20Nessa%20Carey&body=This%20is%20amazing...%0A%0AWith%20gene%20editing%20we%E2%80%99re%20close%20to%20curing%20certain%20diseases%2C%20but%20at%20the%20same%20time%2C%20rogue%20scientists%20are%20experimenting%20in%20ways%20considered%20unethical%20by%20the%20wider%20medical%20community.%20What%20does%20the%20future%20look%20like%20for%20gene%20editing%2C%20and%20for%20the%20human%20race%3F%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F%0A"
                   class="social-share-collection__icon social-share-icon social-share-icon--email"
                   data-position="top">
                    <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>
                                                                                                            </ul>

            <script type="application/json" class="js-social-share-settings">
        {"facebook":"1","twitter":"1","whatsapp":"1","reddit":"1","email":"1","twitter_handle":"@sciencefocus","facebook_auth_code":"","email_subject_prefix":"Wow - look at this","email_body_prefix":"This is amazing...","twitter_text":"Is gene editing inspiring or terrifying? \u2013 Nessa Carey @sciencefocus","email_subject":"Wow - look at this Is gene editing inspiring or terrifying? \u2013 Nessa Carey","email_body":"This is amazing...\n\nWith gene editing we\u2019re close to curing certain diseases, but at the same time, rogue scientists are experimenting in ways considered unethical by the wider medical community. What does the future look like for gene editing, and for the human race?","post_link":"https:\/\/www.sciencefocus.com\/the-human-body\/is-gene-editing-inspiring-or-terrifying-nessa-carey\/","post_title":"Is gene editing inspiring or terrifying? \u2013 Nessa Carey"}
    </script>
                </div>
                    </div>
    </div>
</div>
        
        <div class="container">
            <div class="template-article__content layout-md-rail">
                <div class="layout-md-rail__primary js-content" itemprop="articleBody">
                    
                    
                    
                                                                <div class="template-article__main-content">

                            
                            <link itemprop="mainEntityOfPage" href="https://www.sciencefocus.com/the-human-body/is-gene-editing-inspiring-or-terrifying-nessa-carey/" />

                            
                            
                                                        <section class="template-article__margin-bottom editor-content ev-meter-content" itemprop="articleBody">
                                <div class="template-article__masked"><!-- preview content --></div>
                                <div class="embed">
    <div class="embed__intrinsic">
        <iframe src="//embed.acast.com/science-focus-podcast/isgeneeditinginspiringorterrifying-nessacarey" allowfullscreen webkitallowfullscreen mozallowfullscreen frameborder="0"></iframe>
    </div>
</div>

<p>In 2012, scientists developed a method to edit any part of the human genome, and the implications were astounding. Now, we’re starting to see the technology’s potential;  we will soon cure previously untreatable diseases, but at the same time, rogue scientists are experimenting in ways considered unethical by the wider medical community. So where does gene editing go from here?</p>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="cb38d555-0e1f-49b6-b764-4489cb8079c4" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["top","mpu1","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p>In this week’s <em>Science Focus Podcast</em>, Nessa Carey, author of the book <em><a href="https://iconbooks.com/ib-title/hacking-the-code-of-life/" target="_blank" rel="noopener noreferrer">Hacking the Code Of Life: How gene editing will rewrite our futures</a></em> (£12.99, Icon) explains how gene editing was developed, how it works, and why it holds so much promise for medical science. We talked to her about the potential ways this technology could be mishandled, and how we should go about making ethical decisions around when and for whom gene editing is used.</p>
<p>What does a future like where we can manipulate the human genome to any end? Should we be inspired, or terrified?</p>
<div class="template-article__advert">
<div id="5024fe6f-52c7-4c26-a115-75ba5182ade6" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,1]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div>
<p>She speaks to BBC Science Focus editorial assistant Helen Glenny.</p>
<p>If you like what you hear, then please rate, review, and share with anybody you think might enjoy our podcast.</p>
<p>You can also subscribe and leave us a review on your favourite podcast apps. Also, if there is anybody you’d like us to speak to, or a topic you want us to cover, then let us know on Twitter at <a href="http://twitter.com/sciencefocus">@sciencefocus</a>.</p>
<p><strong>Listen to more episodes of the <em>Science Focus Podcast</em>:</strong></p>
<ul>
<li><a href="https://www.sciencefocus.com/the-human-body/eating-for-your-genes-giles-yeo/">Eating for your genes – Giles Yeo</a></li>
<li><a href="https://www.sciencefocus.com/the-human-body/science-focus-podcast-can-we-slow-down-the-ageing-process/">Can we slow down the ageing process? – Sue Armstrong</a></li>
<li><a href="https://www.sciencefocus.com/the-human-body/what-makes-me-me-aoife-mclysaght/">What makes me ‘me’? – Aoife McLysaght</a></li>
<li><a href="https://www.sciencefocus.com/nature/the-genetic-hunt-for-the-loch-ness-monster-neil-gemmell/">The genetic hunt for the Loch Ness Monster – Neil Gemmell</a></li>
<li><a href="https://www.sciencefocus.com/the-human-body/everything-thats-wrong-with-the-human-body/">Everything that’s wrong with the human body – Nathan Lents</a></li>
<li><a href="https://www.sciencefocus.com/future-technology/transhumanism-using-technology-to-live-forever/">Transhumanism: using technology to live forever – Mark O’Connell</a></li>
</ul>
<hr>
<div class="template-article__advert">
<div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="ac256c6c-83c3-44f9-b3d4-47244670f509" data-adsizes='[[[960,400],[[300,252],[300,250],"fluid"]],[[0,0],[[300,252],[300,250],"fluid"]]]' data-adtargets='{"pos":["bottom","mpu2","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div>
<p><em>Follow Science Focus on <a href="https://twitter.com/sciencefocus" target="_blank" rel="noopener noreferrer">Twitter</a>, <a href="https://www.facebook.com/sciencefocus" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://www.instagram.com/bbcsciencefocus/" target="_blank" rel="noopener noreferrer">Instagram</a></em> <em>and <a href="https://flipboard.com/@sciencefocus" target="_blank" rel="noopener noreferrer">Flipboard</a></em></p>
                            </section>

                            
                            

                            
                            
                            
                            
                                                        
                            
                                                                                        <div class="template-article__social-share">
                                    <ul class="social-share-collection js-social-share-collection 
    
     ">
                        <li class="social-share-collection__item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--facebook js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://twitter.com/intent/tweet?text=Is%20gene%20editing%20inspiring%20or%20terrifying%3F%20%E2%80%93%20Nessa%20Carey%20%40sciencefocus%0A%0A&amp;url=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--twitter js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item hidden-for-md-up">
                <a href="whatsapp://send?text=%22Is%20gene%20editing%20inspiring%20or%20terrifying%3F%20%E2%80%93%20Nessa%20Carey%22%20https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F"
                   class="social-share-collection__icon social-share-icon social-share-icon--whatsapp"
                   rel="nofollow" data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on WhatsApp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F&title=Is%20gene%20editing%20inspiring%20or%20terrifying%3F%20%E2%80%93%20Nessa%20Carey"
                   class="social-share-collection__icon social-share-icon social-share-icon--reddit js-social-share-popup"
                   target="_blank" rel="nofollow" data-position="bottom">
                    <span class="sr-only">Share on Reddit</span>
                    <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>

                                <li class="social-share-collection__item">
                <a href="mailto:?subject=Wow%20-%20look%20at%20this%20Is%20gene%20editing%20inspiring%20or%20terrifying%3F%20%E2%80%93%20Nessa%20Carey&body=This%20is%20amazing...%0A%0AWith%20gene%20editing%20we%E2%80%99re%20close%20to%20curing%20certain%20diseases%2C%20but%20at%20the%20same%20time%2C%20rogue%20scientists%20are%20experimenting%20in%20ways%20considered%20unethical%20by%20the%20wider%20medical%20community.%20What%20does%20the%20future%20look%20like%20for%20gene%20editing%2C%20and%20for%20the%20human%20race%3F%0A%0Ahttps%3A%2F%2Fwww.sciencefocus.com%2Fthe-human-body%2Fis-gene-editing-inspiring-or-terrifying-nessa-carey%2F%0A"
                   class="social-share-collection__icon social-share-icon social-share-icon--email"
                   data-position="bottom">
                    <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </a>
            </li>
                                                                                                            </ul>

                                </div>
                            
                            
                            
                                                        <div class="template-article__comments">
                                <!-- Post Comments -->
                            </div>

                                                    </div>
                    
                                        
                    
                        <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;diseases&#x2F;">
    Diseases
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;dna&#x2F;">
    DNA
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;ethics&#x2F;">
    Ethics
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.sciencefocus.com&#x2F;tag&#x2F;science-focus-podcast&#x2F;">
    Science Focus Podcast
        
    </a>
                    </li>
                                    </ul>
    </section>

                </div>

                                <div class="layout-md-rail__secondary">
                    <div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="zeddit-rcm" data-pid="894" data-wid="1349"></div>
<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--vertical">
        <div class="">
            <div class="row">
                <div class="col-12">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Want to be updated when there is Science Focus news? </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to receive our newsletter!
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Our best wishes for a productive day.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="0aa0a8aa3f" /><input type="hidden" name="_wp_http_referer" value="/the-human-body/is-gene-editing-inspiring-or-terrifying-nessa-carey/" />

                                                            <input type="hidden" name="newsletter" value="1">
                            
                                                            <div class="col-12">
                                    <div class="form-control js-form-control">
                                        
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                    </div>
                                </div>
                                                        <div class="col-12">
                                <div class="widget-newsletter-sign-up__button ">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
            
    <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/nature/why-have-dogs-evolved-to-hear-higher-pitches-than-us/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000002993372_Large-ce5f4a6.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000002993372_Large-ce5f4a6.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000002993372_Large-ce5f4a6.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000002993372_Large-ce5f4a6.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/iStock_000002993372_Large-ce5f4a6.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-569 alignnone size-landscape_thumbnail" alt="Why have dogs evolved to hear higher pitches than us? © iStock" title="Why have dogs evolved to hear higher pitches than us? © iStock" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/nature/">
        <span class="standard-label__title">
            Nature
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/nature/why-have-dogs-evolved-to-hear-higher-pitches-than-us/">
            Why have dogs evolved to hear higher pitches than us?
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/news/china-mars-lander-unveiled-ahead-of-2020-mission/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/featureimage-ddd885e.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2019/11/featureimage-ddd885e.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/featureimage-ddd885e.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/featureimage-ddd885e.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2019/11/featureimage-ddd885e.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-40397 alignnone size-landscape_thumbnail" alt="China demonstrates Mars lander ahead of 2020 mission © AP Photo/Andy Wong" title="China demonstrates Mars lander ahead of 2020 mission © AP Photo/Andy Wong" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/news/">
        <span class="standard-label__title">
            News
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/news/china-mars-lander-unveiled-ahead-of-2020-mission/">
            China Mars lander unveiled ahead of 2020 mission
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="template-article__footer">
            <div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/everything-thats-wrong-with-the-human-body/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/06/everything-thats-wrong-withthe-human-body-4056caf.jpg?quality=90&#038;crop=5px,0px,796px,530px&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/06/everything-thats-wrong-withthe-human-body-4056caf.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/06/everything-thats-wrong-withthe-human-body-4056caf.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/06/everything-thats-wrong-withthe-human-body-4056caf.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/06/everything-thats-wrong-withthe-human-body-4056caf.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-1692 alignnone size-landscape_thumbnail" alt="Science Focus Podcast: Everything that&#039;s wrong with the human body © Getty Images" title="Science Focus Podcast: Everything that&#039;s wrong with the human body © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-microphone-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/everything-thats-wrong-with-the-human-body/">
            Everything that&#8217;s wrong with the human body – Nathan Lents
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/human-diseases-from-africa-could-have-wiped-out-neanderthals/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-150335377-b0db066.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-150335377-b0db066.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-150335377-b0db066.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-150335377-b0db066.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/GettyImages-150335377-b0db066.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-17393 alignnone size-landscape_thumbnail" alt="Skulls of Neanderthals and homo sapiens line The Smithsonian Museum of Natural History’s Hall of Human Origins, Washington, DC © Bill O&#039;Leary/The Washington Post via Getty Images" title="Skulls of Neanderthals and homo sapiens line The Smithsonian Museum of Natural History’s Hall of Human Origins, Washington, DC © Bill O&#039;Leary/The Washington Post via Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/human-diseases-from-africa-could-have-wiped-out-neanderthals/">
            Human diseases from Africa could have wiped out Neanderthals
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
            standard-card-new--alternative-highlight
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/adventures-in-brain-enhancement/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&#038;crop=5px,0px,796px,530px&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/07/david-adam-61ed71b.jpg?quality=90&amp;crop=5px,0px,796px,530px&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-1824 alignnone size-landscape_thumbnail" alt="Science Focus Podcast: Adventures in brain enhancement © Getty Images" title="Science Focus Podcast: Adventures in brain enhancement © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-microphone-circle
                    icon--inverted
                    standard-card-new__post-format
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/adventures-in-brain-enhancement/">
            Adventures in brain enhancement
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/why-cant-we-regrow-teeth/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-128112954use-42ad1af.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-128112954use-42ad1af.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-128112954use-42ad1af.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-128112954use-42ad1af.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-128112954use-42ad1af.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-10585 alignnone size-landscape_thumbnail" alt="Why can’t we regrow teeth? © Getty Images" title="Why can’t we regrow teeth? © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/why-cant-we-regrow-teeth/">
            Why can’t we regrow teeth?
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/the-gene-an-intimate-history/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/719pL0BmlXL-b0d2342.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/09/719pL0BmlXL-b0d2342.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/719pL0BmlXL-b0d2342.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/719pL0BmlXL-b0d2342.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/09/719pL0BmlXL-b0d2342.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-17333 alignnone size-landscape_thumbnail" alt="The Gene: An Intimate History" title="The Gene: An Intimate History" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/the-gene-an-intimate-history/">
            The Gene: An Intimate History
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/recreating-the-neanderthal-brain/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/11/masteruse-8d869d6.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-24541 alignnone size-landscape_thumbnail" alt="Recreating the Neanderthal mind © Magic Torch" title="Recreating the Neanderthal mind © Magic Torch" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/recreating-the-neanderthal-brain/">
            Recreating the Neanderthal brain
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/is-it-true-that-a-son-will-always-grow-to-be-taller-than-his-mother/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_12880767_XLARGE-5e97f14.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_12880767_XLARGE-5e97f14.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_12880767_XLARGE-5e97f14.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_12880767_XLARGE-5e97f14.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/iStock_12880767_XLARGE-5e97f14.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-3978 alignnone size-landscape_thumbnail" alt="Is it true that a son will always grow to be taller than his mother? © iStock" title="Is it true that a son will always grow to be taller than his mother? © iStock" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/is-it-true-that-a-son-will-always-grow-to-be-taller-than-his-mother/">
            Is it true that a son will always grow to be taller than his mother?
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new

            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.sciencefocus.com/the-human-body/how-long-does-dna-last/">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-593469059-64020f2.jpg?quality=90&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-593469059-64020f2.jpg?quality=90&amp;resize=720,479 720w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-593469059-64020f2.jpg?quality=90&amp;resize=576,383 576w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-593469059-64020f2.jpg?quality=90&amp;resize=360,239 360w, https://images.immediate.co.uk/production/volatile/sites/4/2018/08/GettyImages-593469059-64020f2.jpg?quality=90&amp;resize=180,119 180w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-10145 alignnone size-landscape_thumbnail" alt="How long does DNA last? © Getty Images" title="How long does DNA last? © Getty Images" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.sciencefocus.com/the-human-body/">
        <span class="standard-label__title">
            The Human Body
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.sciencefocus.com/the-human-body/how-long-does-dna-last/">
            How long does DNA last?
        </a>
    </h4>
</div>

            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>

        <div class="container">
                        <div class="gtm-outbrain"></div>
        </div>

                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="BBC Science Focus Magazine">
    <meta itemprop="url" content="https://www.sciencefocus.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
        
    </article>

    </div>
</div>

    
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/subscribe/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/10/342-footer-293b52b.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-39292 alignnone size-square_image" align="left" alt="342-footer" title="342-footer" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Magazine</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Get a distinctive and entertaining perspective on the fast-moving world of science from the UK's no.1 science and technology monthly magazine.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;subscribe&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe today
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/special-editions?Categories=67 " class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2019/09/human-body-footer-52d111d.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-36754 alignnone size-square_image" align="left" alt="human-body-footer" title="human-body-footer" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Science Focus Special Editions</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Discover our latest special editions covering a range of fascinating topics from the latest scientific discoveries to the big ideas explained.</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;special-editions&#x3F;Categories&#x3D;67&#x20;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Order now
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="/science-focus-podcast/" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/4/2018/08/PodcastPosters2-small-4039991.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-11721 alignnone size-square_image" align="left" alt="Science Focus Podcast © Getty Images" title="Science Focus Podcast © Getty Images" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Science Focus Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to some of the brightest names in science and technology talk about the ideas and breakthroughs shaping our world. </p>
                                            
    <a class="standard-button  standard-button--small"
       href="&#x2F;science-focus-podcast&#x2F;"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Listen
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>

<div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Want to get the Science Focus newsletter? </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Sign up to receive our newsletter!
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                    <p class="heading-3 mb-md">
                        Thanks! Our best wishes for a productive day.
                    </p>
                                        <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                        <div class="row">
                          <div class="col-sm-6 text-align-right">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                          <div class="col-sm-6 text-align-left">
                            <div class="form-control js-form-control">
                                
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                            </div>
                          </div>
                        </div>
                                      </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="0aa0a8aa3f" /><input type="hidden" name="_wp_http_referer" value="/the-human-body/is-gene-editing-inspiring-or-terrifying-nessa-carey/" />

                                                            <input type="hidden" name="newsletter" value="nl_sf_weekly--664">
                            
                                                            <div class="col-md-5 offset-md-2">
                                    <div class="form-control js-form-control">
                                        
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  js-newsletter-sign-up-email"
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                    </div>
                                </div>
                                                        <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By clicking “sign up” you are agreeing to our <a class="link-copy" href="http://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a>. You can unsubscribe at any time. For more information about how to do this, and how Immediate Media Company Limited (publisher of Science Focus) holds your personal information, please see our <a class="link-copy" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--light" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/4/2019/03/SciFo-logo-262b85a.png?quality=90&resize=291,87" alt="Science Focus - the home of BBC Science Focus Magazine" />
                            <ul class="site-footer-social site-footer-social--light">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/ScienceFocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@sciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCS0P18FM3wfcKIS7Asy6cUQ" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/bbcsciencefocus" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--light">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/advertising-terms-and-conditions/"
               tabindex="NaN"
               
               
               >Terms &amp; Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               tabindex="NaN"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               tabindex="NaN"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               tabindex="NaN"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/licensing-and-syndication/"
               tabindex="NaN"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.buysubscriptions.com/?utm_medium=brandsite&utm_source=sciencefocus.com&utm_campaign=company-footer-link&utm_content=corporate-footer"
               tabindex="NaN"
               
               
               >Magazine subscriptions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent"
               href="#"
               tabindex="NaN"
               
               
               >Manage Cookies</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://www.sciencefocus.com/contact/"
               tabindex="NaN"
               
               
               >Contact Us</a>
        </li>
    
</ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                    <span class="sr-only">Immediate Media</span>
                </a>
            </div>
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2019.</small>
            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/4/2018/08/bbc-studios-logo-c34b5eb.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>


    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "the-human-body",
        authors: "Helen Glenny",
        time: (new Date()).getTime(),
        channel: "the-human-body",
        cat: "the-human-body",
        subcat: "article",
        pageid: "30411",
        taxonomies: {  "posttag":["diseases","dna","ethics","science-focus-podcast"], }
    });
</script>

    <!-- Google Tag Manager -->
    <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-527VHHP"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-527VHHP');</script>
    <!-- End Google Tag Manager -->






    <script type='text/javascript' src='https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js'></script>
<script type='text/javascript'>
grunticon(["https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-dd56925c45.data.svg.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-d4d043a235.data.png.css", "https://www.sciencefocus.com/wcp/themes/im-fabric/dist/icons/icons-198f6d6264.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/vendor-d77df896a242f22174c1.js'></script>
<script type='text/javascript' src='//www.sciencefocus.com/wcp/themes/im-sciencefocus-theme/dist/js/app-e745e812fb30df51f2a8.js'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sciencefocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js' async='async'></script>


</body>
</html>
